<!DOCTYPE html>
<!--[if !IE]><!--> <html lang="tr-TR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="apple-itunes-app" content="app-id=892325518">

	<link type="text/css" media="screen" href="https://www.atlasdergisi.com/wp-content/cache/autoptimize/css/autoptimize_906f0185af3bea82880a1ffe43474ce5.css" rel="stylesheet" /><link type="text/css" media="all" href="https://www.atlasdergisi.com/wp-content/cache/autoptimize/css/autoptimize_8e7a03d461c434f38f432dde807e1603.css" rel="stylesheet" /><title>Hindistan Çingeneleri - Atlas</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.atlasdergisi.com/xmlrpc.php" />

		<meta property="og:title" content="Hindistan Çingeneleri - Atlas" />
		<meta property="og:description" content="Hasan Cem Araptarlı’nın fotoğraf albümü Indian Gypsies, Hindistan çingenelerinin gündelik hayatını, kültürlerini, ev ve çalışma mekânlarını, yaşadıkları coğrafyayı konu alıyor. Metinleri Türkçe ve İngilizce olarak iki dilde hazırlanan kitap, Hindistan’daki kast sisteminin en altındaki “dokunulmazlar” arasında yer alan çingenelere konuk oluyor. Çingeneler,&#160; kendilerine dayatılan zorlu yaşam ve çalışma koşullarını kabul etmeyip geleneklerini, özgün kültür dokularını ayakta tutmayı başarıyor. Araptarlı, bu ..." />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.atlasdergisi.com/kesfet/kultur/hindistan-cingeneleri.html"/>
	<meta property="og:image" content="https://www.atlasdergisi.com/wp-content/uploads/2019/01/Hindistan-cingeneleri-dugun.jpg" />
	<meta property="fb:admins" content=""/>


	
	
	
	
	


	<!--[if lt IE 7]> <link rel="stylesheet" type="text/css" href="https://www.atlasdergisi.com/wp-content/themes/gazette/skins/_ie/ie7.css"> <![endif]-->
	<!--[if IE 8]> <link rel="stylesheet" type="text/css" href="https://www.atlasdergisi.com/wp-content/themes/gazette/skins/_ie/ie8.css"> <![endif]-->
	<!--[if IE 9]> <link rel="stylesheet" type="text/css" href="https://www.atlasdergisi.com/wp-content/themes/gazette/skins/_ie/ie9.css"> <![endif]-->
	<!--[if lt IE 10]> <link rel="stylesheet" type="text/css" href="https://www.atlasdergisi.com/wp-content/themes/gazette/skins/_ie/ie.css"> <![endif]-->

	<link rel="shortcut icon" href="https://www.atlasdergisi.com/wp-content/uploads/2015/10/favicon.ico" />
	

<script type="text/javascript">
/* <![CDATA[ */
	var assetsUri = "https://www.atlasdergisi.com/wp-content/themes/gazette/images/assets",
        imageNonce = "cb69dfc694";
		document.write('<style type="text/css">.noscript{visibility: hidden;}</style>');
		numina = {"ajaxurl":"https://www.atlasdergisi.com/wp-admin/admin-ajax.php" , "Your_rating":"Puanın:"};
	/* ]]> */


</script>
	
	
<!-- This site is optimized with the Yoast SEO plugin v9.0.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.atlasdergisi.com/kesfet/kultur/hindistan-cingeneleri.html" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hindistan Çingeneleri - Atlas" />
<meta property="og:description" content="Hasan Cem Araptarlı’nın fotoğraf albümü Indian Gypsies, Hindistan çingenelerinin gündelik hayatını, kültürlerini, ev ve çalışma mekânlarını, yaşadıkları coğrafyayı konu alıyor. Metinleri Türkçe ve İngilizce olarak iki dilde hazırlanan kitap, Hindistan’daki kast sisteminin en altındaki “dokunulmazlar” arasında yer alan çingenelere konuk oluyor. Çingeneler,&nbsp; kendilerine dayatılan zorlu yaşam ve çalışma koşullarını kabul etmeyip geleneklerini, özgün kültür dokularını ayakta tutmayı başarıyor. Araptarlı, bu ..." />
<meta property="og:url" content="https://www.atlasdergisi.com/kesfet/kultur/hindistan-cingeneleri.html" />
<meta property="og:site_name" content="Atlas" />
<meta property="article:tag" content="Çingene" />
<meta property="article:tag" content="çingeneler" />
<meta property="article:tag" content="Hasan Cem Araptarlı" />
<meta property="article:tag" content="Hindistan Çingeneleri" />
<meta property="article:section" content="Kültür" />
<meta property="article:published_time" content="2019-01-10T13:15:51+00:00" />
<meta property="article:modified_time" content="2019-01-10T13:24:24+00:00" />
<meta property="og:updated_time" content="2019-01-10T13:24:24+00:00" />
<meta property="og:image" content="https://www.atlasdergisi.com/wp-content/uploads/2019/01/Hindistan-cingeneleri-dugun-1024x683.jpg" />
<meta property="og:image:secure_url" content="https://www.atlasdergisi.com/wp-content/uploads/2019/01/Hindistan-cingeneleri-dugun-1024x683.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Hasan Cem Araptarlı’nın fotoğraf albümü Indian Gypsies, Hindistan çingenelerinin gündelik hayatını, kültürlerini, ev ve çalışma mekânlarını, yaşadıkları coğrafyayı konu alıyor. Metinleri Türkçe ve İngilizce olarak iki dilde hazırlanan kitap, Hindistan’daki kast sisteminin en altındaki “dokunulmazlar” arasında yer alan çingenelere konuk oluyor. Çingeneler,&nbsp; kendilerine dayatılan zorlu yaşam ve çalışma koşullarını kabul etmeyip geleneklerini, özgün kültür dokularını ayakta tutmayı başarıyor. Araptarlı, bu ..." />
<meta name="twitter:title" content="Hindistan Çingeneleri - Atlas" />
<meta name="twitter:image" content="https://www.atlasdergisi.com/wp-content/uploads/2019/01/Hindistan-cingeneleri-dugun-1364x768.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Atlas &raquo; beslemesi" href="https://www.atlasdergisi.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Atlas &raquo; yorum beslemesi" href="https://www.atlasdergisi.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Atlas &raquo; Hindistan Çingeneleri yorum beslemesi" href="https://www.atlasdergisi.com/kesfet/kultur/hindistan-cingeneleri.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.atlasdergisi.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		


<link rel='stylesheet' id='dashicons-css'  href='https://www.atlasdergisi.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />


<script type='text/javascript' src='https://www.atlasdergisi.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>




<link rel='https://api.w.org/' href='https://www.atlasdergisi.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.atlasdergisi.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.atlasdergisi.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://www.atlasdergisi.com/?p=21023' />
<link rel="alternate" type="application/json+oembed" href="https://www.atlasdergisi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atlasdergisi.com%2Fkesfet%2Fkultur%2Fhindistan-cingeneleri.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.atlasdergisi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atlasdergisi.com%2Fkesfet%2Fkultur%2Fhindistan-cingeneleri.html&#038;format=xml" />
			<meta property="fb:pages" content="168146003239673" />
							<meta property="ia:markup_url" content="https://www.atlasdergisi.com/kesfet/kultur/hindistan-cingeneleri.html?ia_markup=1" />
				<!-- <meta name="NextGEN" version="3.0.1" /> -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2986715-43', 'auto');
  ga('send', 'pageview');

</script>    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.atlasdergisi.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b05dafc8-f58e-4116-8284-6393b1a477c8';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Teşekkürler!";
oneSignal_options['subdomainName'] = "atlas";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Atlas&#039;tan bildirilmeri almak ister misiniz?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Bu bir örnek bildirimdir.';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Bildirimleriniz masaüstünüzde görünecektir.';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Bu bir örnek bildirimdir.';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Bildirimleriniz masaüstünüzde görünecektir.';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'istediğiniz zaman üyelikten ayrılabilirsiniz.';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Bildirimleri Al';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Sonra Hatırlat';
oneSignal_options['promptOptions']['siteName'] = 'Atlas Dergisi';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Atlas Dergisi';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Bildirimleri almak ister misiniz?';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bildirimlere abone olun.';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Bildirimlere abone oldunuz.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Abone olduğunuz için teşekkürler!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONE OL';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ABONELİKTEN ÇIK';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<script>
    var Medyanet_Settings = {
        BlueKai: {
            ID: 38258,
            PageType: "kultur"
        },
		Outstream: {
            IsEnabled: true,
            AdUrl: "https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/9927946/atlas/genel/inread&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]",
            Width: 640,
            Height: 360
        }
    };
</script>

<script id="medyanet" async src="https://app.medyanetads.com/dfp.js"></script>



<script type="text/javascript" src="https://www.atlasdergisi.com/wp-content/cache/autoptimize/js/autoptimize_027b40b9fed4d5899939b1d54d85f2b4.js"></script></head>

<body class="has_header_social single_post right_sidebar">

<script type="text/javascript">
<!-- //--><![CDATA[//><!--

var pp_gemius_identifier = "";

if (location.pathname === "/") {
    pp_gemius_identifier = ".Ag7_bPj8A1pED_Ds0jBprd8fQTk1IdIpEZZ7Ofv_a..J7";
}else{
    pp_gemius_identifier = "AqKbG2rrAEX0fM7FcLEZ4cUX3wlBMK_j6daLOI4cJnX.N7";
}

// lines below shouldn't be edited
function gemius_pending(i) {
    window[i] = window[i] || function() {
        var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
        x[x.length] = arguments;
    };
};

gemius_pending('gemius_hit');
gemius_pending('gemius_event');
gemius_pending('pp_gemius_hit');
gemius_pending('pp_gemius_event');
(function(d, t) {
    try {
        var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
        gt.setAttribute('async', 'async');
        gt.setAttribute('defer', 'defer');
        gt.src = l + '://gatr.hit.gemius.pl/xgemius.js';
        s.parentNode.insertBefore(gt, s);
    } catch (e) {
    }
})(document, 'script');
//--><!]]>
</script>

<div id="medyanet/9927946/atlas/genel/interstitial_oop" data-oop="true" data-platform="desktop"></div>

<section id="body_inner">
<div class="clearboth"></div><div id="navigation" class="maximize"> <div class="container"><div class="col12"><div class="logo"><a rel="home" href="https://www.atlasdergisi.com/"site_title><img src="https://www.atlasdergisi.com/wp-content/uploads/2015/01/atlas-logo.png" alt="Atlas"  /></a></div><span id="mobile_menu" data-effect="st-effect-1"><a href=""></a></span><div class="main_navigation"><ul id="menu-ana-sayfa" class=""><li id="menu-item-19980" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.atlasdergisi.com/category/dergide-bu-ay" >DERGİDE BU AY</a></li>
<li id="menu-item-3932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu_arrow mega-4-cols"><a href="https://www.atlasdergisi.com/kesfet" >KEŞFET</a>
<ul class="sub-menu">
	<li id="menu-item-3917" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.atlasdergisi.com/category/gundem" >GÜNDEM</a></li>
	<li id="menu-item-3921" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.atlasdergisi.com/category/kesfet/doga-cografya" >DOĞA / COĞRAFYA</a></li>
	<li id="menu-item-3919" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.atlasdergisi.com/category/kesfet/arkeoloji" >ARKEOLOJİ</a></li>
	<li id="menu-item-3923" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.atlasdergisi.com/category/kesfet/kultur" >KÜLTÜR</a></li>
	<li id="menu-item-3920" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.atlasdergisi.com/category/kesfet/bilim" >BİLİM</a></li>
	<li id="menu-item-16876" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.atlasdergisi.com/category/panorama" >PANORAMA</a></li>
</ul>
</li>
<li id="menu-item-3922" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.atlasdergisi.com/category/kesfet/gezi" >GEZİ</a></li>
<li id="menu-item-19621" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.atlasdergisi.com/category/atlas-rotalari" >Atlas Rotaları</a></li>
<li id="menu-item-4868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu_arrow mega-3-cols"><a target="_blank" >GALERİLER</a>
<ul class="sub-menu">
	<li id="menu-item-7066" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.atlasdergisi.com/fotograf-galerisi" >FOTOĞRAF</a></li>
	<li id="menu-item-15420" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.atlasdergisi.com/gunun-karesi" >GÜNÜN KARESİ</a></li>
	<li id="menu-item-3928" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.atlasdergisi.com/category/video" >VİDEO</a></li>
</ul>
</li>
<li id="menu-item-4867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu_arrow mega-3-cols"><a >ARŞİV</a>
<ul class="sub-menu">
	<li id="menu-item-12622" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.atlasdergisi.com/arsiv/dergiler" >DERGİ</a></li>
	<li id="menu-item-12623" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.atlasdergisi.com/arsiv/kitaplar" >KİTAP</a></li>
	<li id="menu-item-13951" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.atlasdergisi.com/category/dijital" >DİJİTAL</a></li>
</ul>
</li>
<li id="menu-item-4271" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.dbabone.com/gezi-kesif/atlas" >ABONELİK</a></li>
</ul></div><div class="header_social_search"><div class="header_social"><div class="social_icon instagram"><a href="https://www.instagram.com/atlasdergisi/" class="instagram"><i class="icon-instagram"></i></a></div></div></div></div></div></div>	

	<header>
		<div class="container">
			<div class="col12">	
				<div id="medyanet/9927946/atlas/genel/980x250_Masthead" data-platform="desktop" data-size="[[970, 250], [980, 250], [1140, 250], [1040, 250], [1000, 250]]"></div>
							</div>
		</div>
	</header>
	

<div class="container">
<div id="content">
		<div id="content_inner">
  
			
			<div id="main" class="col9 clearfix">
								<div id="main_inner" class="nomargin">
<div style="text-align:center; margin-bottom:20px;">
<div id="medyanet/9927946/atlas_mobilsite/anasayfa/320x50" data-size="[[320, 50], [320, 100]]" data-platform="mobile"></div>
<div id="medyanet/9927946/atlas/genel/728x90" data-size="[728, 90]" data-platform="desktop"></div>
</div>

					
	<div class="single_post_module">
<div id="medyanet/9927946/atlas/genel/oop_2" data-oop="true" data-platform="desktop"></div>
<div id="medyanet/9927946/atlas_mobilsite/sitegeneli/oop_2" data-oop="true" data-platform="mobile"></div>
		<div id="post-21023" class="post-21023 post type-post status-publish format-standard has-post-thumbnail hentry category-kultur tag-cingene tag-cingeneler tag-hasan-cem-araptarli tag-hindistan-cingeneleri">

			<div class="single_post_image"><img src="https://www.atlasdergisi.com/wp-content/uploads/2019/01/Hindistan-cingeneleri-dugun-1024x683.jpg" alt="Hindistan Çingeneleri" width= "874" height="583" /><div class="meta_category"><a href="https://www.atlasdergisi.com/category/kesfet/kultur"  class="cat-kultur"  title="View all posts in Kültür">Kültür</a></div></div>
			<article class="single_post_content">
				<h1 class="article_heading entry_title check_slabtext">Hindistan Çingeneleri</h1>
				
				<div class="clearboth"></div>

				<div class="entry medyanet-content" id="linkscontainer">
					
					<p>Hasan Cem Araptarlı’nın fotoğraf albümü Indian Gypsies, Hindistan çingenelerinin gündelik hayatını, kültürlerini, ev ve çalışma mekânlarını, yaşadıkları coğrafyayı konu alıyor. Metinleri Türkçe ve İngilizce olarak iki dilde hazırlanan kitap, Hindistan’daki kast sisteminin en altındaki “dokunulmazlar” arasında yer alan çingenelere konuk oluyor. Çingeneler,&nbsp; kendilerine dayatılan zorlu yaşam ve çalışma koşullarını kabul etmeyip geleneklerini, özgün kültür dokularını ayakta tutmayı başarıyor. Araptarlı, bu kapsamlı proje için iki yıl boyunca Hindistan’ı birçok kez ziyaret etti ve çingeneler arasında yaşadı. Fotoğrafçı, bu ve daha önceki projelerinin “modern insana çizilen hudutların dışında da bir hayatın mümkün olduğunu, genetiğiyle oynanmamış insanın basit bir hayatın içinde de mutlu olabileceğini gösterdiğini” söylüyor. Kitap, Remzi Kitapevi başta olmak üzere tüm kitapçılarda ve internette kitap satış sitelerinde bulunabilir.</p>
<p>&nbsp;</p>
<p><a href="http://www.hasancemaraptarli.com">www.hasancemaraptarli.com</a></p>
<p><a href="http://www.facebook.com/hasancemaraptarliphotography/">www.facebook.com/hasancemaraptarliphotography/</a></p>
<p><a href="http://www.instagram.com/hasanaraptarli/">www.instagram.com/hasanaraptarli/</a></p>
										
					<div class="clearboth"></div>

										
															
				</div>
				
				
				
			</article>
			
			</div>
		</div>
		
			
		


<div class="post_nav_module">
	<div class="previous_post">
		<a href="https://www.atlasdergisi.com/dergide-bu-ay/baku-tiflis-kars-demiryolu-demir-ipek-yolu.html" rel="prev"><</a>	</div>
	<div class="next_post">

			</div>
</div><!-- #nav-below -->
<div class="post_social_share"><h3>Paylaş:</h3><div class="share_this_content"><a href="http://twitter.com/home?status=Hindistan%20%C3%87ingeneleri%20-%20https://www.atlasdergisi.com/kesfet/kultur/hindistan-cingeneleri.html" class="social_share" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=360,width=600');return false;"><i class="icon-twitter"></i></a><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.atlasdergisi.com/kesfet/kultur/hindistan-cingeneleri.html" class="social_share" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=360,width=600');return false;"><i class="icon-facebook"></i></a><a href="https://plus.google.com/share?url=https://www.atlasdergisi.com/kesfet/kultur/hindistan-cingeneleri.html" class="social_share" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=360,width=600');return false;"><i class="icon-googleplus"></i></a><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.atlasdergisi.com/kesfet/kultur/hindistan-cingeneleri.html&amp;title=Hindistan%20%C3%87ingeneleri&amp;source=Atlas+Ke%C5%9Ffetmek+%C4%B0%C3%A7in+Bak&amp;summary=Hasan%20Cem%20Araptarl%C4%B1%E2%80%99n%C4%B1n%20foto%C4%9Fraf%20alb%C3%BCm%C3%BC%20Indian%20Gypsies%2C%20Hindistan%20%C3%A7ingenelerinin%20g%C3%BCndelik%20hayat%C4%B1n%C4%B1%2C%20k%C3%BClt%C3%BCrlerini%2C%20ev%20ve%20%C3%A7al%C4%B1%C5%9Fma%20mek%C3%A2nlar%C4%B1n%C4%B1%2C%20ya%C5%9Fad%C4%B1klar%C4%B1%20co%C4%9Frafyay%C4%B1%20konu%20al%C4%B1yor.%20Metinleri%20T%C3%BCrk%C3%A7e%20ve%20%C4%B0ngilizce%20olarak%20iki%20dild" class="social_share" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=360,width=600');return false;"><i class="icon-linkedin"></i></a></div></div><div class="additional_posts_module"><div class="related_content"><div class="article_grid three_column_blog carousel"><h4 id="related_module">Benzer Yazılar</h4><div class=""><div class="article_grid_module"><div class="article_grid_image"><a href="https://www.atlasdergisi.com/kesfet/kultur/hindistan-cingeneleri.html" class="hb-image-permalink" title="Hindistan Çingeneleri"><img  class=" " src="https://www.atlasdergisi.com/wp-content/uploads/2019/01/Hindistan-cingeneleri-dugun-768x512.jpg" alt="Hindistan Çingeneleri" width= "480" height="320" /></a><div class="meta_category"><a href="https://www.atlasdergisi.com/category/kesfet/kultur"  class="cat-kultur"  title="View all posts in Kültür">Kültür</a></div></div><div class="article_grid_content"><h3 class="article_heading"><a href="https://www.atlasdergisi.com/kesfet/kultur/hindistan-cingeneleri.html" title="Hindistan Çingeneleri" rel="bookmark">Hindistan Çingeneleri</a></h3><div class="post_excerpt"><p>Hasan Cem Araptarlı’nın fotoğraf albümü Indian Gypsies, Hindistan çingenelerinin gündelik hayatını, kültürlerini, ev ve çalışma mekânlarını, yaşadıkları coğrafyayı konu alıyor. &#8230;</p>
<p><a class="post_more_link" href="https://www.atlasdergisi.com/kesfet/kultur/hindistan-cingeneleri.html">Devamı</a></p></div></div><!-- .post_class --></div></div><div class=""><div class="article_grid_module"><div class="article_grid_image"><a href="https://www.atlasdergisi.com/dergide-bu-ay/baku-tiflis-kars-demiryolu-demir-ipek-yolu.html" class="hb-image-permalink" title="BAKÜ-TİFLİS-KARS DEMİRYOLU: DEMİR İPEK YOLU"><img  class=" " src="https://www.atlasdergisi.com/wp-content/uploads/2019/01/Manset_310_Baku-480x320.jpg" alt="BAKÜ-TİFLİS-KARS DEMİRYOLU: DEMİR İPEK YOLU" width= "480" height="320" /></a><div class="meta_category"><a href="https://www.atlasdergisi.com/category/dergide-bu-ay"  class="cat-dergide-bu-ay"  title="View all posts in Dergide Bu Ay">Dergide Bu Ay</a></div></div><div class="article_grid_content"><h3 class="article_heading"><a href="https://www.atlasdergisi.com/dergide-bu-ay/baku-tiflis-kars-demiryolu-demir-ipek-yolu.html" title="BAKÜ-TİFLİS-KARS DEMİRYOLU: DEMİR İPEK YOLU" rel="bookmark">BAKÜ-TİFLİS-KARS DEMİRYOLU: DEMİR İPEK YOLU</a></h3><div class="post_excerpt"><p>Hazar Denizi’nin alımlı liman kenti Bakü, kültür sanat diyarı Tiflis ve Anadolu’nun Kafkasya’ya açılan kapısı Kars… Atlas, Ocak 2019 sayısında &#8230;</p>
<p><a class="post_more_link" href="https://www.atlasdergisi.com/dergide-bu-ay/baku-tiflis-kars-demiryolu-demir-ipek-yolu.html">Devamı</a></p></div></div><!-- .post_class --></div></div><div class=""><div class="article_grid_module"><div class="article_grid_image"><a href="https://www.atlasdergisi.com/dergide-bu-ay/hindistan-cingeneleri-bitmeyen-yuruyus.html" class="hb-image-permalink" title="HİNDİSTAN ÇİNGENELERİ: BİTMEYEN YÜRÜYÜŞ"><img  class=" " src="https://www.atlasdergisi.com/wp-content/uploads/2019/01/Manset_310_hindistan-480x320.jpg" alt="HİNDİSTAN ÇİNGENELERİ: BİTMEYEN YÜRÜYÜŞ" width= "480" height="320" /></a><div class="meta_category"><a href="https://www.atlasdergisi.com/category/dergide-bu-ay"  class="cat-dergide-bu-ay"  title="View all posts in Dergide Bu Ay">Dergide Bu Ay</a></div></div><div class="article_grid_content"><h3 class="article_heading"><a href="https://www.atlasdergisi.com/dergide-bu-ay/hindistan-cingeneleri-bitmeyen-yuruyus.html" title="HİNDİSTAN ÇİNGENELERİ: BİTMEYEN YÜRÜYÜŞ" rel="bookmark">HİNDİSTAN ÇİNGENELERİ: BİTMEYEN YÜRÜYÜŞ</a></h3><div class="post_excerpt"><p>Atlas’ın 2019’daki ilk sayısının kapak konusu Hindistan Çingeneleri. Merhametsiz kast sisteminin dayattığı kadere boyun eğmeyen Hindistan Çingeneleri tarihsel yaşam biçimlerine, &#8230;</p>
<p><a class="post_more_link" href="https://www.atlasdergisi.com/dergide-bu-ay/hindistan-cingeneleri-bitmeyen-yuruyus.html">Devamı</a></p></div></div><!-- .post_class --></div></div><div class=""><div class="article_grid_module"><div class="article_grid_image"><a href="https://www.atlasdergisi.com/dergide-bu-ay/atlasin-2019-ocak-sayisi.html" class="hb-image-permalink" title="ATLAS’IN 2019 OCAK SAYISI"><img  class=" " src="https://www.atlasdergisi.com/wp-content/uploads/2019/01/Manset_310-480x320.jpg" alt="ATLAS’IN 2019 OCAK SAYISI" width= "480" height="320" /></a><div class="meta_category"><a href="https://www.atlasdergisi.com/category/dergide-bu-ay"  class="cat-dergide-bu-ay"  title="View all posts in Dergide Bu Ay">Dergide Bu Ay</a></div></div><div class="article_grid_content"><h3 class="article_heading"><a href="https://www.atlasdergisi.com/dergide-bu-ay/atlasin-2019-ocak-sayisi.html" title="ATLAS’IN 2019 OCAK SAYISI" rel="bookmark">ATLAS’IN 2019 OCAK SAYISI</a></h3><div class="post_excerpt"><p>Atlas dergisinin 2019’un ilk sayısındaki kapak konusu Hindistan Çingeneleri. Merhametsiz kast sisteminin dayattığı kadere boyun eğmeyen Hindistan Çingeneleri tarihsel yaşam &#8230;</p>
<p><a class="post_more_link" href="https://www.atlasdergisi.com/dergide-bu-ay/atlasin-2019-ocak-sayisi.html">Devamı</a></p></div></div><!-- .post_class --></div></div><div class=""><div class="article_grid_module"><div class="article_grid_image"><a href="https://www.atlasdergisi.com/dergide-bu-ay/atlas-su-ulkesi-hollandada.html" class="hb-image-permalink" title="ATLAS, SU ÜLKESİ HOLLANDA’DA"><img  class=" " src="https://www.atlasdergisi.com/wp-content/uploads/2018/12/Manset_309_hollanda-480x320.jpg" alt="ATLAS, SU ÜLKESİ HOLLANDA’DA" width= "480" height="320" /></a><div class="meta_category"><a href="https://www.atlasdergisi.com/category/dergide-bu-ay"  class="cat-dergide-bu-ay"  title="View all posts in Dergide Bu Ay">Dergide Bu Ay</a></div></div><div class="article_grid_content"><h3 class="article_heading"><a href="https://www.atlasdergisi.com/dergide-bu-ay/atlas-su-ulkesi-hollandada.html" title="ATLAS, SU ÜLKESİ HOLLANDA’DA" rel="bookmark">ATLAS, SU ÜLKESİ HOLLANDA’DA</a></h3><div class="post_excerpt"><p>“Su ülkesi Hollanda”, Atlas’ın Aralık sayısının kapak konusu. Atlas, ayrıntılı bir dosyayla bu sıra dışı coğrafyayı ve kültürü nasıl şekillendirdiğini &#8230;</p>
<p><a class="post_more_link" href="https://www.atlasdergisi.com/dergide-bu-ay/atlas-su-ulkesi-hollandada.html">Devamı</a></p></div></div><!-- .post_class --></div></div><div class=""><div class="article_grid_module"><div class="article_grid_image"><a href="https://www.atlasdergisi.com/dergide-bu-ay/midilli-kruvazorune-dalis.html" class="hb-image-permalink" title="MİDİLLİ KRUVAZÖRÜ’NE DALIŞ"><img  class=" " src="https://www.atlasdergisi.com/wp-content/uploads/2018/12/Manset_309_midilli-480x320.jpg" alt="MİDİLLİ KRUVAZÖRÜ’NE DALIŞ" width= "480" height="320" /></a><div class="meta_category"><a href="https://www.atlasdergisi.com/category/dergide-bu-ay"  class="cat-dergide-bu-ay"  title="View all posts in Dergide Bu Ay">Dergide Bu Ay</a></div></div><div class="article_grid_content"><h3 class="article_heading"><a href="https://www.atlasdergisi.com/dergide-bu-ay/midilli-kruvazorune-dalis.html" title="MİDİLLİ KRUVAZÖRÜ’NE DALIŞ" rel="bookmark">MİDİLLİ KRUVAZÖRÜ’NE DALIŞ</a></h3><div class="post_excerpt"><p>Atlas, Aralık 2018 sayısında Ege sularına gömülüşünün 100. yılında Midilli Kruvazörü’ne dalıyor ve geminin tarihte oynadığı rolü inceliyor. Osmanlı’nın uluslararası &#8230;</p>
<p><a class="post_more_link" href="https://www.atlasdergisi.com/dergide-bu-ay/midilli-kruvazorune-dalis.html">Devamı</a></p></div></div><!-- .post_class --></div></div></div></div></div>
		<div class="clearboth"></div>
	</div>

	
</div>


<div id="sidebar" class="col3 last">

		<div id="sidebar_inner">

			
			<div id="social-icons-widget-3" class="widget social-icons-widget fade-in"><h4 class="widgettitle">SOSYAL MEDYADA ATLAS</h4>
<ul class="icons-medium">
							<li class="email"><a href="https://www.atlasdergisi.com/pages/iletisim" target="_blank"><img class="site-icon" src="https://www.atlasdergisi.com/wp-content/plugins/social-media-icons-widget/icons/medium/email.jpg" alt="Email" title="Email" height="32" width="32" /></a></li>		
			<li class="facebook"><a href="https://www.facebook.com/ATLASDergisi" target="_blank"><img class="site-icon" src="https://www.atlasdergisi.com/wp-content/plugins/social-media-icons-widget/icons/medium/facebook.jpg" alt="Facebook" title="Facebook" height="32" width="32" /></a></li>		
					<li class="googleplus"><a href="https://plus.google.com/u/0/110330953862972908778/about" target="_blank"><img class="site-icon" src="https://www.atlasdergisi.com/wp-content/plugins/social-media-icons-widget/icons/medium/googleplus.jpg" alt="Google+" title="Google+" height="32" width="32" /></a></li>		
		<li class="instagram"><a href="https://www.instagram.com/atlasdergisi/" target="_blank"><img class="site-icon" src="https://www.atlasdergisi.com/wp-content/plugins/social-media-icons-widget/icons/medium/instagram.jpg" alt="Instagram" title="Instagram" height="32" width="32" /></a></li>		
								<li class="rss"><a href="https://www.atlasdergisi.com/rss/rss2.php" target="_blank"><img class="site-icon" src="https://www.atlasdergisi.com/wp-content/plugins/social-media-icons-widget/icons/medium/rss.jpg" alt="RSS Feed" title="RSS Feed" height="32" width="32" /></a></li>		
						<li class="twitter"><a href="https://twitter.com/AtlasDergisi" target="_blank"><img class="site-icon" src="https://www.atlasdergisi.com/wp-content/plugins/social-media-icons-widget/icons/medium/twitter.jpg" alt="Twitter" title="Twitter" height="32" width="32" /></a></li>		
							<li class="youtube"><a href="http://www.youtube.com/channel/UCpb7s2urOS8VPtsGJejr7Uw" target="_blank"><img class="site-icon" src="https://www.atlasdergisi.com/wp-content/plugins/social-media-icons-widget/icons/medium/youtube.jpg" alt="YouTube" title="YouTube" height="32" width="32" /></a></li>		
		
</ul>
</div><div id="text-27" class="widget widget_text fade-in"><h4 class="widgettitle">ATLAS&#8217;I CEBİNİZDE TAŞIYIN</h4>			<div class="textwidget"><img src="https://www.atlasdergisi.com/wp-content/uploads/2017/06/mobilapp.jpg" border="0" usemap="#Map">
<map name="Map"><area shape="rect" coords="4,6,152,53" href="https://itunes.apple.com/tr/app/atlas-dergisi/id1125393918?l=tr&mt=8" target="_blank">
<area shape="rect" coords="155,7,296,55" href="https://play.google.com/store/apps/details?id=com.magzter.atlasdergisi" target="_blank">
</map></div>
		</div><div id="text-23" class="widget widget_text fade-in">			<div class="textwidget"><div style="margin:20px 0;border:1px solid #ccc;">
<div id="medyanet/9927946/atlas/genel/300x250" data-size="[300, 250]" data-platform="desktop"></div>
</div></div>
		</div><div id="search-2" class="widget widget_search fade-in"><h4 class="widgettitle">ARA</h4>    <form id="searchform" method="get" action="https://www.atlasdergisi.com/">
      <input type="text" name="s" id="s" value="Ara..." onfocus="if(this.value=='Ara...')this.value='';" onblur="if(this.value=='')this.value='Ara...';">
      <input type="submit" value=Ara id="searchsubmit" />
      
    </form>
</div><div id="text-5" class="widget widget_text fade-in">			<div class="textwidget"><br /><ins data-revive-zoneid="26" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins>
<script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script></div>
		</div><div id="text-29" class="widget widget_text fade-in"><h4 class="widgettitle">Atlas Keşif Gezileri</h4>			<div class="textwidget"><p>
Atlas, okurları için en güzel doğa ve kültür rotalarını derliyor.
</p>
<p>
<a href="https://www.atlasdergisi.com/native/yun/"><img class="alignnone size-full wp-image-20930" src="https://www.atlasdergisi.com/wp-content/uploads/2018/06/yunun-yolculugu.jpg" alt="" width="289" height="175" /></a><br />
<a href="https://www.atlasdergisi.com/native/yun/">Yünün Yolculuğu: Avustralya &#8211; İtalya &#8211; Türkiye</a>
</p>
<p>
<a href="https://www.atlasdergisi.com/native/likya/"><img class="alignnone size-full wp-image-20931" src="https://www.atlasdergisi.com/wp-content/uploads/2018/06/likya-bulusmasi.jpg" alt="" width="289" height="193" /></a></p>
<p><a href="https://www.atlasdergisi.com/native/likya/">Akdeniz manzarası eşliğinde Likya Yolu</a></p>
</div>
		</div><div id="text-7" class="widget widget_text fade-in"><h4 class="widgettitle">FOTOĞRAF GALERİSİ</h4>			<div class="textwidget"><table width="300" border="0">
  <tr>
<td>


<a href="https://www.atlasdergisi.com/fotograf-galerisi"><img src="https://www.atlasdergisi.com/wp-content/uploads/2016/06/273ATacigol-1.jpg" width="300" height="200"></a>

</td>
  </tr>
  <tr>
    <td style="font-family:Tahoma, Verdana, Helvetica, sans-serif,sans-serif;"><a href="https://www.atlasdergisi.com/fotograf-galerisi"><strong>Fotoğraf galerisi için tıklayın.</strong></a></td>
  </tr>
</table></div>
		</div><div id="text-4" class="widget widget_text fade-in"><h4 class="widgettitle">VİDEO GALERİSİ</h4>			<div class="textwidget"><table width="300" border="0">
  <tr>
<td>

<iframe src="https://www.youtube.com/embed/9QFeQKUZ83k" frameborder="0" allowfullscreen></iframe>

</td>
  </tr>
  <tr>
    <td style="font-family:Tahoma, Verdana, Helvetica, sans-serif,sans-serif;"><a href="https://www.atlasdergisi.com/category/video">Video Galeri İçin Tıklayın</a></td>
  </tr>
</table>
</div>
		</div><div id="custom_html-2" class="widget_text widget widget_custom_html fade-in"><div class="textwidget custom-html-widget"><div style="margin:20px 0;border:1px solid #ccc;">
<div id="medyanet/9927946/atlas/genel/300x250_2" data-size="[[300, 250], [300, 600]]" data-platform="desktop"></div>
</div></div></div><div id="text-11" class="widget widget_text fade-in">			<div class="textwidget"><ins data-revive-zoneid="27" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins>
<script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script></div>
		</div><div id="text-13" class="widget widget_text fade-in">			<div class="textwidget"><ins data-revive-zoneid="63" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins>
<script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script></div>
		</div><div id="text-20" class="widget widget_text fade-in">			<div class="textwidget"><br /><div align="center" id="medyanet_atlas_sitegeneli_160x600_12023"></div>
</div>
		</div>
					
		</div><!-- #sidebar_inner -->
	<span class="sidebar_bottom"></span>
</div><!-- #sidebar -->
<div class="clearboth"></div>

	</div>
</div>

</div>


</section>

	
<footer>
	<div class="container">
		<div class="col12">
			<div class=" last"><div id="text-6" class="widget widget_text fade-in">			<div class="textwidget"><td height="50" style="line-height: 20px;"><br><strong>Diğer Doğan Burda Siteleri: </strong><a href="http://www.kesfetmekicinbak.com" target="_blank">Atlas </a> | <a href="http://www.autoshow.com.tr" target="_blank">Auto Show</a> | <a href="http://www.bluejean.com.tr" target="_blank">Blue Jean</a> | <a href="http://www.burda.com.tr" target="_blank">Burda</a> | <a href="http://www.capital.com.tr" target="_blank">Capital</a> | <a href="http://www.chip.com.tr" target="_blank">CHIP Online</a> | <a href="http://www.ekonomist.com.tr" target="_blank">Ekonomist</a> | <a href="http://www.elele.com.tr" target="_blank">Elele</a> | <a href="http://www.elle.com.tr" target="_blank">Elle</a> | <a href="http://www.elledecor.com.tr" target="_blank">Elle Decor</a> | <a href="http://www.emecmua.com" target="_blank">eMecmua</a> | <a href="http://www.evbahce.com.tr" target="_blank">Ev Bahçe</a> | <a href="http://www.evimdergisi.com.tr" target="_blank">Evim</a> | <a href="http://www.formsante.com.tr" target="_blank">Formsanté</a> | <a href="http://www.guncelhukuk.com.tr" target="_blank">Güncel Hukuk</a> | <a href="http://www.haftasonu.com.tr" target="_blank">Hafta Sonu</a> | <a href="http://www.doganburda.com" target="_blank">Hello</a> | <a href="http://www.heygirl.com.tr" target="_blank">Hey Girl</a> | <a href="http://www.istanbullife.com.tr" target="_blank">İstanbul Life</a> | <a href="http://www.level.com.tr" target="_blank">Level</a> | Lezzet - <a href="http://www.lezzet.com.tr" target="_blank">Yemek Tarifleri</a> | <a href="http://www.maisonfrancaise.com.tr" target="_blank">Maison Française</a> | <a href="http://www.pcnet.com.tr" target="_blank">PCnet</a> | <a href="http://www.tempomag.com.tr" target="_blank">Tempo</a> | <a href="http://www.yachtturkiye.com" target="_blank">Yacht Türkiye</a><br></td></div>
		</div></div><div class="clearboth"></div>			<div id="sub_footer"><div class="container"><div class="col12"><div class="footer_links"><ul id="menu-footer" class=""><li id="menu-item-4723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4723"><a href="https://www.atlasdergisi.com/kunye">KÜNYE</a></li>
<li id="menu-item-4728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4728"><a target="_blank" href="http://kesfetmekicinbak.com/yayinilkeleri.pdf">YAYIN İLKELERİ</a></li>
<li id="menu-item-4743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4743"><a href="https://www.atlasdergisi.com/pages/iletisim">İLETİŞİM</a></li>
<li id="menu-item-20401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20401"><a target="_blank" href="http://www.doganburda.com.tr/KisiselVerilerinKorunmasi.html">VERİ POLİTİKASI</a></li>
</ul></div><p class="copyright_text">&copy; 2014 atlasdergisi.com</p></div><!-- columns --></div><!-- container --></div><!-- #sub_footer -->		</div>
	</div>
</footer>



<script type="text/javascript">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</script>
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.atlasdergisi.com/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.atlasdergisi.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.atlasdergisi.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript' src='https://www.atlasdergisi.com/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>

</body>
</html>
