<!DOCTYPE html><html lang="tr" prefix="og: https://ogp.me/ns#"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="shortcut icon" href="https://www.atlasdergisi.com/wp-content/uploads/2020/01/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="https://www.atlasdergisi.com/wp-content/uploads/2020/01/favicon.ico"><link rel="alternate" type="application/rss+xml" title="Atlas RSS Feed" href="https://www.atlasdergisi.com/feed" /><link rel="alternate" type="application/atom+xml" title="Atlas Atom Feed" href="https://www.atlasdergisi.com/feed/atom" /><link rel="pingback" href="https://www.atlasdergisi.com/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://www.atlasdergisi.com/wp-content/themes/soledad/js/html5.js"></script> <![endif]--> <script>var Medyanet_Settings = {
        BlueKai: {
            ID: 38258,
            PageType: "gundem"
        },
        Targeting: [
                ["atlas", "gundem"],
            ]
    };</script> <script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script> <script id="medyanet" async src="https://app.medyanetads.com/dfp.js"></script> <link media="all" href="https://www.atlasdergisi.com/wp-content/cache/autoptimize/css/autoptimize_2f38331f50478d85e678c8a5b43293dd.css" rel="stylesheet" /><link media="screen" href="https://www.atlasdergisi.com/wp-content/cache/autoptimize/css/autoptimize_0722088709419b48b3dd8041a501b716.css" rel="stylesheet" /><title>Koronavirüs&#039;te son durum ne? Virüsün yayılımını gösteren 4 canlı harita</title><meta name="description" content="Türkiye ve dünyanın tek gündem maddesi koronavirüs… Peki, koronovirüste son durum? İşte istatistikleri canlı sunan 4 harita"/><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link rel="canonical" href="https://www.atlasdergisi.com/gundem/koronaviruste-son-durum-ne-virusun-yayilimini-gosteren-4-canli-harita.html" /><meta property="og:locale" content="tr_TR"><meta property="og:type" content="article"><meta property="og:title" content="Koronavirüs&#039;te son durum ne? Virüsün yayılımını gösteren 4 canlı harita"><meta property="og:description" content="Türkiye ve dünyanın tek gündem maddesi koronavirüs… Peki, koronovirüste son durum? İşte istatistikleri canlı sunan 4 harita"><meta property="og:url" content="https://www.atlasdergisi.com/gundem/koronaviruste-son-durum-ne-virusun-yayilimini-gosteren-4-canli-harita.html"><meta property="og:site_name" content="Atlas"><meta property="article:publisher" content="https://www.facebook.com/ATLASDergisi"><meta property="article:author" content="https://www.facebook.com/ATLASDergisi"><meta property="article:tag" content="Coronavirüs"><meta property="article:tag" content="covid19 izleyici"><meta property="article:tag" content="covidvisualizer.com"><meta property="article:tag" content="Koronavirüs"><meta property="article:tag" content="worldometters"><meta property="article:section" content="Gündem"><meta property="article:published_time" content="2020-03-26T14:27:26+03:00"><meta property="article:modified_time" content="2020-03-26T17:25:05+03:00"><meta property="og:updated_time" content="2020-03-26T17:25:05+03:00"><meta property="og:image" content="https://www.atlasdergisi.com/wp-content/uploads/2020/03/covid-19-1.jpg"><meta property="og:image:secure_url" content="https://www.atlasdergisi.com/wp-content/uploads/2020/03/covid-19-1.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="677"><meta property="og:image:alt" content="canlı harita"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Koronavirüs&#039;te son durum ne? Virüsün yayılımını gösteren 4 canlı harita"><meta name="twitter:description" content="Türkiye ve dünyanın tek gündem maddesi koronavirüs… Peki, koronovirüste son durum? İşte istatistikleri canlı sunan 4 harita"><meta name="twitter:site" content="@AtlasDergisi"><meta name="twitter:creator" content="@AtlasDergisi"><meta name="twitter:image" content="https://www.atlasdergisi.com/wp-content/uploads/2020/03/covid-19-1.jpg"> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"BlogPosting","headline":"Koronavir\u00fcs&#039;te son durum ne? Vir\u00fcs\u00fcn yay\u0131l\u0131m\u0131n\u0131 g\u00f6steren 4 canl\u0131 harita","description":"T\u00fcrkiye ve d\u00fcnyan\u0131n tek g\u00fcndem maddesi koronavir\u00fcs\u2026 Peki, koronovir\u00fcste son durum? \u0130\u015fte istatistikleri canl\u0131 sunan 4 harita","datePublished":"2020-03-26T14:27:26+03:00","dateModified":"2020-03-26T17:25:05+03:00","publisher":{"@type":"Organization","name":"Atlas Dergisi","logo":{"@type":"ImageObject","url":"https:\/\/www.atlasdergisi.com\/wp-content\/uploads\/2020\/01\/atlas-logo-dark.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.atlasdergisi.com\/gundem\/koronaviruste-son-durum-ne-virusun-yayilimini-gosteren-4-canli-harita.html"},"author":{"@type":"Person","name":"Eren Demir"},"image":{"@type":"ImageObject","url":"https:\/\/www.atlasdergisi.com\/wp-content\/uploads\/2020\/03\/covid-19-1.jpg","width":1200,"height":677}}]}</script> <link rel="amphtml" href="https://www.atlasdergisi.com/gundem/koronaviruste-son-durum-ne-virusun-yayilimini-gosteren-4-canli-harita.html/amp" /><meta name="generator" content="AMP for WP 1.0.36"/><link rel='dns-prefetch' href='//www.atlasdergisi.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Atlas &raquo; beslemesi" href="https://www.atlasdergisi.com/feed" /><link rel="alternate" type="application/rss+xml" title="Atlas &raquo; yorum beslemesi" href="https://www.atlasdergisi.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Atlas &raquo; Koronavirüs&#8217;te son durum ne? Virüsün yayılımını gösteren 4 canlı harita yorum beslemesi" href="https://www.atlasdergisi.com/gundem/koronaviruste-son-durum-ne-virusun-yayilimini-gosteren-4-canli-harita.html/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.atlasdergisi.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='dashicons-css'  href='https://www.atlasdergisi.com/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' /><link rel='stylesheet' id='penci-load-customcss-css'  href='https://www.atlasdergisi.com/wp-content/themes/soledad/inc/customizer/custom-css.php?ver=35383' type='text/css' media='all' /> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>var mejsL10n = {"language":"tr","strings":{"mejs.install-flash":"Flash oynat\u0131c\u0131 etkinle\u015ftirilmemi\u015f ya da kurulmam\u0131\u015f bir taray\u0131c\u0131 kullanmaktas\u0131n\u0131z. L\u00fctfen Flash oynat\u0131c\u0131 eklentinizi a\u00e7\u0131n ya da son s\u00fcr\u00fcm\u00fc https:\/\/get.adobe.com\/flashplayer\/ adresinden indirin","mejs.fullscreen-off":"Tam ekran\u0131 kapat","mejs.fullscreen-on":"Tam ekrana ge\u00e7","mejs.download-video":"Videoyu indir","mejs.fullscreen":"Tam ekran","mejs.time-jump-forward":["\u0130leriye 1 saniye atla","%1 saniye ileri atla"],"mejs.loop":"Tekrar a\u00e7\/kapa","mejs.play":"Oynat","mejs.pause":"Durdur","mejs.close":"Kapat","mejs.time-slider":"Zaman kayd\u0131rac\u0131","mejs.time-help-text":"Sol\/sa\u011f tu\u015falr\u0131 ile bir saniye, yukar\u0131\/a\u015fa\u011f\u0131 tu\u015flar\u0131 ile 10 saniye ilerletin.","mejs.time-skip-back":["1 saniye geri git","%1 saniye geri d\u00f6n"],"mejs.captions-subtitles":"Ba\u015fl\u0131klar\/altyaz\u0131lar","mejs.captions-chapters":"B\u00f6l\u00fcmler","mejs.none":"Hi\u00e7biri","mejs.mute-toggle":"Sesi kapat\/a\u00e7","mejs.volume-help-text":"Yukar\u0131\/a\u015fa\u011f\u0131 tu\u015flar\u0131 ile sesi art\u0131r\u0131n ya da azalt\u0131n.","mejs.unmute":"Sesi geri a\u00e7","mejs.mute":"Sessiz","mejs.volume-slider":"Ses  kayd\u0131rac\u0131","mejs.video-player":"Video oynat\u0131c\u0131","mejs.audio-player":"Ses oynat\u0131c\u0131","mejs.ad-skip":"Reklam\u0131 ge\u00e7","mejs.ad-skip-info":["1 saniye i\u00e7inde ge\u00e7","%1 saniye i\u00e7inde ge\u00e7"],"mejs.source-chooser":"Kaynak se\u00e7ici","mejs.stop":"Dur","mejs.speed-rate":"H\u0131z oran\u0131","mejs.live-broadcast":"Canl\u0131 yay\u0131n","mejs.afrikaans":"Afrikanca","mejs.albanian":"Arnavut\u00e7a","mejs.arabic":"Arap\u00e7a","mejs.belarusian":"Beyaz Rus\u00e7a","mejs.bulgarian":"Bulgarca","mejs.catalan":"Katalanca","mejs.chinese":"\u00c7ince","mejs.chinese-simplified":"\u00c7ince (Basitle\u015ftirilmi\u015f)","mejs.chinese-traditional":"\u00c7ince (Geleneksel)","mejs.croatian":"H\u0131rvat\u00e7a","mejs.czech":"\u00c7ek\u00e7e","mejs.danish":"Danca","mejs.dutch":"Hollandal\u0131","mejs.english":"\u0130ngilizce","mejs.estonian":"Estonyaca","mejs.filipino":"Filipince","mejs.finnish":"Fince","mejs.french":"Frans\u0131z","mejs.galician":"Gali\u00e7yaca","mejs.german":"Almanca","mejs.greek":"Yunanca","mejs.haitian-creole":"Haiti kreyolu","mejs.hebrew":"\u0130branice","mejs.hindi":"Hint\u00e7e","mejs.hungarian":"Macarca","mejs.icelandic":"\u0130zlandaca","mejs.indonesian":"Endonezyaca","mejs.irish":"\u0130rlandaca","mejs.italian":"\u0130talyanca","mejs.japanese":"Japonca","mejs.korean":"Korece","mejs.latvian":"Letonca","mejs.lithuanian":"Litvanca","mejs.macedonian":"Makedonyaca","mejs.malay":"Malayaca","mejs.maltese":"Malta Dili","mejs.norwegian":"Norve\u00e7ce","mejs.persian":"Fars\u00e7a","mejs.polish":"leh\u00e7e","mejs.portuguese":"Portekizce","mejs.romanian":"Romence","mejs.russian":"Rus\u00e7a","mejs.serbian":"S\u0131rp\u00e7a","mejs.slovak":"Slovak\u00e7a","mejs.slovenian":"Sloven Dili","mejs.spanish":"\u0130spanyolca","mejs.swahili":"Svahili Dili","mejs.swedish":"\u0130sve\u00e7\u00e7e","mejs.tagalog":"Tagalogca","mejs.thai":"Tay Dili","mejs.turkish":"T\u00fcrk\u00e7e","mejs.ukrainian":"Ukraynaca","mejs.vietnamese":"Vietnamca","mejs.welsh":"Galler Dili","mejs.yiddish":"Eskenazi Dili"}};</script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.3.2'></script> <script type='text/javascript'>var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.3.2'></script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-content/plugins/featured-video-plus/js/jquery.domwindow.min.js?ver=2.3.3'></script> <script type='text/javascript'>var fvpdata = {"ajaxurl":"https:\/\/www.atlasdergisi.com\/wp-admin\/admin-ajax.php","nonce":"02f6ecc4de","fitvids":"1","dynamic":"","overlay":"1","opacity":"0.75","color":"w","width":"640"};</script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script> <link rel='https://api.w.org/' href='https://www.atlasdergisi.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.atlasdergisi.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.atlasdergisi.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://www.atlasdergisi.com/?p=23523' /><link rel="alternate" type="application/json+oembed" href="https://www.atlasdergisi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atlasdergisi.com%2Fgundem%2Fkoronaviruste-son-durum-ne-virusun-yayilimini-gosteren-4-canli-harita.html" /><link rel="alternate" type="text/xml+oembed" href="https://www.atlasdergisi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atlasdergisi.com%2Fgundem%2Fkoronaviruste-son-durum-ne-virusun-yayilimini-gosteren-4-canli-harita.html&#038;format=xml" /><meta property="fb:pages" content="168146003239673" /><meta property="ia:markup_url" content="https://www.atlasdergisi.com/gundem/koronaviruste-son-durum-ne-virusun-yayilimini-gosteren-4-canli-harita.html?ia_markup=1" />  <script>var portfolioDataJs = portfolioDataJs || [];</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2986715-43"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2986715-43');</script><script>var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.atlasdergisi.com\/wp-content\/uploads\/2020\/01\/atlas-logo-dark.png"
    },
    "url": "https:\/\/www.atlasdergisi.com\/",
    "name": "Atlas",
    "description": "Ke\u015ffetmek \u0130\u00e7in Bak"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Atlas",
    "alternateName": "Ke\u015ffetmek \u0130\u00e7in Bak",
    "url": "https:\/\/www.atlasdergisi.com\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Koronavir\u00fcs'te son durum ne? Vir\u00fcs\u00fcn yay\u0131l\u0131m\u0131n\u0131 g\u00f6steren 4 canl\u0131 harita",
    "description": "\u0130\u00e7indekilerJOHN HOPKINS \u00dcN\u0130VERS\u0130TES\u0130 COV\u0130D 19 HAR\u0130TASIWORLDOMETTERCOV\u0130DV\u0130SUALIZERMICROSOFT \/ COVID 19 \u0130ZLEY\u0130C\u0130T\u00fcrkiye ve d\u00fcnyan\u0131n tek g\u00fcndem&hellip;",
    "datePublished": "2020-03-26",
    "datemodified": "2020-03-26",
    "mainEntityOfPage": "https:\/\/www.atlasdergisi.com\/gundem\/koronaviruste-son-durum-ne-virusun-yayilimini-gosteren-4-canli-harita.html",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.atlasdergisi.com\/wp-content\/uploads\/2020\/03\/covid-19-1.jpg",
        "width": 1200,
        "height": 677
    },
    "publisher": {
        "@type": "Organization",
        "name": "Atlas",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.atlasdergisi.com\/wp-content\/uploads\/2020\/01\/atlas-logo-dark.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-ErenDemir",
        "name": "Eren Demir"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.atlasdergisi.com",
                "name": "Anasayfa"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.atlasdergisi.com\/kategori\/gundem",
                "name": "G\u00fcndem"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.atlasdergisi.com\/gundem\/koronaviruste-son-durum-ne-virusun-yayilimini-gosteren-4-canli-harita.html",
                "name": "Koronavir\u00fcs&#8217;te son durum ne? Vir\u00fcs\u00fcn yay\u0131l\u0131m\u0131n\u0131 g\u00f6steren 4 canl\u0131 harita"
            }
        }
    ]
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org",
    "@type": "NewsArticle",
    "headline": "Koronavir\u00fcs'te son durum ne? Vir\u00fcs\u00fcn yay\u0131l\u0131m\u0131n\u0131 g\u00f6steren 4 canl\u0131 harita",
    "image": "https:\/\/www.atlasdergisi.com\/wp-content\/uploads\/2020\/03\/covid-19-1.jpg",
    "datePublished": "2020-03-26",
    "datemodified": "2020-03-26",
    "description": "",
    "mainEntityOfPage": "https:\/\/www.atlasdergisi.com\/gundem\/koronaviruste-son-durum-ne-virusun-yayilimini-gosteren-4-canli-harita.html",
    "publisher": {
        "@type": "Organization",
        "name": "Atlas",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.atlasdergisi.com\/wp-content\/uploads\/2020\/01\/atlas-logo-dark.png"
        }
    },
    "author": {
        "@type": "Person",
        "name": "Eren Demir"
    }
}</script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.atlasdergisi.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b05dafc8-f58e-4116-8284-6393b1a477c8';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Teşekkürler!";
oneSignal_options['subdomainName'] = "atlas";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Atlas\\\&#039;tan bildirimleri almak ister misiniz?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Bu bir örnek bildirimdir.';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Bildirimleriniz masaüstünüzde görünecektir.';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Bu bir örnek bildirimdir.';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Bildirimleriniz masaüstünüzde görünecektir.';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'istediğiniz zaman üyelikten ayrılabilirsiniz.';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Bildirimleri Al';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Sonra Hatırlat';
oneSignal_options['promptOptions']['siteName'] = 'Atlas Dergisi';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Atlas Dergisi';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bildirimlere abone olun.';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Bildirimlere abone oldunuz.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Abone olduğunuz için teşekkürler!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONE OL';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ABONELİKTEN ÇIK';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> </head><body class="post-template-default single single-post postid-23523 single-format-standard elementor-default"> <a id="close-sidebar-nav" class="header-3"><i class="penci-faicon fa fa-close" ></i></a><nav id="sidebar-nav" class="header-3" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div id="sidebar-nav-logo"> <a href="https://www.atlasdergisi.com/"><img class="penci-lazy" src="https://www.atlasdergisi.com/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/01/atlas-logo-dark.png" alt="Atlas" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/ATLASDergisi" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a> <a href="https://twitter.com/AtlasDergisi" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a> <a href="https://www.instagram.com/atlasdergisi/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a> <a href="https://www.youtube.com/channel/UCpb7s2urOS8VPtsGJejr7Uw" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a> <a href="atlas@doganburda.com"><i class="penci-faicon fa fa-envelope" ></i></a> <a href="https://www.atlasdergisi.com/rss/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-rss" ></i></a></div></div><ul id="menu-ana-sayfa" class="menu"><li id="menu-item-19980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19980"><a href="https://www.atlasdergisi.com/kategori/dergide-bu-ay">DERGİDE BU AY</a></li><li id="menu-item-3932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3932"><a href="https://www.atlasdergisi.com/kesfet">KEŞFET</a><ul class="sub-menu"><li id="menu-item-3917" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3917"><a href="https://www.atlasdergisi.com/kategori/gundem">GÜNDEM</a></li><li id="menu-item-3921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3921"><a href="https://www.atlasdergisi.com/kategori/kesfet/doga-cografya-haberleri">DOĞA / COĞRAFYA</a></li><li id="menu-item-3919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3919"><a href="https://www.atlasdergisi.com/kategori/kesfet/arkeoloji-haberleri">ARKEOLOJİ</a></li><li id="menu-item-3923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3923"><a href="https://www.atlasdergisi.com/kategori/kesfet/kultur">KÜLTÜR</a></li><li id="menu-item-3920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3920"><a href="https://www.atlasdergisi.com/kategori/kesfet/bilim-haberleri">BİLİM</a></li><li id="menu-item-16876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16876"><a href="https://www.atlasdergisi.com/kategori/panorama">PANORAMA</a></li></ul></li><li id="menu-item-3922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3922"><a href="https://www.atlasdergisi.com/kategori/kesfet/gezi">GEZİ</a></li><li id="menu-item-19621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19621"><a href="https://www.atlasdergisi.com/kategori/atlas-rotalari">Atlas Rotaları</a></li><li id="menu-item-4868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4868"><a target="_blank">GALERİLER</a><ul class="sub-menu"><li id="menu-item-7066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7066"><a href="https://www.atlasdergisi.com/fotograf-galerisi">FOTOĞRAF</a></li><li id="menu-item-15420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15420"><a href="https://www.atlasdergisi.com/gunun-karesi">GÜNÜN KARESİ</a></li><li id="menu-item-3928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3928"><a href="https://www.atlasdergisi.com/kategori/video">VİDEO</a></li></ul></li><li id="menu-item-4867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4867"><a>ARŞİV</a><ul class="sub-menu"><li id="menu-item-13951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13951"><a href="https://www.atlasdergisi.com/kategori/dijital">DİJİTAL</a></li></ul></li><li id="menu-item-4271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4271"><a target="_blank" href="http://www.dbabone.com/gezi-kesif/atlas">ABONELİK</a></li></ul></nav><div class="wrapper-boxed header-style-header-3"><div class="penci-header-wrap"><header id="header" class="header-header-3 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div class="inner-header penci-header-second"><div class="container align-left-logo"><div id="logo"> <a href="https://www.atlasdergisi.com/"><img src="https://www.atlasdergisi.com/wp-content/uploads/2020/01/atlas-logo-dark.png" alt="Atlas"/></a><div style="margin-top:10px; float:right; width: 70%;" id="medyanet/9927946/atlas/genel/728x90" data-size="[728, 90]" data-platform="desktop"></div></div></div></div><nav id="navigation" class="header-layout-bottom header-3 menu-style-2 menu-item-padding" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="container"><div class="button-menu-mobile header-3"><i class="penci-faicon fa fa-bars" ></i></div><ul id="menu-ana-sayfa-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19980"><a href="https://www.atlasdergisi.com/kategori/dergide-bu-ay">DERGİDE BU AY</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3932"><a href="https://www.atlasdergisi.com/kesfet">KEŞFET</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3917"><a href="https://www.atlasdergisi.com/kategori/gundem">GÜNDEM</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3921"><a href="https://www.atlasdergisi.com/kategori/kesfet/doga-cografya-haberleri">DOĞA / COĞRAFYA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3919"><a href="https://www.atlasdergisi.com/kategori/kesfet/arkeoloji-haberleri">ARKEOLOJİ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3923"><a href="https://www.atlasdergisi.com/kategori/kesfet/kultur">KÜLTÜR</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3920"><a href="https://www.atlasdergisi.com/kategori/kesfet/bilim-haberleri">BİLİM</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16876"><a href="https://www.atlasdergisi.com/kategori/panorama">PANORAMA</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3922"><a href="https://www.atlasdergisi.com/kategori/kesfet/gezi">GEZİ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19621"><a href="https://www.atlasdergisi.com/kategori/atlas-rotalari">Atlas Rotaları</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4868"><a target="_blank">GALERİLER</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7066"><a href="https://www.atlasdergisi.com/fotograf-galerisi">FOTOĞRAF</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15420"><a href="https://www.atlasdergisi.com/gunun-karesi">GÜNÜN KARESİ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3928"><a href="https://www.atlasdergisi.com/kategori/video">VİDEO</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4867"><a>ARŞİV</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13951"><a href="https://www.atlasdergisi.com/kategori/dijital">DİJİTAL</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4271"><a target="_blank" href="http://www.dbabone.com/gezi-kesif/atlas">ABONELİK</a></li></ul><div id="top-search" class="dfdf"> <a class="search-click"><i class="penci-faicon fa fa-search" ></i></a><div class="show-search"><form role="search" method="get" id="searchform" action="https://www.atlasdergisi.com/"><div> <input type="text" class="search-input" placeholder="Yazın ve enter tuşuna basın..." name="s" id="s" /></div></form> <a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a></div></div></div></nav></header><div class="container container-single-page container-default-page penci_is_nosidebar" style="transform: none;"><div id="main" class="penci-main-single-page-default  penci-main-sticky-sidebar" style="position: relative; overflow: visible; box-sizing: border-box; min-height: 1px;"><div id="medyanet/9927946/atlas/genel/980x250_Masthead" data-platform="desktop" data-size="[[970, 250], [980, 250], [1140, 250], [1040, 250], [1000, 250]]"></div></div></div></div><div class="container penci-breadcrumb single-breadcrumb"> <span><a class="crumb" href="https://www.atlasdergisi.com/">Anasayfa</a></span><i class="penci-faicon fa fa-angle-right" ></i> <span><a class="crumb" href="https://www.atlasdergisi.com/kategori/gundem">Gündem</a></span><i class="penci-faicon fa fa-angle-right" ></i></i> <span>Koronavirüs&#8217;te son durum ne? Virüsün yayılımını gösteren 4 canlı harita</span></div><div class="container container-single container-single-magazine penci_sidebar  penci-enable-lightbox"><div id="main" class="penci-main-sticky-sidebar"><div class="theiaStickySidebar"><article id="post-23523" class="post type-post status-publish hentry"><div class="header-standard header-classic single-header"><div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name" href="https://www.atlasdergisi.com/kategori/gundem"  rel="category tag">Gündem</a></span></div><h1 class="post-title single-post-title entry-title">Koronavirüs&#8217;te son durum ne? Virüsün yayılımını gösteren 4 canlı harita</h1><div class="penci-hide-tagupdated"> <span class="author-italic author vcard">Yazar <a class="url fn n" href="https://www.atlasdergisi.com/author/edemir">Eren Demir</a></span> <time class="entry-date published" datetime="2020-03-26T14:27:26+03:00">26 Mart 2020</time></div><div class="post-box-meta-single"> <span><time class="entry-date published" datetime="2020-03-26T14:27:26+03:00">26 Mart 2020</time></span></div></div><div class="post-image"> <a href="https://www.atlasdergisi.com/wp-content/uploads/2020/03/covid-19-1.jpg" data-rel="penci-gallery-image-content"> <img class="attachment-penci-full-thumb size-penci-full-thumb penci-lazy wp-post-image" src="https://www.atlasdergisi.com/wp-content/themes/soledad/images/penci2-holder.png" alt="" title="covid 19" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/03/covid-19-1-1170x660.jpg"> </a></div><div class="tags-share-box tags-share-box-top center-box tags-share-box-s1"> <span class="single-comment-o"><i class="penci-faicon fa fa-comment-o" ></i>0 yorum</span><div class="post-share"> <span class="post-share-item post-share-plike"> <span class="count-number-like">2</span><a class="penci-post-like single-like-button" data-post_id="23523" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon fa fa-heart-o" ></i></a> </span><div class="list-posts-share"><a class="post-share-item post-share-facebook" target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.atlasdergisi.com/gundem/koronaviruste-son-durum-ne-virusun-yayilimini-gosteren-4-canli-harita.html"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=%40AtlasDergisi:%20Koronavir%C3%BCs%27te%20son%20durum%20ne%3F%20Vir%C3%BCs%C3%BCn%20yay%C4%B1l%C4%B1m%C4%B1n%C4%B1%20g%C3%B6steren%204%20canl%C4%B1%20harita%20-%20https://www.atlasdergisi.com/gundem/koronaviruste-son-durum-ne-virusun-yayilimini-gosteren-4-canli-harita.html"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-pinterest" data-pin-do="none" rel="nofollow noreferrer noopener" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);"><i class="penci-faicon fa fa-pinterest" ></i><span class="dt-share">Pinterest</span></a><a class="post-share-item post-share-linkedin" target="_blank" rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.atlasdergisi.com%2Fgundem%2Fkoronaviruste-son-durum-ne-virusun-yayilimini-gosteren-4-canli-harita.html&#038;title=Koronavir%C3%BCs%27te%20son%20durum%20ne%3F%20Vir%C3%BCs%C3%BCn%20yay%C4%B1l%C4%B1m%C4%B1n%C4%B1%20g%C3%B6steren%204%20canl%C4%B1%20harita"><i class="penci-faicon fa fa-linkedin" ></i><span class="dt-share">Linkedin</span></a><a class="post-share-item post-share-whatsapp" target="_blank" rel="nofollow" href="https://api.whatsapp.com/send?text=Koronavir%C3%BCs%27te%20son%20durum%20ne%3F%20Vir%C3%BCs%C3%BCn%20yay%C4%B1l%C4%B1m%C4%B1n%C4%B1%20g%C3%B6steren%204%20canl%C4%B1%20harita %0A%0A https%3A%2F%2Fwww.atlasdergisi.com%2Fgundem%2Fkoronaviruste-son-durum-ne-virusun-yayilimini-gosteren-4-canli-harita.html"><i class="penci-faicon fa fa-whatsapp" ></i><span class="dt-share">Whatsapp</span></a><a class="post-share-item post-share-telegram" target="_blank" rel="nofollow" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.atlasdergisi.com%2Fgundem%2Fkoronaviruste-son-durum-ne-virusun-yayilimini-gosteren-4-canli-harita.html&#038;text=Koronavir%C3%BCs%27te%20son%20durum%20ne%3F%20Vir%C3%BCs%C3%BCn%20yay%C4%B1l%C4%B1m%C4%B1n%C4%B1%20g%C3%B6steren%204%20canl%C4%B1%20harita"><i class="penci-faicon fa fa-telegram" ></i><span class="dt-share">Telegram</span></a><a class="post-share-item post-share-email" target="_blank" rel="nofollow" href="mailto:?subject=Koronavirüs&#039;te%20son%20durum%20ne?%20Virüsün%20yayılımını%20gösteren%204%20canlı%20harita&#038;BODY=https://www.atlasdergisi.com/gundem/koronaviruste-son-durum-ne-virusun-yayilimini-gosteren-4-canli-harita.html"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div></div></div><div class="post-entry blockquote-style-2"><div class="inner-post-entry entry-content" id="penci-post-entry-inner"><div class="mwm-aal-container"><a class='mwm-aal-item' name='Content-bal-title'></a><div class='mwm-aal-title'>İçindekiler</div><ol><ol><ol><li><a href="#john-hopkins-universitesi-covid-19-haritasi">JOHN HOPKINS ÜNİVERSİTESİ COVİD 19 HARİTASI</a></li><li><a href="#worldometter">WORLDOMETTER</a></li><li><a href="#covidvisualizer">COVİDVİSUALIZER</a></li><li><a href="#microsoft-covid-19-izleyici">MICROSOFT / COVID 19 İZLEYİCİ</a></li></ol></div><p class="p1"><strong><span class="s1">Türkiye ve dünyanın tek gündem maddesi koronavirüs… Virüs (Covid-19) dünya üzerinde hızla yayılıyor.<span class="Apple-converted-space">&nbsp; </span>Bugüne kadar dünya genelinde toplam vaka sayısı 470 bini geçti. 21 binden fazla kişi koronavirüs nedeniyle hayatını kaybetti.<span class="Apple-converted-space"> Ülkelerde t</span>est sayısı arttıkça vaka sayısı da yükseliyor. </span></strong></p><p class="p1"><span class="s1">Koronavirüs’ün dünya üzerindeki yayılım hızını gösteren haritalara göre toplam vaka sayısı 300 binden 400’lere yaklaşık 2 günde ulaştı. Bu süreçte dünyada virüsün yayılım hızı ve günlük veriler endişeyle takip ediliyor. Bazı site ve uygulamalar ise virüsün dünya üzerindeki yayılım istatistiklerini ülke ülke gösteriyor. İşte, son durumu takip edebileceğiniz bazı haritalar:</span></p><div class='code-block code-block-2' style='margin: 8px 8px 8px 0; float: left;'><div id="medyanet/9927946/atlas_mobilsite/sitegeneli/haberici_300x250" data-platform="mobile" data-size="[300, 250]"></div></div><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div id="medyanet/9927946/atlas/genel/haberici_300x250" data-platform="desktop" data-size="[300, 250]"></div></div><p class="p1"><em><strong><span class="s1">KORONAVİRÜS HARİTALARI</span></strong></em></p> <a class="mwm-aal-item" name="john-hopkins-universitesi-covid-19-haritasi"></a><h3 class="p1"><span class="s1">JOHN HOPKINS ÜNİVERSİTESİ COVİD 19 HARİTASI</span></h3><p class="p1"><span class="s1">Salgının yayılmaya başladığı ilk günlerde John Hopkins Üniversitesi’ndeki araştırmacılar virüsü gerçek zamanlı gösteren bir harita geliştirmişti. Üniversitenin haritasında virüsün geldiği son aşama ülke ülke görülebiliyor. Haritalardaki verilerin </span><span class="s2">ABD Hastalık Kontrol ve Önleme Merkezleri, Dünya Sağlık Örgütü, Avrupa Hastalık Önleme ve Kontrol Merkezi gibi birimlerden alındığı belirtiliyor.&nbsp;</span></p><p><iframe title="D&uuml;nya Geneli Onaylanmış Koronavir&uuml;s Vaka Sayıları (Copy)" aria-label="World Symbol map" id="datawrapper-chart-IfFQV" src="//datawrapper.dwcdn.net/IfFQV/1/" scrolling="no" frameborder="0" style="width: 0; min-width: 100% !important; border: none;" height="533"></iframe><script type="text/javascript">!function(){"use strict";window.addEventListener("message",function(a){if(void 0!==a.data["datawrapper-height"])for(var e in a.data["datawrapper-height"]){var t=document.getElementById("datawrapper-chart-"+e)||document.querySelector("iframe[src*='"+e+"']");t&&(t.style.height=a.data["datawrapper-height"][e]+"px")}})}();</script></p> <a class="mwm-aal-item" name="worldometter"></a><h3 class="p2"><strong><span class="s1">WORLDOMETTER</span></strong></h3><p class="p1"><span class="s2">Dünya üzerindeki koronavirüs istatistikleri <a href="https://www.worldometers.info/coronavirus/" target="_blank" rel="noopener noreferrer nofollow">Worldometter</a>’da da canlı olarak yayınlanıyor. Sitenin ilk sayfasında toplam vaka, ölüm ve taburcu edilen hasta sayılarını görmek mümkün. Worldometter ülke ülke grafikleri ve son durumları da paylaşıyor.<span class="Apple-converted-space">&nbsp; </span>Çok çeşitli alanlarda dünya üzerindeki istatistikleri, sayaç şeklinde duyuran </span><span class="s1">Worldometer kendisini, <strong>“Uluslararası bir geliştiriciler, araştırmacılar ve gönüllüler ekibi tarafından yönetilmektedir. Worldometer, bağımsız bir şirket olan Dadax&#8217;a&nbsp;aittir.&nbsp;Siyasi, hükümetsel veya kurumsal bir bağlantımız yok”</strong> şeklinde tanıtıyor. Veri kaynağı olarak ise şu kurumları gösteriyor: <a href="https://www.worldometers.info/sources/" target="_blank" rel="noopener noreferrer nofollow">Kaynaklar</a></span></p><p><img class="alignnone wp-image-23525 size-full" src="https://www.atlasdergisi.com/wp-content/uploads/2020/03/john1.jpeg" alt="Koronavirüs&#039;te son durum ne? Virüsün yayılımını gösteren 4 canlı harita | Atlas | Gündem" width="1267" height="988" srcset="https://www.atlasdergisi.com/wp-content/uploads/2020/03/john1.jpeg 1267w, https://www.atlasdergisi.com/wp-content/uploads/2020/03/john1-300x234.jpeg 300w, https://www.atlasdergisi.com/wp-content/uploads/2020/03/john1-1024x799.jpeg 1024w, https://www.atlasdergisi.com/wp-content/uploads/2020/03/john1-768x599.jpeg 768w, https://www.atlasdergisi.com/wp-content/uploads/2020/03/john1-1170x912.jpeg 1170w, https://www.atlasdergisi.com/wp-content/uploads/2020/03/john1-585x456.jpeg 585w" sizes="(max-width: 1267px) 100vw, 1267px" title="Koronavirüs&#039;te son durum ne? Virüsün yayılımını gösteren 4 canlı harita | Atlas | Gündem"></p> <a class="mwm-aal-item" name="covidvisualizer"></a><h3 class="p4"><strong><span class="s1">COVİDVİSUALIZER</span></strong></h3><p class="p6"><strong><span class="s3"><a href="http://covidvisualizer.com" target="_blank" rel="noopener noreferrer nofollow">Covidvisualizer</a></span></strong><span class="s2"> koronavirüsün yayılımını dünya haritası üzerinden gösteren bir sistem. Dünya üzerinden seçtiğiniz ülkedeki bildirilen son vaka sayılarını görmek mümkün. Site, verileri worldometer’dan aldığını duyuruyor. Sistem Carnegie Mellon Üniversitesi’nden 2 öğrenci tarafından kurulmuş.</span></p><p><img class="alignnone wp-image-23534 size-full" src="https://www.atlasdergisi.com/wp-content/uploads/2020/03/covid.jpg" alt="Koronavirüs&#039;te son durum ne? Virüsün yayılımını gösteren 4 canlı harita | Atlas | Gündem" width="1170" height="660" srcset="https://www.atlasdergisi.com/wp-content/uploads/2020/03/covid.jpg 1170w, https://www.atlasdergisi.com/wp-content/uploads/2020/03/covid-300x169.jpg 300w, https://www.atlasdergisi.com/wp-content/uploads/2020/03/covid-1024x578.jpg 1024w, https://www.atlasdergisi.com/wp-content/uploads/2020/03/covid-768x433.jpg 768w, https://www.atlasdergisi.com/wp-content/uploads/2020/03/covid-585x330.jpg 585w" sizes="(max-width: 1170px) 100vw, 1170px" title="Koronavirüs&#039;te son durum ne? Virüsün yayılımını gösteren 4 canlı harita | Atlas | Gündem"></p> <a class="mwm-aal-item" name="microsoft-covid-19-izleyici"></a><h3 class="p7"><strong><span class="s1">MICROSOFT / COVID 19 İZLEYİCİ</span></strong></h3><p class="p6"><span class="s1">Microsoft tarafından hazırlanan site vakaların ülkelere göre dağılımını da gösteriyor. Herhangi bir ülkeye tıkladığınızda detayları da görebiliyorsunuz. Türkiye’den kullanımlarda haritanın dili Türkçe. Harita için takip adresi <a href="https://www.bing.com/covid" target="_blank" rel="noopener noreferrer nofollow">www.bing.com/covid</a></span></p><p><img class="alignnone wp-image-23527 size-full" src="https://www.atlasdergisi.com/wp-content/uploads/2020/03/john2.jpeg" alt="Koronavirüs&#039;te son durum ne? Virüsün yayılımını gösteren 4 canlı harita | Atlas | Gündem" width="1600" height="936" srcset="https://www.atlasdergisi.com/wp-content/uploads/2020/03/john2.jpeg 1600w, https://www.atlasdergisi.com/wp-content/uploads/2020/03/john2-300x176.jpeg 300w, https://www.atlasdergisi.com/wp-content/uploads/2020/03/john2-1024x599.jpeg 1024w, https://www.atlasdergisi.com/wp-content/uploads/2020/03/john2-768x449.jpeg 768w, https://www.atlasdergisi.com/wp-content/uploads/2020/03/john2-1536x899.jpeg 1536w, https://www.atlasdergisi.com/wp-content/uploads/2020/03/john2-1170x684.jpeg 1170w, https://www.atlasdergisi.com/wp-content/uploads/2020/03/john2-585x342.jpeg 585w" sizes="(max-width: 1600px) 100vw, 1600px" title="Koronavirüs&#039;te son durum ne? Virüsün yayılımını gösteren 4 canlı harita | Atlas | Gündem"></p><blockquote class="wp-embedded-content" data-secret="t5LJy9i6Vu"><p><a href="https://www.atlasdergisi.com/gundem/distopyanin-adi-covid-19-albert-camusnun-vebasindan-corona-viruse.html">Distopyanın adı Covid 19 &#8211; Albert Camus&#8217;nün Veba&#8217;sından Corona Virüse</a></p></blockquote><p><iframe title="&#8220;Distopyanın adı Covid 19 &#8211; Albert Camus&#8217;nün Veba&#8217;sından Corona Virüse&#8221; &#8212; Atlas" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.atlasdergisi.com/gundem/distopyanin-adi-covid-19-albert-camusnun-vebasindan-corona-viruse.html/embed#?secret=t5LJy9i6Vu" data-secret="t5LJy9i6Vu" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p><blockquote class="wp-embedded-content" data-secret="8rG0fc3F3R"><p><a href="https://www.atlasdergisi.com/gundem/yarasalar-hakkinda-neler-biliyoruz.html">Yarasalar hakkında neler biliyoruz?</a></p></blockquote><p><iframe title="&#8220;Yarasalar hakkında neler biliyoruz?&#8221; &#8212; Atlas" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.atlasdergisi.com/gundem/yarasalar-hakkinda-neler-biliyoruz.html/embed#?secret=8rG0fc3F3R" data-secret="8rG0fc3F3R" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p><p>&nbsp;</p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'><div id="medyanet/9927946/atlas/genel/728x90_3" data-platform="desktop" data-size="[728, 90]"></div></div><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'> <amp-ad width=300 height=250
 type="doubleclick"
 data-slot="/9927946/atlas_mobilsite/sitegeneli/300x250"> </amp-ad></div><div class="penci-single-link-pages"></div><div class="post-tags"> <a href="https://www.atlasdergisi.com/tag/coronavirus" rel="tag">Coronavirüs</a><a href="https://www.atlasdergisi.com/tag/covid19-izleyici" rel="tag">covid19 izleyici</a><a href="https://www.atlasdergisi.com/tag/covidvisualizer-com" rel="tag">covidvisualizer.com</a><a href="https://www.atlasdergisi.com/tag/koronavirus" rel="tag">Koronavirüs</a><a href="https://www.atlasdergisi.com/tag/worldometters" rel="tag">worldometters</a></div></div></div><div class="tags-share-box center-box tags-share-box-s1"> <span class="single-comment-o"><i class="penci-faicon fa fa-comment-o" ></i>0 yorum</span><div class="post-share"> <span class="post-share-item post-share-plike"> <span class="count-number-like">2</span><a class="penci-post-like single-like-button" data-post_id="23523" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon fa fa-heart-o" ></i></a> </span><div class="list-posts-share"><a class="post-share-item post-share-facebook" target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.atlasdergisi.com/gundem/koronaviruste-son-durum-ne-virusun-yayilimini-gosteren-4-canli-harita.html"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=%40AtlasDergisi:%20Koronavir%C3%BCs%27te%20son%20durum%20ne%3F%20Vir%C3%BCs%C3%BCn%20yay%C4%B1l%C4%B1m%C4%B1n%C4%B1%20g%C3%B6steren%204%20canl%C4%B1%20harita%20-%20https://www.atlasdergisi.com/gundem/koronaviruste-son-durum-ne-virusun-yayilimini-gosteren-4-canli-harita.html"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-pinterest" data-pin-do="none" rel="nofollow noreferrer noopener" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);"><i class="penci-faicon fa fa-pinterest" ></i><span class="dt-share">Pinterest</span></a><a class="post-share-item post-share-linkedin" target="_blank" rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.atlasdergisi.com%2Fgundem%2Fkoronaviruste-son-durum-ne-virusun-yayilimini-gosteren-4-canli-harita.html&#038;title=Koronavir%C3%BCs%27te%20son%20durum%20ne%3F%20Vir%C3%BCs%C3%BCn%20yay%C4%B1l%C4%B1m%C4%B1n%C4%B1%20g%C3%B6steren%204%20canl%C4%B1%20harita"><i class="penci-faicon fa fa-linkedin" ></i><span class="dt-share">Linkedin</span></a><a class="post-share-item post-share-whatsapp" target="_blank" rel="nofollow" href="https://api.whatsapp.com/send?text=Koronavir%C3%BCs%27te%20son%20durum%20ne%3F%20Vir%C3%BCs%C3%BCn%20yay%C4%B1l%C4%B1m%C4%B1n%C4%B1%20g%C3%B6steren%204%20canl%C4%B1%20harita %0A%0A https%3A%2F%2Fwww.atlasdergisi.com%2Fgundem%2Fkoronaviruste-son-durum-ne-virusun-yayilimini-gosteren-4-canli-harita.html"><i class="penci-faicon fa fa-whatsapp" ></i><span class="dt-share">Whatsapp</span></a><a class="post-share-item post-share-telegram" target="_blank" rel="nofollow" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.atlasdergisi.com%2Fgundem%2Fkoronaviruste-son-durum-ne-virusun-yayilimini-gosteren-4-canli-harita.html&#038;text=Koronavir%C3%BCs%27te%20son%20durum%20ne%3F%20Vir%C3%BCs%C3%BCn%20yay%C4%B1l%C4%B1m%C4%B1n%C4%B1%20g%C3%B6steren%204%20canl%C4%B1%20harita"><i class="penci-faicon fa fa-telegram" ></i><span class="dt-share">Telegram</span></a><a class="post-share-item post-share-email" target="_blank" rel="nofollow" href="mailto:?subject=Koronavirüs&#039;te%20son%20durum%20ne?%20Virüsün%20yayılımını%20gösteren%204%20canlı%20harita&#038;BODY=https://www.atlasdergisi.com/gundem/koronaviruste-son-durum-ne-virusun-yayilimini-gosteren-4-canli-harita.html"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div></div></div><div class="post-pagination"><div class="prev-post"><div class="prev-post-inner"><div class="prev-post-title"> <span>Önceki yazı</span></div> <a href="https://www.atlasdergisi.com/kesfet/doga-cografya-haberleri/chamonix-fransa.html"><div class="pagi-text"><h5 class="prev-title">Buz Diyarı: Chamonix / Fransa</h5></div> </a></div></div><div class="next-post"><div class="next-post-inner"><div class="prev-post-title next-post-title"> <span>Sonraki Yazı</span></div> <a href="https://www.atlasdergisi.com/kesfet/bilim-haberleri/salgina-dikkat-cekmenin-alternatif-yolu-zombiler.html"><div class="pagi-text"><h5 class="next-title">Salgına dikkat çekmenin alternatif yolu: Zombiler</h5></div> </a></div></div></div><div class="post-related"><div class="post-title-box"><h4 class="post-box-title">Benzer Yazılar</h4></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true"><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/03/iStock-1166730636-585x390.jpg" href="https://www.atlasdergisi.com/gundem/doga-tutkunlari-icin-akilli-telefon-tavsiyeleri.html" title="Doğa tutkunları için akıllı telefon tavsiyeleri"> </a><h3><a href="https://www.atlasdergisi.com/gundem/doga-tutkunlari-icin-akilli-telefon-tavsiyeleri.html">Doğa tutkunları için akıllı telefon tavsiyeleri</a></h3> <span class="date"><time class="entry-date published" datetime="2020-03-25T11:55:09+03:00">25 Mart 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/03/corona-virus-9-585x390.jpg" href="https://www.atlasdergisi.com/gundem/distopyanin-adi-covid-19-albert-camusnun-vebasindan-corona-viruse.html" title="Distopyanın adı Covid 19 &#8211; Albert Camus&#8217;nün Veba&#8217;sından Corona Virüse"> </a><h3><a href="https://www.atlasdergisi.com/gundem/distopyanin-adi-covid-19-albert-camusnun-vebasindan-corona-viruse.html">Distopyanın adı Covid 19 &#8211; Albert Camus&#8217;nün Veba&#8217;sından...</a></h3> <span class="date"><time class="entry-date published" datetime="2020-03-24T11:26:39+03:00">24 Mart 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/03/corona-virus-123-585x390.jpg" href="https://www.atlasdergisi.com/gundem/turkiyeden-ucuslarin-durdugu-68-ulke-hangileri.html" title="Türkiye’den uçuşların durduğu 68 ülke hangileri?"> </a><h3><a href="https://www.atlasdergisi.com/gundem/turkiyeden-ucuslarin-durdugu-68-ulke-hangileri.html">Türkiye’den uçuşların durduğu 68 ülke hangileri?</a></h3> <span class="date"><time class="entry-date published" datetime="2020-03-23T10:23:36+03:00">23 Mart 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/03/iStock-649155058-585x390.jpg" href="https://www.atlasdergisi.com/gundem/dogada-gecelemenin-tarif-edilemez-keyfi.html" title="Doğada gecelemenin tarif edilemez keyfi"> </a><h3><a href="https://www.atlasdergisi.com/gundem/dogada-gecelemenin-tarif-edilemez-keyfi.html">Doğada gecelemenin tarif edilemez keyfi</a></h3> <span class="date"><time class="entry-date published" datetime="2020-03-23T10:21:50+03:00">23 Mart 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/03/son-585x390.jpg" href="https://www.atlasdergisi.com/gundem/buyuk-direnis-geliboluda-basladi.html" title="Birinci Harp’te Çanakkale savunması: Büyük direniş Gelibolu’da başladı"> </a><h3><a href="https://www.atlasdergisi.com/gundem/buyuk-direnis-geliboluda-basladi.html">Birinci Harp’te Çanakkale savunması: Büyük direniş Gelibolu’da başladı</a></h3> <span class="date"><time class="entry-date published" datetime="2020-03-18T19:59:36+03:00">18 Mart 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/03/Yaralasa1-585x390.jpg" href="https://www.atlasdergisi.com/gundem/yarasalar-hakkinda-neler-biliyoruz.html" title="Yarasalar hakkında neler biliyoruz?"> </a><h3><a href="https://www.atlasdergisi.com/gundem/yarasalar-hakkinda-neler-biliyoruz.html">Yarasalar hakkında neler biliyoruz?</a></h3> <span class="date"><time class="entry-date published" datetime="2020-03-16T14:28:16+03:00">16 Mart 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/03/corona-virus-123-585x390.jpg" href="https://www.atlasdergisi.com/gundem/koronavirus-nedeniyle-9-ulkeye-ucuslar-durduruldu.html" title="Türkiye&#8217;den 9 ülkeye uçuşlar durduruldu"> </a><h3><a href="https://www.atlasdergisi.com/gundem/koronavirus-nedeniyle-9-ulkeye-ucuslar-durduruldu.html">Türkiye&#8217;den 9 ülkeye uçuşlar durduruldu</a></h3> <span class="date"><time class="entry-date published" datetime="2020-03-13T19:52:22+03:00">13 Mart 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/03/Locust1-585x390.jpg" href="https://www.atlasdergisi.com/gundem/turkiye-icin-gercekten-cekirge-istilasi-riski-var-mi.html" title="Türkiye için gerçekten çekirge istilası riski var mı?"> </a><h3><a href="https://www.atlasdergisi.com/gundem/turkiye-icin-gercekten-cekirge-istilasi-riski-var-mi.html">Türkiye için gerçekten çekirge istilası riski var mı?</a></h3> <span class="date"><time class="entry-date published" datetime="2020-03-12T17:32:13+03:00">12 Mart 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/03/CoronaVirüs1-585x390.jpg" href="https://www.atlasdergisi.com/gundem/turkiyedeki-ilk-corona-virus-vakasiyla-ilgili-neler-biliyoruz.html" title="Türkiye’deki ilk Corona Virüs vakası ve 14 gün kuralı"> </a><h3><a href="https://www.atlasdergisi.com/gundem/turkiyedeki-ilk-corona-virus-vakasiyla-ilgili-neler-biliyoruz.html">Türkiye’deki ilk Corona Virüs vakası ve 14 gün...</a></h3> <span class="date"><time class="entry-date published" datetime="2020-03-11T07:08:17+03:00">11 Mart 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/03/GettyImages-1198912534-585x390.jpg" href="https://www.atlasdergisi.com/gundem/uzayda-kadinlar.html" title="Uzayda kadınlar"> </a><h3><a href="https://www.atlasdergisi.com/gundem/uzayda-kadinlar.html">Uzayda kadınlar</a></h3> <span class="date"><time class="entry-date published" datetime="2020-03-08T08:00:02+03:00">8 Mart 2020</time></span></div></div></div><div class="post-comments no-comment-yet" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span>Yorum bırak</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/gundem/koronaviruste-son-durum-ne-virusun-yayilimini-gosteren-4-canli-harita.html#respond" style="display:none;">Yanıtı iptal et</a></small></h3><form action="https://www.atlasdergisi.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Yorumunuz" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Ad*" size="30" aria-required='true' /></p><p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p><p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span class="comment-form-cookies-text" for="wp-comment-cookies-consent">Bir dahaki sefere yorum yaptığımda adımı, e-postamı ve web sitemi bu tarayıcıya kaydet.</span></p><p class="cptch_block"><script class="cptch_to_remove">(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_61");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);</script> <span id="cptch_time_limit_notice_61" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload CAPTCHA.</span><span class="cptch_wrap cptch_math_actions"> <label class="cptch_label" for="cptch_input_61"><span class="cptch_span"><img class="cptch_img " src="data:image/png;base64,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" alt="image"/></span> <span class="cptch_span">&nbsp;&times;&nbsp;</span> <span class="cptch_span">dokuz</span> <span class="cptch_span">&nbsp;=&nbsp;</span> <span class="cptch_span"><input id="cptch_input_61" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span> <input type="hidden" name="cptch_result" value="KEkY" /><input type="hidden" name="cptch_time" value="1585306803" /> <input type="hidden" name="cptch_form" value="wp_comments" /> </label><span class="cptch_reload_button_wrap hide-if-no-js"> <noscript><style type="text/css">.hide-if-no-js {
								display: none !important;
							}</style></noscript> <span class="cptch_reload_button dashicons dashicons-update"></span> </span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Gönder" /> <input type='hidden' name='comment_post_ID' value='23523' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="561688d498" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="215"/></p></form></div></div></article><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script></div></div></div><div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-2 pcalign-left penci-sticky-sidebar"><div class="theiaStickySidebar"><aside id="search-2" class="widget widget_search"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ARA</span></h4><form role="search" method="get" id="searchform" action="https://www.atlasdergisi.com/"><div> <input type="text" class="search-input" placeholder="Yazın ve enter tuşuna basın..." name="s" id="s" /></div></form></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="medyanet/9927946/atlas/genel/300x250" data-size="[300, 250]" data-platform="desktop"></div></div></aside><aside id="penci_social_widget-3" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">SOSYAL MEDYADA ATLAS</span></h4><div class="widget-social pc_alignleft"> <a href="https://www.facebook.com/ATLASDergisi" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook"  style="font-size: 14px"></i><span style="font-size: 13px">Facebook</span></a> <a href="https://twitter.com/AtlasDergisi" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter"  style="font-size: 14px"></i><span style="font-size: 13px">Twitter</span></a> <a href="https://www.instagram.com/atlasdergisi/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram"  style="font-size: 14px"></i><span style="font-size: 13px">Instagram</span></a> <a href="https://www.youtube.com/channel/UCpb7s2urOS8VPtsGJejr7Uw" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play"  style="font-size: 14px"></i><span style="font-size: 13px">Youtube</span></a> <a href="atlas@doganburda.com"><i class="penci-faicon fa fa-envelope"  style="font-size: 14px"></i><span style="font-size: 13px">Email</span></a> <a href="https://www.atlasdergisi.com/rss/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-rss"  style="font-size: 14px"></i><span style="font-size: 13px">RSS</span></a></div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="26" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins></div></aside><aside id="text-27" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ATLAS&#8217;I CEBİNİZDE TAŞIYIN</span></h4><div class="textwidget"><img src="https://www.atlasdergisi.com/wp-content/uploads/2017/06/mobilapp.jpg" border="0" usemap="#Map"><map name="Map"><area shape="rect" coords="4,6,152,53" href="https://itunes.apple.com/tr/app/atlas-dergisi/id1125393918?l=tr&mt=8" target="_blank"><area shape="rect" coords="155,7,296,55" href="https://play.google.com/store/apps/details?id=com.magzter.atlasdergisi" target="_blank"></map></div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Atlas Keşif Gezileri</span></h4><div class="textwidget custom-html-widget"><p> Atlas, okurları için en güzel doğa ve kültür rotalarını derliyor.</p><p> <a href="https://www.atlasdergisi.com/native/hollanda/"><img class="alignnone size-full wp-image-21048" src="https://www.atlasdergisi.com/wp-content/uploads/2019/02/hollanda-su-ulkesi.jpg" alt="" width="289" height="166" /></a><br/> <a href="https://www.atlasdergisi.com/native/hollanda/">Hollanda: Su ülkesi</a></p><p> <a href="https://www.atlasdergisi.com/native/yun/"><img class="alignnone size-full wp-image-20930" src="https://www.atlasdergisi.com/wp-content/uploads/2018/06/yunun-yolculugu.jpg" alt="" width="289" height="175" /></a><br/> <a href="https://www.atlasdergisi.com/native/yun/">Yünün Yolculuğu: Avustralya - İtalya - Türkiye</a></p><p> <a href="https://www.atlasdergisi.com/native/likya/"><img class="alignnone size-full wp-image-20931" src="https://www.atlasdergisi.com/wp-content/uploads/2018/06/likya-bulusmasi.jpg" alt="" width="289" height="193" /></a><br/> <a href="https://www.atlasdergisi.com/native/likya/">Akdeniz manzarası eşliğinde Likya Yolu</a></p></div></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="medyanet/9927946/atlas/genel/300x250_2" data-size="[[300, 250], [300, 600]]" data-platform="desktop"></div></div></aside><aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="27" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins></div></aside><aside id="text-7" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">FOTOĞRAF GALERİSİ</span></h4><div class="textwidget"><table width="300" border="0"><tr><td> <a href="https://www.atlasdergisi.com/fotograf-galerisi"><img src="https://www.atlasdergisi.com/wp-content/uploads/2016/06/273ATacigol-1.jpg" width="300" height="200"></a></td></tr><tr><td style="font-family:Tahoma, Verdana, Helvetica, sans-serif,sans-serif;"><a href="https://www.atlasdergisi.com/fotograf-galerisi"><strong>Fotoğraf galerisi için tıklayın.</strong></a></td></tr></table></div></aside><aside id="text-4" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">VİDEO GALERİSİ</span></h4><div class="textwidget"><table width="300" border="0"><tr><td> <iframe src="https://www.youtube.com/embed/9QFeQKUZ83k" frameborder="0" allowfullscreen></iframe></td></tr><tr><td style="font-family:Tahoma, Verdana, Helvetica, sans-serif,sans-serif;"><a href="https://www.atlasdergisi.com/category/video">Video Galeri İçin Tıklayın</a></td></tr></table></div></aside><aside id="penci_latest_news_widget-4" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ATLAS ROTALARI</span></h4><ul id="penci-latestwg-2449" class="side-newsfeed"><li class="penci-feed featured-news"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy" rel="bookmark" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/03/bagirganli4-585x390.jpg" href="https://www.atlasdergisi.com/atlas-rotalari/kandira-bagirganli-koyu.html" title="Dantel kayalıklar: Bağırganlı / Kocaeli"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.atlasdergisi.com/atlas-rotalari/kandira-bagirganli-koyu.html" rel="bookmark" title="Dantel kayalıklar: Bağırganlı / Kocaeli"> Dantel kayalıklar: Bağırganlı / Kocaeli </a></h4></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/01/melas_Degirmenlik_Yaylasi-263x175.jpg" href="https://www.atlasdergisi.com/atlas-rotalari/melas-kervan-yolu-gezi-rehberi.html" title="Melas kervan yolu"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.atlasdergisi.com/atlas-rotalari/melas-kervan-yolu-gezi-rehberi.html" rel="bookmark" title="Melas kervan yolu"> Melas kervan yolu </a></h4></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/01/karadeniz-3-1170x780-1-263x175.jpg" href="https://www.atlasdergisi.com/kesfet/gezi/yesil-rota-trenle-bati-karadeniz-turu-bati-karadeniz-rotasi.html" title="Yeşil rota: Trenle Batı Karadeniz"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.atlasdergisi.com/kesfet/gezi/yesil-rota-trenle-bati-karadeniz-turu-bati-karadeniz-rotasi.html" rel="bookmark" title="Yeşil rota: Trenle Batı Karadeniz"> Yeşil rota: Trenle Batı Karadeniz </a></h4></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/01/dolomitler-italya-12-263x175.jpg" href="https://www.atlasdergisi.com/atlas-rotalari/dolomitler-gezi-rehberi-dolomitler-turu.html" title="Bir Alp masalı: Dolomitler / İtalya"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.atlasdergisi.com/atlas-rotalari/dolomitler-gezi-rehberi-dolomitler-turu.html" rel="bookmark" title="Bir Alp masalı: Dolomitler / İtalya"> Bir Alp masalı: Dolomitler / İtalya </a></h4></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.atlasdergisi.com/wp-content/uploads/2016/06/TATFethiyeden-Dalamana16.jpg" href="https://www.atlasdergisi.com/atlas-rotalari/fethiye-kas-finike-gocek-likya-patara-ulasim-gezilecek-yerler-ayrintili-rehber.html" title="Fethiye, Kaş, Finike, Göcek, Lykia gezilecek yerler"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.atlasdergisi.com/atlas-rotalari/fethiye-kas-finike-gocek-likya-patara-ulasim-gezilecek-yerler-ayrintili-rehber.html" rel="bookmark" title="Fethiye, Kaş, Finike, Göcek, Lykia gezilecek yerler"> Fethiye, Kaş, Finike, Göcek, Lykia gezilecek yerler </a></h4></div></div></li></ul></aside><aside id="text-6" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Diğer Doğan Burda Siteleri:</span></h4><div class="textwidget"><td height="50" style="line-height: 20px;"><a href="http://www.kesfetmekicinbak.com" target="_blank" rel="noopener noreferrer">Atlas </a> | <a href="http://www.autoshow.com.tr" target="_blank" rel="noopener noreferrer">Auto Show</a> | <a href="http://www.bluejean.com.tr" target="_blank" rel="noopener noreferrer">Blue Jean</a> | <a href="http://www.burda.com.tr" target="_blank" rel="noopener noreferrer">Burda</a> | <a href="http://www.capital.com.tr" target="_blank" rel="noopener noreferrer">Capital</a> | <a href="http://www.chip.com.tr" target="_blank" rel="noopener noreferrer">CHIP Online</a> | <a href="http://www.ekonomist.com.tr" target="_blank" rel="noopener noreferrer">Ekonomist</a> | <a href="http://www.elele.com.tr" target="_blank" rel="noopener noreferrer">Elele</a> | <a href="http://www.elle.com.tr" target="_blank" rel="noopener noreferrer">Elle</a> | <a href="http://www.elledecor.com.tr" target="_blank" rel="noopener noreferrer">Elle Decoration</a> | <a href="http://www.evbahce.com.tr" target="_blank" rel="noopener noreferrer">Ev Bahçe</a> | <a href="http://www.evimdergisi.com.tr" target="_blank" rel="noopener noreferrer">Evim</a> | <a href="http://www.formsante.com.tr" target="_blank" rel="noopener noreferrer">Formsanté</a> | <a href="http://www.guncelhukuk.com.tr" target="_blank" rel="noopener noreferrer">Güncel Hukuk</a> | <a href="http://www.haftasonu.com.tr" target="_blank" rel="noopener noreferrer">Hafta Sonu</a> | <a href="http://www.doganburda.com" target="_blank" rel="noopener noreferrer">Hello!</a> | <a href="http://www.heygirl.com.tr" target="_blank" rel="noopener noreferrer">Hey Girl</a> | <a href="http://www.istanbullife.com.tr" target="_blank" rel="noopener noreferrer">İstanbul Life</a> | <a href="http://www.level.com.tr" target="_blank" rel="noopener noreferrer">Level</a> | Lezzet - <a href="http://www.lezzet.com.tr" target="_blank" rel="noopener noreferrer">Yemek Tarifleri</a> | <a href="http://www.maisonfrancaise.com.tr" target="_blank" rel="noopener noreferrer">Maison Française</a> | <a href="http://www.pcnet.com.tr" target="_blank" rel="noopener noreferrer">PCnet</a> | <a href="http://www.tempomag.com.tr" target="_blank" rel="noopener noreferrer">Tempo</a> | <a href="http://www.yachtturkiye.com" target="_blank" rel="noopener noreferrer">Yacht Türkiye</a><br></td></div></aside><aside id="penci_social_widget-1" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">SOSYAL MEDYADA ATLAS</span></h4><div class="widget-social pc_alignleft show-text remove-circle"> <a href="https://www.facebook.com/ATLASDergisi" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook"  style="font-size: 14px"></i><span style="font-size: 14px">Facebook</span></a> <a href="https://twitter.com/AtlasDergisi" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter"  style="font-size: 14px"></i><span style="font-size: 14px">Twitter</span></a> <a href="https://www.instagram.com/atlasdergisi/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram"  style="font-size: 14px"></i><span style="font-size: 14px">Instagram</span></a> <a href="https://www.youtube.com/channel/UCpb7s2urOS8VPtsGJejr7Uw" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play"  style="font-size: 14px"></i><span style="font-size: 14px">Youtube</span></a> <a href="atlas@doganburda.com"><i class="penci-faicon fa fa-envelope"  style="font-size: 14px"></i><span style="font-size: 14px">Email</span></a> <a href="https://www.atlasdergisi.com/rss/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-rss"  style="font-size: 14px"></i><span style="font-size: 14px">RSS</span></a></div></aside><aside id="penci_latest_news_widget-1" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Güncel Yazılar</span></h4><ul id="penci-latestwg-2051" class="side-newsfeed penci-feed-2columns penci-2columns-feed"><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/03/corona-virus-263x175.jpg" href="https://www.atlasdergisi.com/kesfet/bilim-haberleri/salgina-dikkat-cekmenin-alternatif-yolu-zombiler.html" title="Salgına dikkat çekmenin alternatif yolu: Zombiler"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.atlasdergisi.com/kesfet/bilim-haberleri/salgina-dikkat-cekmenin-alternatif-yolu-zombiler.html" rel="bookmark" title="Salgına dikkat çekmenin alternatif yolu: Zombiler"> Salgına dikkat çekmenin alternatif yolu: Zombiler </a></h4></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/03/covid-19-1-263x175.jpg" href="https://www.atlasdergisi.com/gundem/koronaviruste-son-durum-ne-virusun-yayilimini-gosteren-4-canli-harita.html" title="Koronavirüs&#8217;te son durum ne? Virüsün yayılımını gösteren 4 canlı harita"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.atlasdergisi.com/gundem/koronaviruste-son-durum-ne-virusun-yayilimini-gosteren-4-canli-harita.html" rel="bookmark" title="Koronavirüs&#8217;te son durum ne? Virüsün yayılımını gösteren 4 canlı harita"> Koronavirüs&#8217;te son durum ne? Virüsün yayılımını gösteren 4 canlı harita </a></h4></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/03/AT323-YILDIRIM_001-263x175.jpg" href="https://www.atlasdergisi.com/kesfet/doga-cografya-haberleri/chamonix-fransa.html" title="Buz Diyarı: Chamonix / Fransa"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.atlasdergisi.com/kesfet/doga-cografya-haberleri/chamonix-fransa.html" rel="bookmark" title="Buz Diyarı: Chamonix / Fransa"> Buz Diyarı: Chamonix / Fransa </a></h4></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/03/iStock-1166730636-263x175.jpg" href="https://www.atlasdergisi.com/gundem/doga-tutkunlari-icin-akilli-telefon-tavsiyeleri.html" title="Doğa tutkunları için akıllı telefon tavsiyeleri"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.atlasdergisi.com/gundem/doga-tutkunlari-icin-akilli-telefon-tavsiyeleri.html" rel="bookmark" title="Doğa tutkunları için akıllı telefon tavsiyeleri"> Doğa tutkunları için akıllı telefon tavsiyeleri </a></h4></div></div></li></ul></aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="medyanet/9927946/atlas/genel/interstitial_oop" data-platform="desktop" data-oop="true"></div><div id="medyanet/9927946/atlas/genel/oop_2" data-platform="desktop" data-oop="true"></div><div id="medyanet/9927946/atlas/genel/oop_3" data-platform="desktop" data-oop="true"></div></div></aside><aside id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="medyanet/9927946/atlas_mobilsite/sitegeneli/interstitial_oop" data-platform="mobile" data-oop="true"></div><div id="medyanet/9927946/atlas_mobilsite/sitegeneli/oop_2" data-platform="mobile" data-oop="true"></div><div id="medyanet/9927946/atlas_mobilsite/sitegeneli/oop_3" data-platform="mobile" data-oop="true"></div></div></aside></div></div></div><div class="clear-footer"></div><div id="widget-area"><div class="container"><div class="footer-widget-wrapper footer-widget-style-1"><aside id="text-30" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ATLAS DERGİSİ</span></h4><div class="textwidget"><p><img class="alignnone wp-image-21635 size-full" src="https://www.atlasdergisi.com/wp-content/uploads/2020/01/atlas-logo.png" alt="" width="240" height="98" /></p></div></aside><aside id="penci_social_widget-2" class="widget penci_social_widget"><div class="widget-social pc_alignleft remove-circle"> <a href="https://www.facebook.com/ATLASDergisi" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook"  style="font-size: 18px"></i><span style="font-size: 13px">Facebook</span></a> <a href="https://twitter.com/AtlasDergisi" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter"  style="font-size: 18px"></i><span style="font-size: 13px">Twitter</span></a> <a href="https://www.instagram.com/atlasdergisi/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram"  style="font-size: 18px"></i><span style="font-size: 13px">Instagram</span></a> <a href="" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-pinterest"  style="font-size: 18px"></i><span style="font-size: 13px">Pinterest</span></a> <a href="https://www.youtube.com/channel/UCpb7s2urOS8VPtsGJejr7Uw" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play"  style="font-size: 18px"></i><span style="font-size: 13px">Youtube</span></a> <a href="" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-snapchat"  style="font-size: 18px"></i><span style="font-size: 13px">Snapchat</span></a></div></aside></div><div class="footer-widget-wrapper footer-widget-style-1"><aside id="penci_latest_news_widget-3" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">DERGİDE BU AY</span></h4><ul id="penci-latestwg-2978" class="side-newsfeed"><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/02/atlas-subat-12-263x175.jpg" href="https://www.atlasdergisi.com/dergide-bu-ay/atlasin-subat-sayisi-raflarda.html" title="Atlas&#8217;ın şubat sayısı raflarda"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.atlasdergisi.com/dergide-bu-ay/atlasin-subat-sayisi-raflarda.html" rel="bookmark" title="Atlas&#8217;ın şubat sayısı raflarda"> Atlas&#8217;ın şubat sayısı raflarda </a></h4></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/01/atlas-ocak-sayisindan-tum-okurlara-hediye-263x175.jpg" href="https://www.atlasdergisi.com/dergide-bu-ay/atlas-ocak-sayisindan-tum-okurlara-hediye.html" title="Atlas ocak sayısından tüm okurlara hediye"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.atlasdergisi.com/dergide-bu-ay/atlas-ocak-sayisindan-tum-okurlara-hediye.html" rel="bookmark" title="Atlas ocak sayısından tüm okurlara hediye"> Atlas ocak sayısından tüm okurlara hediye </a></h4></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.atlasdergisi.com/wp-content/uploads/2019/11/atlas-kasim-2019-263x175.jpg" href="https://www.atlasdergisi.com/dergide-bu-ay/atlasin-kasim-sayisi-3.html" title="ATLAS’IN KASIM SAYISI"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.atlasdergisi.com/dergide-bu-ay/atlasin-kasim-sayisi-3.html" rel="bookmark" title="ATLAS’IN KASIM SAYISI"> ATLAS’IN KASIM SAYISI </a></h4></div></div></li></ul></aside></div><div class="footer-widget-wrapper footer-widget-style-1 last"><aside id="penci_latest_news_widget-2" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">GEZİ</span></h4><ul id="penci-latestwg-1772" class="side-newsfeed"><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/03/AT323-YILDIRIM_001-263x175.jpg" href="https://www.atlasdergisi.com/kesfet/doga-cografya-haberleri/chamonix-fransa.html" title="Buz Diyarı: Chamonix / Fransa"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.atlasdergisi.com/kesfet/doga-cografya-haberleri/chamonix-fransa.html" rel="bookmark" title="Buz Diyarı: Chamonix / Fransa"> Buz Diyarı: Chamonix / Fransa </a></h4></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/02/iStock-589436230-263x175.jpg" href="https://www.atlasdergisi.com/kesfet/gezi/dunyanin-kis-festivalleri.html" title="Dünyanın kış festivalleri"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.atlasdergisi.com/kesfet/gezi/dunyanin-kis-festivalleri.html" rel="bookmark" title="Dünyanın kış festivalleri"> Dünyanın kış festivalleri </a></h4></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/02/AT322_Bentler-Kemerler-tolgaildun-2019-263x175.jpg" href="https://www.atlasdergisi.com/kesfet/doga-cografya-haberleri/belgrad-ormani-istanbulun-su-mirasi.html" title="Belgrad Ormanı: İstanbul’un su mirası&#8230; Son Orman"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.atlasdergisi.com/kesfet/doga-cografya-haberleri/belgrad-ormani-istanbulun-su-mirasi.html" rel="bookmark" title="Belgrad Ormanı: İstanbul’un su mirası&#8230; Son Orman"> Belgrad Ormanı: İstanbul’un su mirası&#8230; Son Orman </a></h4></div></div></li></ul></aside></div></div></div><footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype="https://schema.org/WPFooter"><div class="container"><div class="footer-logo-copyright footer-not-logo footer-not-gotop"><div id="footer-copyright"><p>@2020 - Bütün hakları gizlidir. <a rel="nofollow" href="https://www.atlasdergisi.com" target="_blank">atlasdergisi.com</a></p></div></div><div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div></div></footer></div><div id="fb-root"></div><div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all"><div class="penci-gprd-law"><p> Veri politikasındaki amaçlarla sınırlı ve mevzuata uygun şekilde çerez konumlandırmaktayız. Detaylar için <a href="/cerez-politikasi">çerez politikamızı</a> inceleyebilirsiniz. <a class="penci-gprd-accept" href="#">Tamam</a></p></div></div> <!-- ngg_resource_manager_marker --><script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.atlasdergisi.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-content/plugins/penci-recipe/js/jquery.rateyo.min.js?ver=2.2'></script> <script type='text/javascript'>var PENCI = {"ajaxUrl":"https:\/\/www.atlasdergisi.com\/wp-admin\/admin-ajax.php","nonce":"927f736ad0"};</script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-content/plugins/penci-recipe/js/rating_recipe.js?ver=2.2'></script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-content/plugins/penci-review/js/jquery.easypiechart.min.js?ver=1.0'></script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-content/plugins/penci-review/js/review.js?ver=1.0'></script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-content/themes/soledad/js/libs-script.min.js?ver=7.2.3'></script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-content/themes/soledad/js/smoothscroll.js?ver=1.1'></script> <script type='text/javascript'>var ajax_var_more = {"url":"https:\/\/www.atlasdergisi.com\/wp-admin\/admin-ajax.php","nonce":"927f736ad0","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};</script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-content/themes/soledad/js/main.js?ver=7.2.3'></script> <script type='text/javascript'>var ajax_var = {"url":"https:\/\/www.atlasdergisi.com\/wp-admin\/admin-ajax.php","nonce":"927f736ad0","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};</script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-content/themes/soledad/js/post-like.js?ver=7.2.3'></script> <script type='text/javascript'>var ajax_var_more = {"url":"https:\/\/www.atlasdergisi.com\/wp-admin\/admin-ajax.php","nonce":"927f736ad0","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};</script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-content/themes/soledad/js/more-post-scroll.js?ver=1.0'></script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-content/uploads/wpmss/wpmssab.min.js?ver=1579818364'></script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-content/plugins/mousewheel-smooth-scroll/js/SmoothScroll.min.js?ver=1.4.10'></script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-content/uploads/wpmss/wpmss.min.js?ver=1579818364'></script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script> <script async="async" type='text/javascript' src='https://www.atlasdergisi.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script> <script type='text/javascript'>var cptch_vars = {"nonce":"c374499305","ajaxurl":"https:\/\/www.atlasdergisi.com\/wp-admin\/admin-ajax.php","enlarge":"0"};</script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-content/plugins/captcha/js/front_end_script.js?ver=5.3.2'></script> <script type="text/javascript">function PenciSimplePopularPosts_AddCount(id, endpoint)
	{
		var xmlhttp;
		var params = "/?penci_spp_count=1&penci_spp_post_id=" + id + "&cachebuster=" +  Math.floor((Math.random() * 100000));
		// code for IE7+, Firefox, Chrome, Opera, Safari

		if (window.XMLHttpRequest){
			xmlhttp=new XMLHttpRequest();
		}else{
			xmlhttp=new ActiveXObject("Microsoft.XMLHTTP");
		}

		xmlhttp.onreadystatechange=function(){
			if ( xmlhttp.readyState == 4 && xmlhttp.status == 200 ) {
				var data = JSON.parse( xmlhttp.responseText );
				document.getElementsByClassName( "penci-post-countview-number" )[0].innerHTML = data.visits;
			}
		}

		xmlhttp.open("GET", endpoint + params, true);
		xmlhttp.send();
	}
	PenciSimplePopularPosts_AddCount(23523, 'https://www.atlasdergisi.com');</script> </body></html>