<!DOCTYPE html><html lang="tr" prefix="og: http://ogp.me/ns#"><head>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2986715-43"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2986715-43');</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/milliyet-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> <meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="shortcut icon" href="https://www.atlasdergisi.com/wp-content/uploads/2020/01/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="https://www.atlasdergisi.com/wp-content/uploads/2020/01/favicon.ico"><link rel="alternate" type="application/rss+xml" title="Atlas RSS Feed" href="https://www.atlasdergisi.com/feed" /><link rel="alternate" type="application/atom+xml" title="Atlas Atom Feed" href="https://www.atlasdergisi.com/feed/atom" /><link rel="pingback" href="https://www.atlasdergisi.com/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://www.atlasdergisi.com/wp-content/themes/soledad/js/html5.js"></script> <![endif]--> <script>var Medyanet_Settings = {
        BlueKai: {
            ID: 38258,
            PageType: "arkeoloji-haberleri"
        },
        Targeting: [
                ["atlas", "arkeoloji-haberleri"],
            ]
    };</script> <script data-ad-client="ca-pub-4133813641255581" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script> <script id="medyanet" async src="https://app.medyanetads.com/dfp.js"></script> <link media="all" href="https://www.atlasdergisi.com/wp-content/cache/autoptimize/css/autoptimize_4a2ff1ecbc751fe9af63d5d66fe57d95.css" rel="stylesheet" /><link media="screen" href="https://www.atlasdergisi.com/wp-content/cache/autoptimize/css/autoptimize_0722088709419b48b3dd8041a501b716.css" rel="stylesheet" /><title>Sagalassos’ta sanal tur</title><meta name="description" content="Yusuf Erkan, artık sanal ortamda da ziyaret edilebilen unutulmuş dağ kenti Sagalassos sergisini Atlas için yazdı..."/><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link rel="canonical" href="https://www.atlasdergisi.com/kesfet/sagalassosta-sanal-tur.html" /><meta property="og:locale" content="tr_TR"><meta property="og:type" content="article"><meta property="og:title" content="Sagalassos’ta sanal tur"><meta property="og:description" content="Yusuf Erkan, artık sanal ortamda da ziyaret edilebilen unutulmuş dağ kenti Sagalassos sergisini Atlas için yazdı..."><meta property="og:url" content="https://www.atlasdergisi.com/kesfet/sagalassosta-sanal-tur.html"><meta property="og:site_name" content="Atlas"><meta property="article:publisher" content="https://www.facebook.com/ATLASDergisi"><meta property="article:author" content="https://www.facebook.com/ATLASDergisi"><meta property="article:tag" content="Sagalassos"><meta property="article:tag" content="Sagalassos antik kent"><meta property="article:tag" content="Sagalassos sanal tur"><meta property="article:section" content="Keşfet"><meta property="article:published_time" content="2020-05-15T14:26:31+03:00"><meta property="article:modified_time" content="2020-05-15T14:33:05+03:00"><meta property="og:updated_time" content="2020-05-15T14:33:05+03:00"><meta property="og:image" content="https://www.atlasdergisi.com/wp-content/uploads/2020/05/1-2.jpg"><meta property="og:image:secure_url" content="https://www.atlasdergisi.com/wp-content/uploads/2020/05/1-2.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="800"><meta property="og:image:alt" content="sagalassos"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Sagalassos’ta sanal tur"><meta name="twitter:description" content="Yusuf Erkan, artık sanal ortamda da ziyaret edilebilen unutulmuş dağ kenti Sagalassos sergisini Atlas için yazdı..."><meta name="twitter:site" content="@AtlasDergisi"><meta name="twitter:creator" content="@AtlasDergisi"><meta name="twitter:image" content="https://www.atlasdergisi.com/wp-content/uploads/2020/05/1-2.jpg"> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"BlogPosting","headline":"Sagalassos\u2019ta sanal tur","description":"Yusuf Erkan, art\u0131k sanal ortamda da ziyaret edilebilen unutulmu\u015f da\u011f kenti Sagalassos sergisini Atlas i\u00e7in yazd\u0131...","datePublished":"2020-05-15T14:26:31+03:00","dateModified":"2020-05-15T14:33:05+03:00","publisher":{"@type":"Organization","name":"Atlas Dergisi","logo":{"@type":"ImageObject","url":"https:\/\/www.atlasdergisi.com\/wp-content\/uploads\/2020\/01\/atlas-logo-dark.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.atlasdergisi.com\/kesfet\/sagalassosta-sanal-tur.html"},"author":{"@type":"Person","name":"\u00d6zge \u00c7olak"},"image":{"@type":"ImageObject","url":"https:\/\/www.atlasdergisi.com\/wp-content\/uploads\/2020\/05\/1-2.jpg","width":1200,"height":800}}]}</script> <link rel="amphtml" href="https://www.atlasdergisi.com/kesfet/sagalassosta-sanal-tur.html/amp" /><meta name="generator" content="AMP for WP 1.0.49"/><link rel='dns-prefetch' href='//www.atlasdergisi.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Atlas &raquo; beslemesi" href="https://www.atlasdergisi.com/feed" /><link rel="alternate" type="application/rss+xml" title="Atlas &raquo; yorum beslemesi" href="https://www.atlasdergisi.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Atlas &raquo; Sagalassos’ta sanal tur yorum beslemesi" href="https://www.atlasdergisi.com/kesfet/sagalassosta-sanal-tur.html/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.atlasdergisi.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='dashicons-css'  href='https://www.atlasdergisi.com/wp-includes/css/dashicons.min.css?ver=5.4.1' type='text/css' media='all' /><link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.4.1' type='text/css' media='all' /><link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' /><link rel='stylesheet' id='penci-load-customcss-css'  href='https://www.atlasdergisi.com/wp-content/themes/soledad/inc/customizer/custom-css.php?ver=43850' type='text/css' media='all' /> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>var mejsL10n = {"language":"tr","strings":{"mejs.download-file":"Dosyay\u0131 indir","mejs.install-flash":"Flash oynat\u0131c\u0131 etkinle\u015ftirilmemi\u015f ya da kurulmam\u0131\u015f bir taray\u0131c\u0131 kullanmaktas\u0131n\u0131z. L\u00fctfen Flash oynat\u0131c\u0131 eklentinizi a\u00e7\u0131n ya da son s\u00fcr\u00fcm\u00fc https:\/\/get.adobe.com\/flashplayer\/ adresinden indirin","mejs.fullscreen":"Tam ekran","mejs.play":"Oynat","mejs.pause":"Durdur","mejs.time-slider":"Zaman kayd\u0131rac\u0131","mejs.time-help-text":"Sol\/sa\u011f tu\u015falr\u0131 ile bir saniye, yukar\u0131\/a\u015fa\u011f\u0131 tu\u015flar\u0131 ile 10 saniye ilerletin.","mejs.live-broadcast":"Canl\u0131 yay\u0131n","mejs.volume-help-text":"Yukar\u0131\/a\u015fa\u011f\u0131 tu\u015flar\u0131 ile sesi art\u0131r\u0131n ya da azalt\u0131n.","mejs.unmute":"Sesi geri a\u00e7","mejs.mute":"Sessiz","mejs.volume-slider":"Ses  kayd\u0131rac\u0131","mejs.video-player":"Video oynat\u0131c\u0131","mejs.audio-player":"Ses oynat\u0131c\u0131","mejs.captions-subtitles":"Ba\u015fl\u0131klar\/altyaz\u0131lar","mejs.captions-chapters":"B\u00f6l\u00fcmler","mejs.none":"Hi\u00e7biri","mejs.afrikaans":"Afrikanca","mejs.albanian":"Arnavut\u00e7a","mejs.arabic":"Arap\u00e7a","mejs.belarusian":"Beyaz Rus\u00e7a","mejs.bulgarian":"Bulgarca","mejs.catalan":"Katalanca","mejs.chinese":"\u00c7ince","mejs.chinese-simplified":"\u00c7ince (Basitle\u015ftirilmi\u015f)","mejs.chinese-traditional":"\u00c7ince (Geleneksel)","mejs.croatian":"H\u0131rvat\u00e7a","mejs.czech":"\u00c7ek\u00e7e","mejs.danish":"Danca","mejs.dutch":"Hollandal\u0131","mejs.english":"\u0130ngilizce","mejs.estonian":"Estonyaca","mejs.filipino":"Filipince","mejs.finnish":"Fince","mejs.french":"Frans\u0131z","mejs.galician":"Gali\u00e7yaca","mejs.german":"Almanca","mejs.greek":"Yunanca","mejs.haitian-creole":"Haiti kreyolu","mejs.hebrew":"\u0130branice","mejs.hindi":"Hint\u00e7e","mejs.hungarian":"Macarca","mejs.icelandic":"\u0130zlandaca","mejs.indonesian":"Endonezyaca","mejs.irish":"\u0130rlandaca","mejs.italian":"\u0130talyanca","mejs.japanese":"Japonca","mejs.korean":"Korece","mejs.latvian":"Letonca","mejs.lithuanian":"Litvanca","mejs.macedonian":"Makedonyaca","mejs.malay":"Malayaca","mejs.maltese":"Malta Dili","mejs.norwegian":"Norve\u00e7ce","mejs.persian":"Fars\u00e7a","mejs.polish":"leh\u00e7e","mejs.portuguese":"Portekizce","mejs.romanian":"Romence","mejs.russian":"Rus\u00e7a","mejs.serbian":"S\u0131rp\u00e7a","mejs.slovak":"Slovak\u00e7a","mejs.slovenian":"Sloven Dili","mejs.spanish":"\u0130spanyolca","mejs.swahili":"Svahili Dili","mejs.swedish":"\u0130sve\u00e7\u00e7e","mejs.tagalog":"Tagalogca","mejs.thai":"Tay Dili","mejs.turkish":"T\u00fcrk\u00e7e","mejs.ukrainian":"Ukraynaca","mejs.vietnamese":"Vietnamca","mejs.welsh":"Galler Dili","mejs.yiddish":"Eskenazi Dili"}};</script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4.1'></script> <script type='text/javascript'>var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4.1'></script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-content/plugins/featured-video-plus/js/jquery.domwindow.min.js?ver=2.3.3'></script> <script type='text/javascript'>var fvpdata = {"ajaxurl":"https:\/\/www.atlasdergisi.com\/wp-admin\/admin-ajax.php","nonce":"6eff96ae80","fitvids":"1","dynamic":"","overlay":"1","opacity":"0.75","color":"w","width":"640"};</script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script> <link rel='https://api.w.org/' href='https://www.atlasdergisi.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.atlasdergisi.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.atlasdergisi.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.1" /><link rel='shortlink' href='https://www.atlasdergisi.com/?p=24241' /><link rel="alternate" type="application/json+oembed" href="https://www.atlasdergisi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atlasdergisi.com%2Fkesfet%2Fsagalassosta-sanal-tur.html" /><link rel="alternate" type="text/xml+oembed" href="https://www.atlasdergisi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atlasdergisi.com%2Fkesfet%2Fsagalassosta-sanal-tur.html&#038;format=xml" /><meta property="fb:pages" content="168146003239673" /><meta property="ia:markup_url" content="https://www.atlasdergisi.com/kesfet/sagalassosta-sanal-tur.html?ia_markup=1" />  <script>var portfolioDataJs = portfolioDataJs || [];</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2986715-43"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2986715-43');</script> <meta name="google-site-verification" content="96FaeibnFyyHkra8RxQBlWhhs0VbBSv2CheJNHylBog" /> <script>var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.atlasdergisi.com\/wp-content\/uploads\/2020\/01\/atlas-logo-dark.png"
    },
    "url": "https:\/\/www.atlasdergisi.com\/",
    "name": "Atlas",
    "description": "Ke\u015ffetmek \u0130\u00e7in Bak"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Atlas",
    "alternateName": "Ke\u015ffetmek \u0130\u00e7in Bak",
    "url": "https:\/\/www.atlasdergisi.com\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Sagalassos\u2019ta sanal tur",
    "description": "\u0130\u00e7indekilerTOROSLAR \u0130STANBUL\u2019DA Unutulmu\u015f da\u011f kenti Sagalassos, \u00f6nce arkeolojik kaz\u0131larla hat\u0131rlatt\u0131 kendini, ard\u0131ndan 2009\u2019da UNESCO&hellip;",
    "datePublished": "2020-05-15",
    "datemodified": "2020-05-15",
    "mainEntityOfPage": "https:\/\/www.atlasdergisi.com\/kesfet\/sagalassosta-sanal-tur.html",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.atlasdergisi.com\/wp-content\/uploads\/2020\/05\/1-2.jpg",
        "width": 1200,
        "height": 800
    },
    "publisher": {
        "@type": "Organization",
        "name": "Atlas",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.atlasdergisi.com\/wp-content\/uploads\/2020\/01\/atlas-logo-dark.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-zgeolak",
        "name": "\u00d6zge \u00c7olak"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.atlasdergisi.com",
                "name": "Anasayfa"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.atlasdergisi.com\/kategori\/kesfet",
                "name": "Ke\u015ffet"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.atlasdergisi.com\/kesfet\/sagalassosta-sanal-tur.html",
                "name": "Sagalassos\u2019ta sanal tur"
            }
        }
    ]
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org",
    "@type": "NewsArticle",
    "headline": "Sagalassos\u2019ta sanal tur",
    "image": "https:\/\/www.atlasdergisi.com\/wp-content\/uploads\/2020\/05\/1-2.jpg",
    "datePublished": "2020-05-15",
    "datemodified": "2020-05-15",
    "description": "",
    "mainEntityOfPage": "https:\/\/www.atlasdergisi.com\/kesfet\/sagalassosta-sanal-tur.html",
    "publisher": {
        "@type": "Organization",
        "name": "Atlas",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.atlasdergisi.com\/wp-content\/uploads\/2020\/01\/atlas-logo-dark.png"
        }
    },
    "author": {
        "@type": "Person",
        "name": "\u00d6zge \u00c7olak"
    }
}</script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.atlasdergisi.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b05dafc8-f58e-4116-8284-6393b1a477c8';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Teşekkürler!";
oneSignal_options['subdomainName'] = "atlas";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Atlas\\\&#039;tan bildirimleri almak ister misiniz?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Bu bir örnek bildirimdir.';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Bildirimleriniz masaüstünüzde görünecektir.';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Bu bir örnek bildirimdir.';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Bildirimleriniz masaüstünüzde görünecektir.';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'istediğiniz zaman üyelikten ayrılabilirsiniz.';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Bildirimleri Al';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Sonra Hatırlat';
oneSignal_options['promptOptions']['siteName'] = 'Atlas Dergisi';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Atlas Dergisi';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bildirimlere abone olun.';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Bildirimlere abone oldunuz.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Abone olduğunuz için teşekkürler!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONE OL';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ABONELİKTEN ÇIK';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> </head><body class="post-template-default single single-post postid-24241 single-format-standard elementor-default"> <a id="close-sidebar-nav" class="header-3"><i class="penci-faicon fa fa-close" ></i></a><nav id="sidebar-nav" class="header-3" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div id="sidebar-nav-logo"> <a href="https://www.atlasdergisi.com/"><img class="penci-lazy" src="https://www.atlasdergisi.com/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/01/atlas-logo-dark.png" alt="Atlas" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/ATLASDergisi" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a> <a href="https://twitter.com/AtlasDergisi" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a> <a href="https://www.instagram.com/atlasdergisi/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a> <a href="https://www.youtube.com/channel/UCpb7s2urOS8VPtsGJejr7Uw" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a> <a href="atlas@doganburda.com"><i class="penci-faicon fa fa-envelope" ></i></a> <a href="https://www.atlasdergisi.com/rss/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-rss" ></i></a></div></div><ul id="menu-ana-sayfa" class="menu"><li id="menu-item-19980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19980"><a href="https://www.atlasdergisi.com/kategori/dergide-bu-ay">DERGİDE BU AY</a></li><li id="menu-item-3932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3932"><a href="https://www.atlasdergisi.com/kesfet">KEŞFET</a><ul class="sub-menu"><li id="menu-item-3917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3917"><a href="https://www.atlasdergisi.com/kategori/gundem">GÜNDEM</a></li><li id="menu-item-3921" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3921"><a href="https://www.atlasdergisi.com/kategori/kesfet/doga-cografya-haberleri">DOĞA / COĞRAFYA</a></li><li id="menu-item-3919" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3919"><a href="https://www.atlasdergisi.com/kategori/kesfet/arkeoloji-haberleri">ARKEOLOJİ</a></li><li id="menu-item-3923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3923"><a href="https://www.atlasdergisi.com/kategori/kesfet/kultur">KÜLTÜR</a></li><li id="menu-item-3920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3920"><a href="https://www.atlasdergisi.com/kategori/kesfet/bilim-haberleri">BİLİM</a></li><li id="menu-item-16876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16876"><a href="https://www.atlasdergisi.com/kategori/panorama">PANORAMA</a></li></ul></li><li id="menu-item-3922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3922"><a href="https://www.atlasdergisi.com/kategori/kesfet/gezi">GEZİ</a></li><li id="menu-item-19621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19621"><a href="https://www.atlasdergisi.com/kategori/atlas-rotalari">Atlas Rotaları</a></li><li id="menu-item-4868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4868"><a target="_blank">GALERİLER</a><ul class="sub-menu"><li id="menu-item-7066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7066"><a href="https://www.atlasdergisi.com/fotograf-galerisi">FOTOĞRAF</a></li><li id="menu-item-15420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15420"><a href="https://www.atlasdergisi.com/gunun-karesi">GÜNÜN KARESİ</a></li><li id="menu-item-3928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3928"><a href="https://www.atlasdergisi.com/kategori/video">VİDEO</a></li></ul></li><li id="menu-item-4867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4867"><a>ARŞİV</a><ul class="sub-menu"><li id="menu-item-13951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13951"><a href="https://www.atlasdergisi.com/kategori/dijital">DİJİTAL</a></li></ul></li><li id="menu-item-4271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4271"><a target="_blank" href="https://dergiburda.com/category/atlas-abone">ABONELİK</a></li><li id="menu-item-24248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24248"><a target="_blank" href="https://dergiburda.com/product/detail/atlas">SATIN AL</a></li></ul></nav><div class="wrapper-boxed header-style-header-3"><div class="penci-header-wrap"><header id="header" class="header-header-3 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div class="inner-header penci-header-second"><div class="container align-left-logo"><div id="logo"> <a href="https://www.atlasdergisi.com/"><img src="https://www.atlasdergisi.com/wp-content/uploads/2020/01/atlas-logo-dark.png" alt="Atlas"/></a><div style="margin-top:10px; float:right; width: 70%;" id="medyanet/9927946/atlas/genel/728x90" data-size="[728, 90]" data-platform="desktop"></div></div></div></div><nav id="navigation" class="header-layout-bottom header-3 menu-style-2 menu-item-padding" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="container"><div class="button-menu-mobile header-3"><i class="penci-faicon fa fa-bars" ></i></div><ul id="menu-ana-sayfa-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19980"><a href="https://www.atlasdergisi.com/kategori/dergide-bu-ay">DERGİDE BU AY</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3932"><a href="https://www.atlasdergisi.com/kesfet">KEŞFET</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3917"><a href="https://www.atlasdergisi.com/kategori/gundem">GÜNDEM</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3921"><a href="https://www.atlasdergisi.com/kategori/kesfet/doga-cografya-haberleri">DOĞA / COĞRAFYA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3919"><a href="https://www.atlasdergisi.com/kategori/kesfet/arkeoloji-haberleri">ARKEOLOJİ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3923"><a href="https://www.atlasdergisi.com/kategori/kesfet/kultur">KÜLTÜR</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3920"><a href="https://www.atlasdergisi.com/kategori/kesfet/bilim-haberleri">BİLİM</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16876"><a href="https://www.atlasdergisi.com/kategori/panorama">PANORAMA</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3922"><a href="https://www.atlasdergisi.com/kategori/kesfet/gezi">GEZİ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19621"><a href="https://www.atlasdergisi.com/kategori/atlas-rotalari">Atlas Rotaları</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4868"><a target="_blank">GALERİLER</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7066"><a href="https://www.atlasdergisi.com/fotograf-galerisi">FOTOĞRAF</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15420"><a href="https://www.atlasdergisi.com/gunun-karesi">GÜNÜN KARESİ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3928"><a href="https://www.atlasdergisi.com/kategori/video">VİDEO</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4867"><a>ARŞİV</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13951"><a href="https://www.atlasdergisi.com/kategori/dijital">DİJİTAL</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4271"><a target="_blank" href="https://dergiburda.com/category/atlas-abone">ABONELİK</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24248"><a target="_blank" href="https://dergiburda.com/product/detail/atlas">SATIN AL</a></li></ul><div id="top-search" class="dfdf"> <a class="search-click"><i class="penci-faicon fa fa-search" ></i></a><div class="show-search"><form role="search" method="get" id="searchform" action="https://www.atlasdergisi.com/"><div> <input type="text" class="search-input" placeholder="Yazın ve enter tuşuna basın..." name="s" id="s" /></div></form> <a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a></div></div></div></nav></header><div class="container container-single-page container-default-page penci_is_nosidebar" style="transform: none;"><div id="main" class="penci-main-single-page-default  penci-main-sticky-sidebar" style="position: relative; overflow: visible; box-sizing: border-box; min-height: 1px;"><div id="medyanet/9927946/atlas/genel/980x250_Masthead" data-platform="desktop" data-size="[[970, 250], [980, 250], [1140, 250], [1040, 250], [1000, 250]]"></div></div></div></div><div class="container penci-breadcrumb single-breadcrumb"> <span><a class="crumb" href="https://www.atlasdergisi.com/">Anasayfa</a></span><i class="penci-faicon fa fa-angle-right" ></i> <span><a class="crumb" href="https://www.atlasdergisi.com/kategori/kesfet">Keşfet</a></span><i class="penci-faicon fa fa-angle-right" ></i></i> <span>Sagalassos’ta sanal tur</span></div><div class="container container-single container-single-magazine penci_sidebar  penci-enable-lightbox"><div id="main" class="penci-main-sticky-sidebar"><div class="theiaStickySidebar"><article id="post-24241" class="post type-post status-publish hentry"><div class="header-standard header-classic single-header"><div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name" href="https://www.atlasdergisi.com/kategori/kesfet"  rel="category tag">Keşfet</a><a class="penci-cat-name" href="https://www.atlasdergisi.com/kategori/kesfet/arkeoloji-haberleri"  rel="category tag">Arkeoloji</a><a class="penci-cat-name" href="https://www.atlasdergisi.com/kategori/kesfet/doga-cografya-haberleri"  rel="category tag">Doğa Coğrafya</a></span></div><h1 class="post-title single-post-title entry-title">Sagalassos’ta sanal tur</h1><div class="penci-hide-tagupdated"> <span class="author-italic author vcard">Yazar <a class="url fn n" href="https://www.atlasdergisi.com/author/ozge">Özge Çolak</a></span> <time class="entry-date published" datetime="2020-05-15T14:26:31+03:00">15 Mayıs 2020</time></div><div class="post-box-meta-single"> <span><time class="entry-date published" datetime="2020-05-15T14:26:31+03:00">15 Mayıs 2020</time></span></div></div><div class="post-image"> <a href="https://www.atlasdergisi.com/wp-content/uploads/2020/05/1-2.jpg" data-rel="penci-gallery-image-content"> <img class="attachment-penci-full-thumb size-penci-full-thumb penci-lazy wp-post-image" src="https://www.atlasdergisi.com/wp-content/themes/soledad/images/penci2-holder.png" alt="" title="1" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/05/1-2-1170x780.jpg"> </a></div><div class="tags-share-box tags-share-box-top center-box tags-share-box-s1"> <span class="single-comment-o"><i class="penci-faicon fa fa-comment-o" ></i>0 yorum</span><div class="post-share"> <span class="post-share-item post-share-plike"> <span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="24241" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon fa fa-heart-o" ></i></a> </span><div class="list-posts-share"><a class="post-share-item post-share-facebook" target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.atlasdergisi.com/kesfet/sagalassosta-sanal-tur.html"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=%40AtlasDergisi:%20Sagalassos%E2%80%99ta%20sanal%20tur%20-%20https://www.atlasdergisi.com/kesfet/sagalassosta-sanal-tur.html"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-pinterest" data-pin-do="none" rel="nofollow noreferrer noopener" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);"><i class="penci-faicon fa fa-pinterest" ></i><span class="dt-share">Pinterest</span></a><a class="post-share-item post-share-linkedin" target="_blank" rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.atlasdergisi.com%2Fkesfet%2Fsagalassosta-sanal-tur.html&#038;title=Sagalassos%E2%80%99ta%20sanal%20tur"><i class="penci-faicon fa fa-linkedin" ></i><span class="dt-share">Linkedin</span></a><a class="post-share-item post-share-whatsapp" target="_blank" rel="nofollow" href="https://api.whatsapp.com/send?text=Sagalassos%E2%80%99ta%20sanal%20tur %0A%0A https%3A%2F%2Fwww.atlasdergisi.com%2Fkesfet%2Fsagalassosta-sanal-tur.html"><i class="penci-faicon fa fa-whatsapp" ></i><span class="dt-share">Whatsapp</span></a><a class="post-share-item post-share-telegram" target="_blank" rel="nofollow" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.atlasdergisi.com%2Fkesfet%2Fsagalassosta-sanal-tur.html&#038;text=Sagalassos%E2%80%99ta%20sanal%20tur"><i class="penci-faicon fa fa-telegram" ></i><span class="dt-share">Telegram</span></a><a class="post-share-item post-share-email" target="_blank" rel="nofollow" href="mailto:?subject=Sagalassos’ta%20sanal%20tur&#038;BODY=https://www.atlasdergisi.com/kesfet/sagalassosta-sanal-tur.html"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div></div></div><div class="post-entry blockquote-style-2"><div class="inner-post-entry entry-content" id="penci-post-entry-inner"><div class="mwm-aal-container"><a class='mwm-aal-item' name='Content-bal-title'></a><div class='mwm-aal-title'>İçindekiler</div><ol><ol><ol><li><a href="#toroslar-istanbulda">TOROSLAR İSTANBUL’DA</a></li></ol></div><p><strong> Unutulmuş dağ kenti Sagalassos</strong>, önce arkeolojik kazılarla hatırlattı kendini, ardından 2009’da UNESCO Dünya Mirası Geçici Listesi’ne alınarak küresel ölçekte tanınma yoluna girdi. Son olarak da İstanbul’da, YapıKredi Kültür Sanat Merkezi’nin üç katında görücüye çıktı. Yusuf Erkan, artık sanal ortamda da ziyaret edilebilen sergiyi Atlas için yazdı.</p><p><em>Yazı: Yusuf ERKAN</em></p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div id="medyanet/9927946/atlas_mobilsite/sitegeneli/haberici_300x250" data-platform="mobile" data-size="[300, 250]"></div></div><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div id="medyanet/9927946/atlas/genel/haberici_300x250" data-platform="desktop" data-size="[300, 250]"></div></div><p>Burdur il sınırlarında yer alan ve <strong>Anadolu’nun en iyi korunmuş antik kentlerinden</strong> biri olan Sagalassos’tan ve çevresinden elde edilen 368 parça orijinal eserin sergilendiği “Bir Zamanlar Toroslarda Sagalassos Sergisi”, 27 Kasım 2019’da açıldı. Sergi şu günlerde ise ziyaretçilerini <strong>sanal ortamda</strong> ağırlıyor.</p><p>Ziyaretçilerini <strong>Roma’nın filozof imparatoru Marcus Aurelius’un</strong> devasa boyutlardaki heykelinden günümüze ulaşan parçalarla karşılayan sergi, Belçikalı Bruno Vandermeulen ve Danny Veys’in çektiği ve bütün duvarları kaplayan devasa peyzaj fotoğraflarının dibinde orijinal eserleriyle sizi çekip içine alıveriyor. Tabii girişteki bilgi panosunu okumakta yarar var. Panoya göre birinci katta Sagalassos’un konumlandığı doğal ortam sunuluyor. İkinci katta <strong>Sagalassos antik kentinin</strong> ve ait olduğu bölgenin çok eskilere uzanan geçmişi var. Üçüncü katta ise Antikçağ’da bu kentin temel yaşam unsurlarını oluşturan ve <strong>ölüm ritüellerini</strong> ele alan başlıklara yer veriliyor.</p><p><img class="wp-image-24244 size-full aligncenter" src="https://www.atlasdergisi.com/wp-content/uploads/2020/05/2-1.jpg" alt="Sagalassos’ta sanal tur | Atlas | Keşfet" width="1200" height="800" srcset="https://www.atlasdergisi.com/wp-content/uploads/2020/05/2-1.jpg 1200w, https://www.atlasdergisi.com/wp-content/uploads/2020/05/2-1-300x200.jpg 300w, https://www.atlasdergisi.com/wp-content/uploads/2020/05/2-1-1024x683.jpg 1024w, https://www.atlasdergisi.com/wp-content/uploads/2020/05/2-1-768x512.jpg 768w, https://www.atlasdergisi.com/wp-content/uploads/2020/05/2-1-1170x780.jpg 1170w, https://www.atlasdergisi.com/wp-content/uploads/2020/05/2-1-585x390.jpg 585w, https://www.atlasdergisi.com/wp-content/uploads/2020/05/2-1-263x175.jpg 263w" sizes="(max-width: 1200px) 100vw, 1200px" title="Sagalassos’ta sanal tur | Atlas | Keşfet"></p><div class='code-block code-block-9' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div id="medyanet/9927946/formsante_mobilsite/sitegeneli/haberici_300x250_1" data-size="[300, 250]" data-platform="mobile"></div></div><div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div id="medyanet/9927946/atlas/genel/haberici_300x250_1" data-size="[300, 250]" data-platform="desktop"></div></div><p>Sergiye gelirken Sagalassos kazıları raporlarını, kent hakkında yazılanları ve yöreye uğrayan <strong>gezginlerin düştüğü notları</strong> okumakta yarar var. Büyük İskender’in seferini anlatan tarihçi Arrianos’a göre Sagalassos’ta “Çok savaşçı olan Pisidialıların en cesaretli savaşçıları oturuyordu.” Tarihçi Titus Livius <strong>“süper bereketli, bol meyvelidir”</strong> der Sagalassos için. Hamilton “Anadolu’da hiçbir kentin konumu ve kalıntıları bakımından bu kadar hayret ve merak uyandırıcı olmadığını ve eski kentleri süsleyen tapınaklar, saraylar, revaklar, tiyatrolar, gimnasyumlar, çeşmeler ve mezarların muhteşem bir şekilde bir araya gelişi hakkında fikir veremeyeceğini” kaydeder. H. Root “Erken çağda kentin ovaya taşındığını” düşünmektedir. Kenti 1838’de gezen Fellows’un “Yukarı çıkıp da müthiş bir kentin kalıntılarını gördüğüm zaman hayretten dilim tutuldu, saatlerce konuşamadım” şeklinde şaşkınlıkla anlattığı bir kenttir Sagalassos. Julius Seiff 1872’de Sagalassos dolaylarındaki bitki örtüsünün zenginliğine şaşırmıştır ama onun şahit olduğu korkunç yağmurlar da o oranda şaşırtıcıdır.</p><p>Sagalassos 1706 yılında Fransız gezgin Paul Lucas tarafından keşfedilir. <strong>Kalıntılar Lucas’ı o kadar etkiler ki,</strong> “bulduklarını gerçekte var olmuş şehirler yerine, perilerin oturduğu mekanlar olarak” yorumlar. Kentteki en detaylı araştırmalar ise 1884 ve 1885’te K. Lanckoronksi heyeti tarafından yapılır. Bernardi Ferrero’ya göre Sagalassos tiyatrosu proskeionu, venationes (vahşi hayvan dövüşleri) için yapılan donatımlara ilişkin bir örnek oluşturur. 1985-1988 yılları arasında İngiliz ve Belçikalıaraştırmacılar Prof. Dr. Stephen Mitchel ve Marc Waelkens kentteki yüzey çalışmaları sonucunda bir kurtarma kazısına dikkat çekerler. Ardından çömlekçiler mahallesinde bir kurtarma kazısı yapılır. Sistemli arkeolojik kazılar gecikmez. Başlangıçta Prof. Dr. Marc Waelkens başkanlığında yürütülen Sagalassos kazıları şimdilerde Prof.Dr. Jeroen Poplome başkanlığında bir ekip tarafından sürdürülüyor. <strong>Ülkemizin en çaplı yabancı arkeolojik kazısının</strong> yapıldığı Sagalassos kazılarında Belçikalı, Türk ve İngiliz bilim insanlarından oluşan 23 kişilik araştırma ekibi ve 70 civarında işçiyle kazılar yürütülüyor.</p><p><img class="wp-image-24245 size-full aligncenter" src="https://www.atlasdergisi.com/wp-content/uploads/2020/05/3-1.jpg" alt="Sagalassos’ta sanal tur | Atlas | Keşfet" width="1200" height="800" srcset="https://www.atlasdergisi.com/wp-content/uploads/2020/05/3-1.jpg 1200w, https://www.atlasdergisi.com/wp-content/uploads/2020/05/3-1-300x200.jpg 300w, https://www.atlasdergisi.com/wp-content/uploads/2020/05/3-1-1024x683.jpg 1024w, https://www.atlasdergisi.com/wp-content/uploads/2020/05/3-1-768x512.jpg 768w, https://www.atlasdergisi.com/wp-content/uploads/2020/05/3-1-1170x780.jpg 1170w, https://www.atlasdergisi.com/wp-content/uploads/2020/05/3-1-585x390.jpg 585w, https://www.atlasdergisi.com/wp-content/uploads/2020/05/3-1-263x175.jpg 263w" sizes="(max-width: 1200px) 100vw, 1200px" title="Sagalassos’ta sanal tur | Atlas | Keşfet"></p><div class='code-block code-block-10' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div id="medyanet/9927946/formsante_mobilsite/sitegeneli/haberici_300x250_2" data-size="[300, 250]" data-platform="mobile"></div></div><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div id="medyanet/9927946/atlas/genel/haberici_300x250_2" data-size="[300, 250]" data-platform="desktop"></div></div><p><strong>Prof.Dr. Jeroen Poplome kazılar hakkında</strong> “Sagalassos Projesi ekibinin istisnasız her bir üyesi, bilimsel iletişimin, projenin genetik kodunun ayrılmaz bir parçası olduğuna inanmıştır ve bu nedenle bu özelliğin projenin değişmez bir unsuru olmaya devam edeceği muhakkaktır” diyor. “Ancak Sagalassos Araştırma projesi, antik bir kentle ilgili edinilebilecek bilgilerin kentin anıtlarının incelenmesinin katbekat ötesinde olduğu ilkesine dayanarak yürütülmektedir. Projemiz için olduğu kadar ilişkili tüm araştırma alanları içinde çalışmalarımızı toplumsal olarak anlamlı kılmanın yollarından bir yolu kamusal girişimlerdir.”</p> <a class="mwm-aal-item" name="toroslar-istanbulda"></a><h3>TOROSLAR İSTANBUL’DA</h3><p><strong>Bu kamusal girişimin bir örneği</strong> olan sergiyi gezerken Poplome’nin görüşlerinin yansımalarını izleyebiliyorsunuz. Bir Zamanlar Toroslarda Sagalassos sergisi çok katmanlı bir sunuma sahip. Bunda kentte yapılan kapsamlı arkeolojik çalışmaların ve çok farklı bilim disiplinlerince kentin ve çevresinin ele alınmasının etkisi büyük elbette. Ancak İstanbul&#8217;un göbeğinde bu kertede bir sunum yapmak T.C. Kültür ve Turizm Bakanlığı, Kültür Varlıkları ve Müzeler Genel Müdürlüğü, Belçika KU Leuven Üniversitesi, Sagalassos Arkeolojik Araştırma Projesi ve Yapı Kredi Vedat Nedim Tör Müzesi’nin işbirliği ile gerçekleşir. Projenin bilimsel danışmanlığını Yapı Kredi Kültür ve Sanat’ın zarif bir mektupla desteklerini istediği ve “20 Eylül 2017’de bu mektubu almaktan onur duyduğunu” belirten Prof.Dr. Jeroen Poplome yapar. Koordinatörlüğünü de Yapı Kredi Müzesi yöneticisi Nihat Tekdemir üstlenir. <strong>İki yıllık bir hazırlık ve çalışma sürecinde ortaya çıkan sergi</strong> Sagalassos’un öykülerini ve projenin bilimsel maceralarını halkla buluşturmayı hedefliyor.</p><p>Sergide yer alan Halk (People) panosunda yazılanlar günümüze ışık tutacak bilgiler içeriyor. “Sagalassos antik Pisidia bölgesinde kurulmuş ve gelişmiştir. Antik bölgelerin sınırlarının belirlenmesi her ne kadar güç olsa da Pisidia’nın günümüz Burdur, Isparta ve Antalya il sınırlarının bazıkısımlarını kapsadığı söylenebilir. <strong>Pisidialıların adına ilk olarak</strong> Yunan tarihçilerin hayatlarında rastlanmaktadır. Halkın kökeni, dilsel ve etnik açıdan Luvilerin etkisinde olan Geç Tunç Çağı halkı Lukkalılara bağlanmaktadır. Lukka halkı ya da daha sonraki adıyla Pisidialılar, kendi içlerinde hiçbir zaman coğrafi, etnik, politik, dini ve kültürel açıdan bir birlik göstermemiştir. Aynı şekilde, bölge halkının kimliği, günümüzde olduğu gibi, Romalı ya da Bizanslı şeklinde tek bir etikete indirgenemez. Her birey mekan, cinsiyet, zaman, dil, kültür, etnisite, yaş, gelenekler, inançlar gibi öğeler açısından diğerlerinden farklı özellikler sunan bir karışımdır.”<strong> İstanbul’da açılan sergi</strong> sanki İstanbul’da ne bileyim küçük bir Sivas, küçük bir Erzincan ya da küçük bir Siirt oluşturamamış ve dağınık halde yaşayan ve her ortama uyum sağlayabilir bir izlenim veren Burdurlulara dair sosyolojik bir saptama da içeriyor ve<strong> günümüze de ışık tutuyor.</strong></p><div class='code-block code-block-11' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div id="medyanet/9927946/formsante_mobilsite/sitegeneli/haberici_300x250_3" data-size="[300, 250]" data-platform="mobile"></div></div><div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div id="medyanet/9927946/atlas/genel/haberici_300x250_3" data-size="[300, 250]" data-platform="desktop"></div></div><p><img class="wp-image-24246 size-full aligncenter" src="https://www.atlasdergisi.com/wp-content/uploads/2020/05/4-1.jpg" alt="Sagalassos’ta sanal tur | Atlas | Keşfet" width="1200" height="800" srcset="https://www.atlasdergisi.com/wp-content/uploads/2020/05/4-1.jpg 1200w, https://www.atlasdergisi.com/wp-content/uploads/2020/05/4-1-300x200.jpg 300w, https://www.atlasdergisi.com/wp-content/uploads/2020/05/4-1-1024x683.jpg 1024w, https://www.atlasdergisi.com/wp-content/uploads/2020/05/4-1-768x512.jpg 768w, https://www.atlasdergisi.com/wp-content/uploads/2020/05/4-1-1170x780.jpg 1170w, https://www.atlasdergisi.com/wp-content/uploads/2020/05/4-1-585x390.jpg 585w, https://www.atlasdergisi.com/wp-content/uploads/2020/05/4-1-263x175.jpg 263w" sizes="(max-width: 1200px) 100vw, 1200px" title="Sagalassos’ta sanal tur | Atlas | Keşfet"></p><p>Dahası basına <strong>“Kaza Kaza Atalarını Buldular”</strong> şeklinde yansıyan haberlere bakılırsa Ağlasunluların DNA’sı ile Sagalassosluların DNA’sıaynıdır. 1996-1997 kazılarında olağandışı olarak içlerinde bir yetişkin ve onun bacakları arasında bir çocuk iskeleti yer alan, geç arkaik döneme ait birçok mezar bulunur. Bu iskeletler arasında anne-çocuk ilişkisinin saptamak amacıyla yapılan DNA testleri Sagalassos kazılarında çalışan 70 işçinin saç tellerinden alınan DNA testleri ile karşılaştırılınca 3 bin yıllık iskeletlerle Ağlasunlular akraba çıkar.</p><p><strong>Sergideki ilgi çekici köşelerden biri de</strong> Rhodon ve Eiréné’nin yüz rekonstrüksiyonlarıdır. Bir dönem Leuven Üniversitesi’nin kütüphanesinde sergilenen Rhodon ve Eiréné sergi kapsamında anavatanları Türkiye’ye getirilir. Rhodon’un İS 3. yüzyıl başlarında Sagalassos Roma İmparatorluğu kentiyken, Eiréné’nin de İS 11.-13. yüzyıllar arasında Bizans İmparatorluğu Sagalassos’unda yaşadığı saptanır. Rhodon 2016 kazılarının son günü keşfedilir, Eiréné ise 1995’te Marc Waelkens tarafından bir şapeli çevreleyen mezarlık içinde bulunur. <strong>Sagalassos’taki</strong> sıradan insanların yaşamlarına da odaklanan araştırmacıların, bu insanların nasıl yaşadığı ve yüzlerinin nasıl göründüğüne dair ilgilerinin bir sonucu olarak şekillenen başarılı yüz canlandırmaları, sanki canlıymışcasına bizlere bakan ikilinin yaşamlarının anlaşılmalarına da vesile olur. Romalı Rhodon öldüğünde 50’li yaşlarındadır. Mezar bölgesi orta sınıf bir aileden geldiğini gösterir. Birkaç eklem lezyonu ve kemik kırığı bulunan Rhodon fiziksel olarak zor bir yaşam sürmüştür. Bizanslı Eiréné ise 30-50 yaşlarıarasındadır. Mezarı Orta Bizans döneminde Hıristiyan geleneklerine uygun bir şekilde sadedir.</p><p>Sagalassos’un görücüye çıktığı ilk kapsamlı serginin bu olmadığınıda kayıt düşmek gerekiyor. 2012’de aralarında imparator büstlerinin de olduğu<strong> 238 parça eser</strong> Burdur Müzesi’nden ve Sagalassos’tan Belçika’nın Tongeren kentine götürülüp Galya Roma Müzesi’nde bir yıl boyunca sergilenmiş ve 150 bin civarında ziyaretçiyi ağırlamıştı.</p><p><strong>Sonuçta</strong> Sagalassos yüzde 90’lara varan korunma oranıyla ülkemizin en iyi korunmuş antik kentlerinden biri olmasının sonucu olarak şu ana kadar Helenistik Çeşme, heroon, Antoninler çeşmesi ve yukarı agora Cladius kemerleri orijinallerine uygun olarak ayağa kaldırılmıştır. Sagalassos belki yüzyıl sonra orijinaline en yakın haliyle bizleri selamlayacak. Bu sergi bu selamlamanın <strong>yurtiçi ayağının bir adımıkuşkusuz.</strong> Sergi Sagalassos’un geniş kitlelerce tanınmasına vesile olurken, değişik rotalar ve farklı görüntüler peşindeki ilgililerin de duyarsız kalamayacağı türden detaylara sahip.</p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'><div id="medyanet/9927946/atlas/genel/728x90_3" data-platform="desktop" data-size="[728, 90]"></div></div><div class="penci-single-link-pages"></div><div class="post-tags"> <a href="https://www.atlasdergisi.com/tag/sagalassos" rel="tag">Sagalassos</a><a href="https://www.atlasdergisi.com/tag/sagalassos-antik-kent" rel="tag">Sagalassos antik kent</a><a href="https://www.atlasdergisi.com/tag/sagalassos-sanal-tur" rel="tag">Sagalassos sanal tur</a></div></div></div><div class="tags-share-box center-box tags-share-box-s1"> <span class="single-comment-o"><i class="penci-faicon fa fa-comment-o" ></i>0 yorum</span><div class="post-share"> <span class="post-share-item post-share-plike"> <span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="24241" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon fa fa-heart-o" ></i></a> </span><div class="list-posts-share"><a class="post-share-item post-share-facebook" target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.atlasdergisi.com/kesfet/sagalassosta-sanal-tur.html"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=%40AtlasDergisi:%20Sagalassos%E2%80%99ta%20sanal%20tur%20-%20https://www.atlasdergisi.com/kesfet/sagalassosta-sanal-tur.html"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-pinterest" data-pin-do="none" rel="nofollow noreferrer noopener" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);"><i class="penci-faicon fa fa-pinterest" ></i><span class="dt-share">Pinterest</span></a><a class="post-share-item post-share-linkedin" target="_blank" rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.atlasdergisi.com%2Fkesfet%2Fsagalassosta-sanal-tur.html&#038;title=Sagalassos%E2%80%99ta%20sanal%20tur"><i class="penci-faicon fa fa-linkedin" ></i><span class="dt-share">Linkedin</span></a><a class="post-share-item post-share-whatsapp" target="_blank" rel="nofollow" href="https://api.whatsapp.com/send?text=Sagalassos%E2%80%99ta%20sanal%20tur %0A%0A https%3A%2F%2Fwww.atlasdergisi.com%2Fkesfet%2Fsagalassosta-sanal-tur.html"><i class="penci-faicon fa fa-whatsapp" ></i><span class="dt-share">Whatsapp</span></a><a class="post-share-item post-share-telegram" target="_blank" rel="nofollow" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.atlasdergisi.com%2Fkesfet%2Fsagalassosta-sanal-tur.html&#038;text=Sagalassos%E2%80%99ta%20sanal%20tur"><i class="penci-faicon fa fa-telegram" ></i><span class="dt-share">Telegram</span></a><a class="post-share-item post-share-email" target="_blank" rel="nofollow" href="mailto:?subject=Sagalassos’ta%20sanal%20tur&#038;BODY=https://www.atlasdergisi.com/kesfet/sagalassosta-sanal-tur.html"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div></div></div><div class="post-pagination"><div class="prev-post"><div class="prev-post-inner"><div class="prev-post-title"> <span>Önceki yazı</span></div> <a href="https://www.atlasdergisi.com/kesfet/su-yesili-orman-suluklugol-bolu.html"><div class="pagi-text"><h5 class="prev-title">Su yeşili orman: Sülüklügöl / Bolu</h5></div> </a></div></div></div><div class="post-related"><div class="post-title-box"><h4 class="post-box-title">Benzer Yazılar</h4></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true"><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/05/AEK6637-1-585x390.jpg" href="https://www.atlasdergisi.com/kesfet/su-yesili-orman-suluklugol-bolu.html" title="Su yeşili orman: Sülüklügöl / Bolu"> </a><h3><a href="https://www.atlasdergisi.com/kesfet/su-yesili-orman-suluklugol-bolu.html">Su yeşili orman: Sülüklügöl / Bolu</a></h3> <span class="date"><time class="entry-date published" datetime="2020-05-14T18:16:17+03:00">14 Mayıs 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/05/vad-1-585x390.jpg" href="https://www.atlasdergisi.com/gundem/koramaz-vadisi-unesco-listesinde.html" title="Koramaz Vadisi, UNESCO listesinde"> </a><h3><a href="https://www.atlasdergisi.com/gundem/koramaz-vadisi-unesco-listesinde.html">Koramaz Vadisi, UNESCO listesinde</a></h3> <span class="date"><time class="entry-date published" datetime="2020-05-13T13:48:22+03:00">13 Mayıs 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/05/sincap-son-585x390.jpg" href="https://www.atlasdergisi.com/gundem/anadolu-yersincabi-gelengi-kameraya-yansidi.html" title="Anadolu Yersincabı Gelengi kameraya yansıdı"> </a><h3><a href="https://www.atlasdergisi.com/gundem/anadolu-yersincabi-gelengi-kameraya-yansidi.html">Anadolu Yersincabı Gelengi kameraya yansıdı</a></h3> <span class="date"><time class="entry-date published" datetime="2020-05-12T16:46:17+03:00">12 Mayıs 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/05/baykuş-585x390.jpg" href="https://www.atlasdergisi.com/kesfet/hayvanlarin-uyanma-zamani.html" title="Hayvanların uyanma zamanı"> </a><h3><a href="https://www.atlasdergisi.com/kesfet/hayvanlarin-uyanma-zamani.html">Hayvanların uyanma zamanı</a></h3> <span class="date"><time class="entry-date published" datetime="2020-05-12T15:16:17+03:00">12 Mayıs 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/05/1-1-585x390.jpg" href="https://www.atlasdergisi.com/kesfet/doga-cografya-haberleri/insan-ve-leylek-bin-yillik-dostluk.html" title="İnsan ve leylek: Bin yıllık dostluk"> </a><h3><a href="https://www.atlasdergisi.com/kesfet/doga-cografya-haberleri/insan-ve-leylek-bin-yillik-dostluk.html">İnsan ve leylek: Bin yıllık dostluk</a></h3> <span class="date"><time class="entry-date published" datetime="2020-05-11T17:05:48+03:00">11 Mayıs 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/05/image00008-585x390.jpeg" href="https://www.atlasdergisi.com/kesfet/doga-cografya-haberleri/9-mayis-dunya-gocmen-kuslar-gunu.html" title="9 Mayıs “Dünya Göçmen Kuşlar Günü”: Alaçatı’nın kuşları"> </a><h3><a href="https://www.atlasdergisi.com/kesfet/doga-cografya-haberleri/9-mayis-dunya-gocmen-kuslar-gunu.html">9 Mayıs “Dünya Göçmen Kuşlar Günü”: Alaçatı’nın kuşları</a></h3> <span class="date"><time class="entry-date published" datetime="2020-05-09T11:48:20+03:00">9 Mayıs 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/05/SOKAN-SUYUN-GİZEMİ-585x390.jpg" href="https://www.atlasdergisi.com/kesfet/sokan-suyun-gizemi.html" title="Sokan suyun gizemi"> </a><h3><a href="https://www.atlasdergisi.com/kesfet/sokan-suyun-gizemi.html">Sokan suyun gizemi</a></h3> <span class="date"><time class="entry-date published" datetime="2020-05-08T18:46:51+03:00">8 Mayıs 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/05/koronavirüs-ve-türkiye-585x390.jpg" href="https://www.atlasdergisi.com/gundem/koronavirus-turkiyeyi-nasil-etkiledi-koronavirus-ne-zaman-kontrol-altina-alinir.html" title="Anket: Koronavirüs Türkiye&#8217;yi nasıl etkiledi?"> </a><h3><a href="https://www.atlasdergisi.com/gundem/koronavirus-turkiyeyi-nasil-etkiledi-koronavirus-ne-zaman-kontrol-altina-alinir.html">Anket: Koronavirüs Türkiye&#8217;yi nasıl etkiledi?</a></h3> <span class="date"><time class="entry-date published" datetime="2020-05-04T18:05:05+03:00">4 Mayıs 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/04/yeşil-papağan-585x390.jpg" href="https://www.atlasdergisi.com/kesfet/5000-papagan-aramizda.html" title="5000 papağan aramızda"> </a><h3><a href="https://www.atlasdergisi.com/kesfet/5000-papagan-aramizda.html">5000 papağan aramızda</a></h3> <span class="date"><time class="entry-date published" datetime="2020-04-30T11:22:34+03:00">30 Nisan 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/04/2-4-585x390.jpg" href="https://www.atlasdergisi.com/kesfet/orangutanlari-kurtarmak.html" title="Orangutanları kurtarmak"> </a><h3><a href="https://www.atlasdergisi.com/kesfet/orangutanlari-kurtarmak.html">Orangutanları kurtarmak</a></h3> <span class="date"><time class="entry-date published" datetime="2020-04-28T16:15:18+03:00">28 Nisan 2020</time></span></div></div></div><div class="post-comments no-comment-yet" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span>Yorum bırak</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/kesfet/sagalassosta-sanal-tur.html#respond" style="display:none;">Yanıtı iptal et</a></small></h3><form action="https://www.atlasdergisi.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Yorumunuz" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Ad*" size="30" aria-required='true' /></p><p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p><p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span class="comment-form-cookies-text" for="wp-comment-cookies-consent">Bir dahaki sefere yorum yaptığımda adımı, e-postamı ve web sitemi bu tarayıcıya kaydet.</span></p><p class="cptch_block"><script class="cptch_to_remove">(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_99");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);</script> <span id="cptch_time_limit_notice_99" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload CAPTCHA.</span><span class="cptch_wrap cptch_math_actions"> <label class="cptch_label" for="cptch_input_99"><span class="cptch_span"><input id="cptch_input_99" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span> <span class="cptch_span">&nbsp;&times;&nbsp;</span> <span class="cptch_span"><img class="cptch_img " src="data:image/png;base64,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" alt="image"/></span> <span class="cptch_span">&nbsp;=&nbsp;</span> <span class="cptch_span">49</span> <input type="hidden" name="cptch_result" value="2Y4=" /><input type="hidden" name="cptch_time" value="1589553432" /> <input type="hidden" name="cptch_form" value="wp_comments" /> </label><span class="cptch_reload_button_wrap hide-if-no-js"> <noscript><style type="text/css">.hide-if-no-js {
								display: none !important;
							}</style></noscript> <span class="cptch_reload_button dashicons dashicons-update"></span> </span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Gönder" /> <input type='hidden' name='comment_post_ID' value='24241' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2d40383b81" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="87"/></p></form></div></div></article><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'><div id="taboola-below-article-thumbnails-medyanetb"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails-medyanetb',
    placement: 'Below Article Thumbnails MedyanetB',
    target_type: 'mix'
  });</script> <script type="text/javascript">window._taboola = window._taboola || [];h
  _taboola.push({flush: true});</script></div></div></div><div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-2 pcalign-left penci-sticky-sidebar"><div class="theiaStickySidebar"><aside id="search-2" class="widget widget_search"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ARA</span></h4><form role="search" method="get" id="searchform" action="https://www.atlasdergisi.com/"><div> <input type="text" class="search-input" placeholder="Yazın ve enter tuşuna basın..." name="s" id="s" /></div></form></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="medyanet/9927946/atlas/genel/300x250" data-size="[300, 250]" data-platform="desktop"></div></div></aside><aside id="penci_social_widget-3" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">SOSYAL MEDYADA ATLAS</span></h4><div class="widget-social pc_alignleft"> <a href="https://www.facebook.com/ATLASDergisi" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook"  style="font-size: 14px"></i><span style="font-size: 13px">Facebook</span></a> <a href="https://twitter.com/AtlasDergisi" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter"  style="font-size: 14px"></i><span style="font-size: 13px">Twitter</span></a> <a href="https://www.instagram.com/atlasdergisi/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram"  style="font-size: 14px"></i><span style="font-size: 13px">Instagram</span></a> <a href="https://www.youtube.com/channel/UCpb7s2urOS8VPtsGJejr7Uw" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play"  style="font-size: 14px"></i><span style="font-size: 13px">Youtube</span></a> <a href="atlas@doganburda.com"><i class="penci-faicon fa fa-envelope"  style="font-size: 14px"></i><span style="font-size: 13px">Email</span></a> <a href="https://www.atlasdergisi.com/rss/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-rss"  style="font-size: 14px"></i><span style="font-size: 13px">RSS</span></a></div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="26" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins></div></aside><aside id="text-27" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ATLAS&#8217;I CEBİNİZDE TAŞIYIN</span></h4><div class="textwidget"><img src="https://www.atlasdergisi.com/wp-content/uploads/2017/06/mobilapp.jpg" border="0" usemap="#Map"><map name="Map"><area shape="rect" coords="4,6,152,53" href="https://itunes.apple.com/tr/app/atlas-dergisi/id1125393918?l=tr&mt=8" target="_blank"><area shape="rect" coords="155,7,296,55" href="https://play.google.com/store/apps/details?id=com.magzter.atlasdergisi" target="_blank"></map></div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Atlas Keşif Gezileri</span></h4><div class="textwidget custom-html-widget"><p> Atlas, okurları için en güzel doğa ve kültür rotalarını derliyor.</p><p> <a href="https://www.atlasdergisi.com/native/hollanda/"><img class="alignnone size-full wp-image-21048" src="https://www.atlasdergisi.com/wp-content/uploads/2019/02/hollanda-su-ulkesi.jpg" alt="" width="289" height="166" /></a><br/> <a href="https://www.atlasdergisi.com/native/hollanda/">Hollanda: Su ülkesi</a></p><p> <a href="https://www.atlasdergisi.com/native/yun/"><img class="alignnone size-full wp-image-20930" src="https://www.atlasdergisi.com/wp-content/uploads/2018/06/yunun-yolculugu.jpg" alt="" width="289" height="175" /></a><br/> <a href="https://www.atlasdergisi.com/native/yun/">Yünün Yolculuğu: Avustralya - İtalya - Türkiye</a></p><p> <a href="https://www.atlasdergisi.com/native/likya/"><img class="alignnone size-full wp-image-20931" src="https://www.atlasdergisi.com/wp-content/uploads/2018/06/likya-bulusmasi.jpg" alt="" width="289" height="193" /></a><br/> <a href="https://www.atlasdergisi.com/native/likya/">Akdeniz manzarası eşliğinde Likya Yolu</a></p></div></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="medyanet/9927946/atlas/genel/300x250_2" data-size="[[300, 250], [300, 600]]" data-platform="desktop"></div></div></aside><aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="27" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins></div></aside><aside id="text-7" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">FOTOĞRAF GALERİSİ</span></h4><div class="textwidget"><table width="300" border="0"><tr><td> <a href="https://www.atlasdergisi.com/fotograf-galerisi"><img src="https://www.atlasdergisi.com/wp-content/uploads/2016/06/273ATacigol-1.jpg" width="300" height="200"></a></td></tr><tr><td style="font-family:Tahoma, Verdana, Helvetica, sans-serif,sans-serif;"><a href="https://www.atlasdergisi.com/fotograf-galerisi"><strong>Fotoğraf galerisi için tıklayın.</strong></a></td></tr></table></div></aside><aside id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="medyanet/9927946/atlas_mobilsite/genel/feed1_300x250" data-size="[300, 250]" data-platform="mobile"></div></div></aside><aside id="text-4" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">VİDEO GALERİSİ</span></h4><div class="textwidget"><table width="300" border="0"><tr><td> <iframe src="https://www.youtube.com/embed/9QFeQKUZ83k" frameborder="0" allowfullscreen></iframe></td></tr><tr><td style="font-family:Tahoma, Verdana, Helvetica, sans-serif,sans-serif;"><a href="https://www.atlasdergisi.com/category/video">Video Galeri İçin Tıklayın</a></td></tr></table></div></aside><aside id="penci_latest_news_widget-4" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ATLAS ROTALARI</span></h4><ul id="penci-latestwg-2306" class="side-newsfeed"><li class="penci-feed featured-news"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy" rel="bookmark" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/03/AT323-KAPAK_W9497J-e1585989208458-585x390.jpg" href="https://www.atlasdergisi.com/atlas-rotalari/mercanda-yasam-maldivler.html" title="Mercanda yaşam: Maldivler"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.atlasdergisi.com/atlas-rotalari/mercanda-yasam-maldivler.html" rel="bookmark" title="Mercanda yaşam: Maldivler"> Mercanda yaşam: Maldivler </a></h4></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/03/bagirganli4-263x175.jpg" href="https://www.atlasdergisi.com/atlas-rotalari/kandira-bagirganli-koyu.html" title="Dantel kayalıklar: Bağırganlı / Kocaeli"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.atlasdergisi.com/atlas-rotalari/kandira-bagirganli-koyu.html" rel="bookmark" title="Dantel kayalıklar: Bağırganlı / Kocaeli"> Dantel kayalıklar: Bağırganlı / Kocaeli </a></h4></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/01/melas_Degirmenlik_Yaylasi-263x175.jpg" href="https://www.atlasdergisi.com/atlas-rotalari/melas-kervan-yolu-gezi-rehberi.html" title="Melas kervan yolu"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.atlasdergisi.com/atlas-rotalari/melas-kervan-yolu-gezi-rehberi.html" rel="bookmark" title="Melas kervan yolu"> Melas kervan yolu </a></h4></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/01/karadeniz-3-1170x780-1-263x175.jpg" href="https://www.atlasdergisi.com/kesfet/gezi/yesil-rota-trenle-bati-karadeniz-turu-bati-karadeniz-rotasi.html" title="Yeşil rota: Trenle Batı Karadeniz"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.atlasdergisi.com/kesfet/gezi/yesil-rota-trenle-bati-karadeniz-turu-bati-karadeniz-rotasi.html" rel="bookmark" title="Yeşil rota: Trenle Batı Karadeniz"> Yeşil rota: Trenle Batı Karadeniz </a></h4></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/01/dolomitler-italya-12-263x175.jpg" href="https://www.atlasdergisi.com/atlas-rotalari/dolomitler-gezi-rehberi-dolomitler-turu.html" title="Bir Alp masalı: Dolomitler / İtalya"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.atlasdergisi.com/atlas-rotalari/dolomitler-gezi-rehberi-dolomitler-turu.html" rel="bookmark" title="Bir Alp masalı: Dolomitler / İtalya"> Bir Alp masalı: Dolomitler / İtalya </a></h4></div></div></li></ul></aside><aside id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="medyanet/9927946/atlas_mobilsite/genel/feed2_300x250" data-size="[300, 250]" data-platform="mobile"></div></div></aside><aside id="text-6" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Diğer Doğan Burda Siteleri:</span></h4><div class="textwidget"><td height="50" style="line-height: 20px;"><a href="http://www.kesfetmekicinbak.com" target="_blank" rel="noopener noreferrer">Atlas </a> | <a href="http://www.autoshow.com.tr" target="_blank" rel="noopener noreferrer">Auto Show</a> | <a href="http://www.bluejean.com.tr" target="_blank" rel="noopener noreferrer">Blue Jean</a> | <a href="http://www.burda.com.tr" target="_blank" rel="noopener noreferrer">Burda</a> | <a href="http://www.capital.com.tr" target="_blank" rel="noopener noreferrer">Capital</a> | <a href="http://www.chip.com.tr" target="_blank" rel="noopener noreferrer">CHIP Online</a> | <a href="http://www.ekonomist.com.tr" target="_blank" rel="noopener noreferrer">Ekonomist</a> | <a href="http://www.elele.com.tr" target="_blank" rel="noopener noreferrer">Elele</a> | <a href="http://www.elle.com.tr" target="_blank" rel="noopener noreferrer">Elle</a> | <a href="http://www.elledecor.com.tr" target="_blank" rel="noopener noreferrer">Elle Decoration</a> | <a href="http://www.evbahce.com.tr" target="_blank" rel="noopener noreferrer">Ev Bahçe</a> | <a href="http://www.evimdergisi.com.tr" target="_blank" rel="noopener noreferrer">Evim</a> | <a href="http://www.formsante.com.tr" target="_blank" rel="noopener noreferrer">Formsanté</a> | <a href="http://www.guncelhukuk.com.tr" target="_blank" rel="noopener noreferrer">Güncel Hukuk</a> | <a href="http://www.haftasonu.com.tr" target="_blank" rel="noopener noreferrer">Hafta Sonu</a> | <a href="http://www.doganburda.com" target="_blank" rel="noopener noreferrer">Hello!</a> | <a href="http://www.heygirl.com.tr" target="_blank" rel="noopener noreferrer">Hey Girl</a> | <a href="http://www.istanbullife.com.tr" target="_blank" rel="noopener noreferrer">İstanbul Life</a> | <a href="http://www.level.com.tr" target="_blank" rel="noopener noreferrer">Level</a> | Lezzet - <a href="http://www.lezzet.com.tr" target="_blank" rel="noopener noreferrer">Yemek Tarifleri</a> | <a href="http://www.maisonfrancaise.com.tr" target="_blank" rel="noopener noreferrer">Maison Française</a> | <a href="http://www.pcnet.com.tr" target="_blank" rel="noopener noreferrer">PCnet</a> | <a href="http://www.tempomag.com.tr" target="_blank" rel="noopener noreferrer">Tempo</a> | <a href="http://www.yachtturkiye.com" target="_blank" rel="noopener noreferrer">Yacht Türkiye</a><br></td></div></aside><aside id="penci_social_widget-1" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">SOSYAL MEDYADA ATLAS</span></h4><div class="widget-social pc_alignleft show-text remove-circle"> <a href="https://www.facebook.com/ATLASDergisi" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook"  style="font-size: 14px"></i><span style="font-size: 14px">Facebook</span></a> <a href="https://twitter.com/AtlasDergisi" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter"  style="font-size: 14px"></i><span style="font-size: 14px">Twitter</span></a> <a href="https://www.instagram.com/atlasdergisi/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram"  style="font-size: 14px"></i><span style="font-size: 14px">Instagram</span></a> <a href="https://www.youtube.com/channel/UCpb7s2urOS8VPtsGJejr7Uw" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play"  style="font-size: 14px"></i><span style="font-size: 14px">Youtube</span></a> <a href="atlas@doganburda.com"><i class="penci-faicon fa fa-envelope"  style="font-size: 14px"></i><span style="font-size: 14px">Email</span></a> <a href="https://www.atlasdergisi.com/rss/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-rss"  style="font-size: 14px"></i><span style="font-size: 14px">RSS</span></a></div></aside><aside id="custom_html-14" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="medyanet/9927946/atlas_mobilsite/genel/feed3_300x250" data-size="[300, 250]" data-platform="mobile"></div><div id="medyanet/9927946/atlas_mobilsite/genel/feed4_300x250" data-size="[300, 250]" data-platform="mobile"></div></div></aside><aside id="penci_latest_news_widget-1" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Güncel Yazılar</span></h4><ul id="penci-latestwg-6188" class="side-newsfeed penci-feed-2columns penci-2columns-feed"><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/05/AT326-INTERNET-BANNER_yeni-263x175.jpg" href="https://www.atlasdergisi.com/gundem/evden-cikmadan-atlasa-nasil-ulasabilirim.html" title="EVDEN ÇIKMADAN ATLAS&#8217;A NASIL ULAŞABİLİRİM?"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.atlasdergisi.com/gundem/evden-cikmadan-atlasa-nasil-ulasabilirim.html" rel="bookmark" title="EVDEN ÇIKMADAN ATLAS&#8217;A NASIL ULAŞABİLİRİM?"> EVDEN ÇIKMADAN ATLAS&#8217;A NASIL ULAŞABİLİRİM? </a></h4></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/05/1-2-263x175.jpg" href="https://www.atlasdergisi.com/kesfet/sagalassosta-sanal-tur.html" title="Sagalassos’ta sanal tur"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.atlasdergisi.com/kesfet/sagalassosta-sanal-tur.html" rel="bookmark" title="Sagalassos’ta sanal tur"> Sagalassos’ta sanal tur </a></h4></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/05/AEK6637-1-263x175.jpg" href="https://www.atlasdergisi.com/kesfet/su-yesili-orman-suluklugol-bolu.html" title="Su yeşili orman: Sülüklügöl / Bolu"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.atlasdergisi.com/kesfet/su-yesili-orman-suluklugol-bolu.html" rel="bookmark" title="Su yeşili orman: Sülüklügöl / Bolu"> Su yeşili orman: Sülüklügöl / Bolu </a></h4></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/05/otel-263x175.jpg" href="https://www.atlasdergisi.com/kesfet/gezi/otellerde-neler-degisecek-koronaviruse-karsi-hangi-onlemler-alinacak.html" title="Otellerde neler değişecek, koronavirüse karşı hangi önlemler alınacak?"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.atlasdergisi.com/kesfet/gezi/otellerde-neler-degisecek-koronaviruse-karsi-hangi-onlemler-alinacak.html" rel="bookmark" title="Otellerde neler değişecek, koronavirüse karşı hangi önlemler alınacak?"> Otellerde neler değişecek, koronavirüse karşı hangi önlemler alınacak? </a></h4></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/05/vad-1-263x175.jpg" href="https://www.atlasdergisi.com/gundem/koramaz-vadisi-unesco-listesinde.html" title="Koramaz Vadisi, UNESCO listesinde"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.atlasdergisi.com/gundem/koramaz-vadisi-unesco-listesinde.html" rel="bookmark" title="Koramaz Vadisi, UNESCO listesinde"> Koramaz Vadisi, UNESCO listesinde </a></h4></div></div></li></ul></aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="medyanet/9927946/atlas/genel/interstitial_oop" data-platform="desktop" data-oop="true"></div><div id="medyanet/9927946/atlas/genel/oop_2" data-platform="desktop" data-oop="true"></div><div id="medyanet/9927946/atlas/genel/oop_3" data-platform="desktop" data-oop="true"></div></div></aside><aside id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="medyanet/9927946/atlas_mobilsite/sitegeneli/interstitial_oop" data-platform="mobile" data-oop="true"></div><div id="medyanet/9927946/atlas_mobilsite/sitegeneli/oop_2" data-platform="mobile" data-oop="true"></div><div id="medyanet/9927946/atlas_mobilsite/sitegeneli/oop_3" data-platform="mobile" data-oop="true"></div></div></aside></div></div></div><div class="clear-footer"></div><div id="widget-area"><div class="container"><div class="footer-widget-wrapper footer-widget-style-1"><aside id="text-30" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ATLAS DERGİSİ</span></h4><div class="textwidget"><p><img class="alignnone wp-image-21635 size-full" src="https://www.atlasdergisi.com/wp-content/uploads/2020/01/atlas-logo.png" alt="" width="240" height="98" /></p></div></aside><aside id="penci_social_widget-2" class="widget penci_social_widget"><div class="widget-social pc_alignleft remove-circle"> <a href="https://www.facebook.com/ATLASDergisi" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook"  style="font-size: 18px"></i><span style="font-size: 13px">Facebook</span></a> <a href="https://twitter.com/AtlasDergisi" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter"  style="font-size: 18px"></i><span style="font-size: 13px">Twitter</span></a> <a href="https://www.instagram.com/atlasdergisi/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram"  style="font-size: 18px"></i><span style="font-size: 13px">Instagram</span></a> <a href="" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-pinterest"  style="font-size: 18px"></i><span style="font-size: 13px">Pinterest</span></a> <a href="https://www.youtube.com/channel/UCpb7s2urOS8VPtsGJejr7Uw" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play"  style="font-size: 18px"></i><span style="font-size: 13px">Youtube</span></a> <a href="" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-snapchat"  style="font-size: 18px"></i><span style="font-size: 13px">Snapchat</span></a></div></aside></div><div class="footer-widget-wrapper footer-widget-style-1"><aside id="penci_latest_news_widget-3" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">DERGİDE BU AY</span></h4><ul id="penci-latestwg-7062" class="side-newsfeed"><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/05/atlas-kapak-12-263x175.jpg" href="https://www.atlasdergisi.com/dergide-bu-ay/atlasin-mayis-haziran-sayisi.html" title="Atlas’ın mayıs-haziran sayısı çıktı! Yeni sayıda neler var?"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.atlasdergisi.com/dergide-bu-ay/atlasin-mayis-haziran-sayisi.html" rel="bookmark" title="Atlas’ın mayıs-haziran sayısı çıktı! Yeni sayıda neler var?"> Atlas’ın mayıs-haziran sayısı çıktı! Yeni sayıda neler var? </a></h4></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/03/atlas-kapak2-263x175.jpg" href="https://www.atlasdergisi.com/dergide-bu-ay/23630.html" title="Atlas’ın nisan sayısı"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.atlasdergisi.com/dergide-bu-ay/23630.html" rel="bookmark" title="Atlas’ın nisan sayısı"> Atlas’ın nisan sayısı </a></h4></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/02/atlas-subat-12-263x175.jpg" href="https://www.atlasdergisi.com/dergide-bu-ay/atlasin-subat-sayisi-raflarda.html" title="Atlas&#8217;ın şubat sayısı raflarda"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.atlasdergisi.com/dergide-bu-ay/atlasin-subat-sayisi-raflarda.html" rel="bookmark" title="Atlas&#8217;ın şubat sayısı raflarda"> Atlas&#8217;ın şubat sayısı raflarda </a></h4></div></div></li></ul></aside></div><div class="footer-widget-wrapper footer-widget-style-1 last"><aside id="penci_latest_news_widget-2" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">GEZİ</span></h4><ul id="penci-latestwg-7995" class="side-newsfeed"><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/05/AEK6637-1-263x175.jpg" href="https://www.atlasdergisi.com/kesfet/su-yesili-orman-suluklugol-bolu.html" title="Su yeşili orman: Sülüklügöl / Bolu"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.atlasdergisi.com/kesfet/su-yesili-orman-suluklugol-bolu.html" rel="bookmark" title="Su yeşili orman: Sülüklügöl / Bolu"> Su yeşili orman: Sülüklügöl / Bolu </a></h4></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/05/otel-263x175.jpg" href="https://www.atlasdergisi.com/kesfet/gezi/otellerde-neler-degisecek-koronaviruse-karsi-hangi-onlemler-alinacak.html" title="Otellerde neler değişecek, koronavirüse karşı hangi önlemler alınacak?"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.atlasdergisi.com/kesfet/gezi/otellerde-neler-degisecek-koronaviruse-karsi-hangi-onlemler-alinacak.html" rel="bookmark" title="Otellerde neler değişecek, koronavirüse karşı hangi önlemler alınacak?"> Otellerde neler değişecek, koronavirüse karşı hangi önlemler alınacak? </a></h4></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/03/AT323-KAPAK_W9497J-e1585989208458-263x175.jpg" href="https://www.atlasdergisi.com/atlas-rotalari/mercanda-yasam-maldivler.html" title="Mercanda yaşam: Maldivler"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.atlasdergisi.com/atlas-rotalari/mercanda-yasam-maldivler.html" rel="bookmark" title="Mercanda yaşam: Maldivler"> Mercanda yaşam: Maldivler </a></h4></div></div></li></ul></aside></div></div></div><footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype="https://schema.org/WPFooter"><div class="container"><div class="footer-logo-copyright footer-not-logo footer-not-gotop"><div id="footer-copyright"><p>@2020 - Bütün hakları gizlidir. <a rel="nofollow" href="https://www.atlasdergisi.com" target="_blank">atlasdergisi.com</a></p></div></div><div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div></div></footer></div><div id="fb-root"></div><div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all"><div class="penci-gprd-law"><p> Veri politikasındaki amaçlarla sınırlı ve mevzuata uygun şekilde çerez konumlandırmaktayız. Detaylar için <a href="/cerez-politikasi">çerez politikamızı</a> inceleyebilirsiniz. <a class="penci-gprd-accept" href="#">Tamam</a></p></div></div> <!-- ngg_resource_manager_marker --><script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.atlasdergisi.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.8'></script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-content/plugins/penci-recipe/js/jquery.rateyo.min.js?ver=2.2'></script> <script type='text/javascript'>var PENCI = {"ajaxUrl":"https:\/\/www.atlasdergisi.com\/wp-admin\/admin-ajax.php","nonce":"66e5cd5a06"};</script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-content/plugins/penci-recipe/js/rating_recipe.js?ver=2.2'></script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-content/plugins/penci-review/js/jquery.easypiechart.min.js?ver=1.0'></script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-content/plugins/penci-review/js/review.js?ver=1.0'></script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-content/themes/soledad/js/libs-script.min.js?ver=7.2.3'></script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-content/themes/soledad/js/smoothscroll.js?ver=1.1'></script> <script type='text/javascript'>var ajax_var_more = {"url":"https:\/\/www.atlasdergisi.com\/wp-admin\/admin-ajax.php","nonce":"66e5cd5a06","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};</script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-content/themes/soledad/js/main.js?ver=7.2.3'></script> <script type='text/javascript'>var ajax_var = {"url":"https:\/\/www.atlasdergisi.com\/wp-admin\/admin-ajax.php","nonce":"66e5cd5a06","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};</script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-content/themes/soledad/js/post-like.js?ver=7.2.3'></script> <script type='text/javascript'>var ajax_var_more = {"url":"https:\/\/www.atlasdergisi.com\/wp-admin\/admin-ajax.php","nonce":"66e5cd5a06","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};</script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-content/themes/soledad/js/more-post-scroll.js?ver=1.0'></script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-content/uploads/wpmss/wpmssab.min.js?ver=1579818364'></script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-content/plugins/mousewheel-smooth-scroll/js/SmoothScroll.min.js?ver=1.4.10'></script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-content/uploads/wpmss/wpmss.min.js?ver=1579818364'></script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.1' async='async'></script> <script async="async" type='text/javascript' src='https://www.atlasdergisi.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5'></script> <script type='text/javascript'>var cptch_vars = {"nonce":"dc919e39a9","ajaxurl":"https:\/\/www.atlasdergisi.com\/wp-admin\/admin-ajax.php","enlarge":"0"};</script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-content/plugins/captcha/js/front_end_script.js?ver=5.4.1'></script> <script type="text/javascript">function PenciSimplePopularPosts_AddCount(id, endpoint)
	{
		var xmlhttp;
		var params = "/?penci_spp_count=1&penci_spp_post_id=" + id + "&cachebuster=" +  Math.floor((Math.random() * 100000));
		// code for IE7+, Firefox, Chrome, Opera, Safari

		if (window.XMLHttpRequest){
			xmlhttp=new XMLHttpRequest();
		}else{
			xmlhttp=new ActiveXObject("Microsoft.XMLHTTP");
		}

		xmlhttp.onreadystatechange=function(){
			if ( xmlhttp.readyState == 4 && xmlhttp.status == 200 ) {
				var data = JSON.parse( xmlhttp.responseText );
				document.getElementsByClassName( "penci-post-countview-number" )[0].innerHTML = data.visits;
			}
		}

		xmlhttp.open("GET", endpoint + params, true);
		xmlhttp.send();
	}
	PenciSimplePopularPosts_AddCount(24241, 'https://www.atlasdergisi.com');</script> </body></html>