<!DOCTYPE html>
<html lang="tr">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="https://i.atlasdergisi.com/wp-content/uploads/2020/01/favicon.ico" type="image/x-icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="https://i.atlasdergisi.com/wp-content/uploads/2020/01/favicon.ico">
		<link rel="alternate" type="application/rss+xml" title="Atlas RSS Feed" href="https://www.atlasdergisi.com/feed" />
	<link rel="alternate" type="application/atom+xml" title="Atlas Atom Feed" href="https://www.atlasdergisi.com/feed/atom" />
	<link rel="pingback" href="https://www.atlasdergisi.com/xmlrpc.php" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2986715-43"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());

	gtag('config', 'UA-2986715-43');
</script>
<script data-ad-client="ca-pub-4133813641255581" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script>

	<script type="text/javascript">
	(function () {
		var gdprAppliesGlobally = false;

		function addFrame() {
			if (!window.frames['__cmpLocator']) {
				if (document.body) {
					var body = document.body,
						iframe = document.createElement('iframe');
					iframe.style.cssText = 'display:none';
					iframe.name = '__cmpLocator';
					body.appendChild(iframe);
				} else {
					// In the case where this stub is located in the head,
					// this allows us to inject the iframe more quickly than
					// relying on DOMContentLoaded or other events.
					setTimeout(addFrame, 5);
				}
			}
		}

		addFrame();

		function stubCMP() {
			var args = arguments;
			// console.log('stubCMP', args);
			__cmp.a = __cmp.a || [];

			if (!args.length) return __cmp.a;
			else if (args[0] === 'ping') {
				args[2]({
					"gdprAppliesGlobally": gdprAppliesGlobally,
					"cmpLoaded": false
				}, true);
			}
			else {
				__cmp.a.push([].slice.apply(args));
			}
		}

		function cmpMsgHandler(event) {
			var msgIsString = typeof event.data === 'string';
			var json = event.data;
			if (typeof json !== 'object') {
				try { json = JSON.parse(json); }
				catch (err) { return; }
			}
			if (!json.__cmpCall) return;

			var call = json.__cmpCall;
			window.__cmp(call.command, call.parameter, function (retValue, success) {
				var returnMsg = {
					"__cmpReturn": {
						"returnValue": retValue,
						"success": success,
						"callId": call.callId
					}
				};

				if (event && event.source) event.source.postMessage(msgIsString ? JSON.stringify(returnMsg) : returnMsg, '*');
			});
		}

		if (typeof (__cmp) !== 'function') {
			window.__cmp = stubCMP;
			__cmp.msgHandler = cmpMsgHandler;

			if (window.addEventListener)
				window.addEventListener('message', cmpMsgHandler, false);
			else
				window.attachEvent('onmessage', cmpMsgHandler);
		}
	})();
	</script>

	
	<title>Yeni drone sahiplerinin bilmesi gereken 5 önemli detay &#8211; Atlas</title>
<meta name='robots' content='max-image-preview:large' />
<link rel="amphtml" href="https://www.atlasdergisi.com/gundem/yeni-drone-sahiplerinin-bilmesi-gereken-5-onemli-detay.html/amp" /><meta name="generator" content="AMP for WP 1.0.77.11"/><link rel='dns-prefetch' href='//www.atlasdergisi.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Atlas &raquo; beslemesi" href="https://www.atlasdergisi.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Atlas &raquo; yorum beslemesi" href="https://www.atlasdergisi.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Atlas &raquo; Yeni drone sahiplerinin bilmesi gereken 5 önemli detay yorum beslemesi" href="https://www.atlasdergisi.com/gundem/yeni-drone-sahiplerinin-bilmesi-gereken-5-onemli-detay.html/feed" />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://i.atlasdergisi.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://i.atlasdergisi.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://i.atlasdergisi.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://i.atlasdergisi.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://i.atlasdergisi.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='https://i.atlasdergisi.com/wp-content/themes/soledad2/style.css?ver=7.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesomeold-css'  href='https://i.atlasdergisi.com/wp-content/themes/soledad2/css/font-awesome.4.7.0.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-iconmoon-css'  href='https://i.atlasdergisi.com/wp-content/themes/soledad2/css/iconmoon.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-iweather-css'  href='https://i.atlasdergisi.com/wp-content/themes/soledad2/css/weather-icon.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='https://i.atlasdergisi.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=3.11' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='https://i.atlasdergisi.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.11' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css'  href='https://i.atlasdergisi.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css?ver=3.11' type='text/css' media='all' />
<link rel='stylesheet' id='MWM-AAL-FRONT-CSS-css'  href='https://i.atlasdergisi.com/wp-content/plugins/better-anchor-links/css/mwm-aal.css?ver=1.2.0' type='text/css' media='screen' />
<script type='text/javascript' src='https://i.atlasdergisi.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://i.atlasdergisi.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"tr","strings":{"mejs.download-file":"Dosyay\u0131 indir","mejs.install-flash":"Flash oynat\u0131c\u0131 etkinle\u015ftirilmemi\u015f ya da kurulmam\u0131\u015f bir taray\u0131c\u0131 kullanmaktas\u0131n\u0131z. L\u00fctfen Flash oynat\u0131c\u0131 eklentinizi a\u00e7\u0131n ya da son s\u00fcr\u00fcm\u00fc https:\/\/get.adobe.com\/flashplayer\/ adresinden indirin","mejs.fullscreen":"Tam ekran","mejs.play":"Oynat","mejs.pause":"Durdur","mejs.time-slider":"Zaman kayd\u0131rac\u0131","mejs.time-help-text":"Sol\/sa\u011f tu\u015falr\u0131 ile bir saniye, yukar\u0131\/a\u015fa\u011f\u0131 tu\u015flar\u0131 ile 10 saniye ilerletin.","mejs.live-broadcast":"Canl\u0131 yay\u0131n","mejs.volume-help-text":"Yukar\u0131\/a\u015fa\u011f\u0131 tu\u015flar\u0131 ile sesi art\u0131r\u0131n ya da azalt\u0131n.","mejs.unmute":"Sesi geri a\u00e7","mejs.mute":"Sessiz","mejs.volume-slider":"Ses  kayd\u0131rac\u0131","mejs.video-player":"Video oynat\u0131c\u0131","mejs.audio-player":"Ses oynat\u0131c\u0131","mejs.captions-subtitles":"Ba\u015fl\u0131klar\/altyaz\u0131lar","mejs.captions-chapters":"B\u00f6l\u00fcmler","mejs.none":"Hi\u00e7biri","mejs.afrikaans":"Afrikanca","mejs.albanian":"Arnavut\u00e7a","mejs.arabic":"Arap\u00e7a","mejs.belarusian":"Beyaz Rus\u00e7a","mejs.bulgarian":"Bulgarca","mejs.catalan":"Katalanca","mejs.chinese":"\u00c7ince","mejs.chinese-simplified":"\u00c7ince (Basitle\u015ftirilmi\u015f)","mejs.chinese-traditional":"\u00c7ince (Geleneksel)","mejs.croatian":"H\u0131rvat\u00e7a","mejs.czech":"\u00c7ek\u00e7e","mejs.danish":"Danca","mejs.dutch":"Hollandal\u0131","mejs.english":"\u0130ngilizce","mejs.estonian":"Estonyaca","mejs.filipino":"Filipince","mejs.finnish":"Fince","mejs.french":"Frans\u0131z","mejs.galician":"Gali\u00e7yaca","mejs.german":"Almanca","mejs.greek":"Yunanca","mejs.haitian-creole":"Haiti kreyolu","mejs.hebrew":"\u0130branice","mejs.hindi":"Hint\u00e7e","mejs.hungarian":"Macarca","mejs.icelandic":"\u0130zlandaca","mejs.indonesian":"Endonezyaca","mejs.irish":"\u0130rlandaca","mejs.italian":"\u0130talyanca","mejs.japanese":"Japonca","mejs.korean":"Korece","mejs.latvian":"Letonca","mejs.lithuanian":"Litvanca","mejs.macedonian":"Makedonyaca","mejs.malay":"Malayaca","mejs.maltese":"Malta Dili","mejs.norwegian":"Norve\u00e7ce","mejs.persian":"Fars\u00e7a","mejs.polish":"leh\u00e7e","mejs.portuguese":"Portekizce","mejs.romanian":"Romence","mejs.russian":"Rus\u00e7a","mejs.serbian":"S\u0131rp\u00e7a","mejs.slovak":"Slovak\u00e7a","mejs.slovenian":"Sloven Dili","mejs.spanish":"\u0130spanyolca","mejs.swahili":"Svahili Dili","mejs.swedish":"\u0130sve\u00e7\u00e7e","mejs.tagalog":"Tagalogca","mejs.thai":"Tay Dili","mejs.turkish":"T\u00fcrk\u00e7e","mejs.ukrainian":"Ukraynaca","mejs.vietnamese":"Vietnamca","mejs.welsh":"Galler Dili","mejs.yiddish":"Eskenazi Dili"}};
</script>
<script type='text/javascript' src='https://i.atlasdergisi.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://i.atlasdergisi.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.7.2' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://i.atlasdergisi.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.7.2' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://i.atlasdergisi.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08' id='jquery.fitvids-js'></script>
<script type='text/javascript' src='https://i.atlasdergisi.com/wp-content/plugins/featured-video-plus/js/jquery.domwindow.min.js?ver=2.3.3' id='jquery.domwindow-js'></script>
<script type='text/javascript' id='fvp-frontend-js-extra'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.atlasdergisi.com\/wp-admin\/admin-ajax.php","nonce":"72a35fd186","fitvids":"1","dynamic":"","overlay":"1","opacity":"0.75","color":"w","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://i.atlasdergisi.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3' id='fvp-frontend-js'></script>
<link rel="https://api.w.org/" href="https://www.atlasdergisi.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.atlasdergisi.com/wp-json/wp/v2/posts/27157" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.atlasdergisi.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://i.atlasdergisi.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://www.atlasdergisi.com/gundem/yeni-drone-sahiplerinin-bilmesi-gereken-5-onemli-detay.html" />
<link rel='shortlink' href='https://www.atlasdergisi.com/?p=27157' />
<link rel="alternate" type="application/json+oembed" href="https://www.atlasdergisi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atlasdergisi.com%2Fgundem%2Fyeni-drone-sahiplerinin-bilmesi-gereken-5-onemli-detay.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.atlasdergisi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atlasdergisi.com%2Fgundem%2Fyeni-drone-sahiplerinin-bilmesi-gereken-5-onemli-detay.html&#038;format=xml" />
			<meta property="fb:pages" content="168146003239673" />
							<meta property="ia:markup_url" content="https://www.atlasdergisi.com/gundem/yeni-drone-sahiplerinin-bilmesi-gereken-5-onemli-detay.html?ia_markup=1" />
				<style type="text/css">				.penci-hide-tagupdated{ display: none !important; }
									.featured-area .penci-image-holder, .featured-area .penci-slider4-overlay, .featured-area .penci-slide-overlay .overlay-link, .featured-style-29 .featured-slider-overlay, .penci-slider38-overlay{ border-radius: ; -webkit-border-radius: ; }
		.penci-featured-content-right:before{ border-top-right-radius: ; border-bottom-right-radius: ; }
		.penci-flat-overlay .penci-slide-overlay .penci-mag-featured-content:before{ border-bottom-left-radius: ; border-bottom-right-radius: ; }
				.container-single .post-image{ border-radius: ; -webkit-border-radius: ; }
				.penci-mega-thumbnail .penci-image-holder{ border-radius: ; -webkit-border-radius: ; }
				#navigation .menu li a, .penci-menu-hbg .menu li a, #sidebar-nav .menu li a { font-weight: 900; }
							
									
																																																																												.penci-header-signup-form { padding-top: px; }
	.penci-header-signup-form { padding-bottom: px; }
																						.penci-slide-overlay .overlay-link, .penci-slider38-overlay { opacity: ; }
	.penci-item-mag:hover .penci-slide-overlay .overlay-link, .featured-style-38 .item:hover .penci-slider38-overlay { opacity: ; }
	.penci-featured-content .featured-slider-overlay { opacity: ; }
										.featured-style-29 .featured-slider-overlay { opacity: ; }
																													.penci-grid li.typography-style .overlay-typography { opacity: ; }
	.penci-grid li.typography-style:hover .overlay-typography { opacity: ; }
																	
		
																																																												
	
																							
																																												
		
									.home-featured-cat-content .mag-photo .mag-overlay-photo { opacity: ; }
	.home-featured-cat-content .mag-photo:hover .mag-overlay-photo { opacity: ; }
													.inner-item-portfolio:hover .penci-portfolio-thumbnail a:after { opacity: ; }
												
	
			
																																						
		
	</style><script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.atlasdergisi.com\/wp-content\/uploads\/2020\/01\/atlas-logo-dark.png"
    },
    "url": "https:\/\/www.atlasdergisi.com\/",
    "name": "Atlas",
    "description": "Ke\u015ffetmek \u0130\u00e7in Bak"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Atlas",
    "alternateName": "Ke\u015ffetmek \u0130\u00e7in Bak",
    "url": "https:\/\/www.atlasdergisi.com\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Yeni drone sahiplerinin bilmesi gereken 5 \u00f6nemli detay",
    "description": "Drone\u2019lar\u0131n fiyatlar\u0131 d\u00fc\u015f\u00fcp kullan\u0131mlar\u0131 kolayla\u015ft\u0131k\u00e7a, drone ile \u00e7ekim yapmay\u0131 tercih edenlerin de say\u0131s\u0131 art\u0131yor. Ama drone sahibi olmak belli sorumluluklar\u0131 da gerektiriyor. 1- Drone\u2019lar oyuncak de\u011fildir Piyasaya ilk \u00e7\u0131kt\u0131klar\u0131 d\u00f6nemde&hellip;",
    "datePublished": "2021-07-08",
    "datemodified": "2021-07-08",
    "mainEntityOfPage": "https:\/\/www.atlasdergisi.com\/gundem\/yeni-drone-sahiplerinin-bilmesi-gereken-5-onemli-detay.html",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.atlasdergisi.com\/wp-content\/uploads\/2021\/07\/39-Atlas-TV-2.jpg",
        "width": 1253,
        "height": 836
    },
    "publisher": {
        "@type": "Organization",
        "name": "Atlas",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.atlasdergisi.com\/wp-content\/uploads\/2020\/01\/atlas-logo-dark.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-msahin",
        "name": "msahin"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.atlasdergisi.com",
                "name": "Anasayfa"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.atlasdergisi.com\/kategori\/gundem",
                "name": "G\u00fcndem"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.atlasdergisi.com\/gundem\/yeni-drone-sahiplerinin-bilmesi-gereken-5-onemli-detay.html",
                "name": "Yeni drone sahiplerinin bilmesi gereken 5 \u00f6nemli detay"
            }
        }
    ]
}</script>	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script>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</script>
		<style>
		.mob-mobil-bottom-fixed {
			position: fixed;
			bottom: 0;
			z-index: 30;
			left: 0;
			right: 0;
		}
		@media only screen and (min-width: 768px) {
			.mob-desk {
				display: block !important;
			}
			.mob-mobil {
				display: none;
			}
		}
		@media only screen and (max-width: 768px) {
			.mob-mobil {
				display: block !important;
			}
			.mob-desk {
				display: none;
			}
		}
		@media only screen and (max-width: 1350px) {
			.mob-desk.mob-only-large {
				display: none !important;
			}
		}
		.container {
			max-width: 1070px;
		}
	</style>
	        <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.atlasdergisi.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b05dafc8-f58e-4116-8284-6393b1a477c8';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Aboneliğiniz için teşekkürler!";
oneSignal_options['subdomainName'] = "atlas";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2fc72fe0-a0df-475b-ad9a-b2dac840a493";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Atlas Dergisi\\\'nden bildirimleri almak ister misiniz?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Bu bir örnek bildirimdir.";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Bildirimleriniz masaüstünüzde görünecektir.";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Bu bir örnek bildirimdir.";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Bildirimleriniz masaüstünüzde görünecektir.";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "istediğiniz zaman üyelikten ayrılabilirsiniz.";
oneSignal_options['promptOptions']['acceptButtonText'] = "Bildirimleri Al";
oneSignal_options['promptOptions']['cancelButtonText'] = "Sonra Hatırlat";
oneSignal_options['promptOptions']['siteName'] = "Atlas Dergisi";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Atlas Dergisi";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bildirimlere abone olun.';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Bildirimlere abone oldunuz.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Abone olduğunuz için teşekkürler!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONE OL';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ABONELİKTEN ÇIK';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
</head>

<body class="post-template-default single single-post postid-27157 single-format-standard elementor-default elementor-kit-22768">
	<div style="position: fixed; left: 0px; top: 140px; z-index: 1;" class="mob-desk mob-only-large" style="display:none !important;">
		<div id='div-gpt-ad-1608639819892-0'>
			<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1608639819892-0'); });
			</script>
		</div>
	</div>
	<div style="position: fixed; right: 0px; top: 140px; z-index: 1;" class="mob-desk mob-only-large" style="display:none !important;">
		<div id='div-gpt-ad-1608639803165-0'>
			<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1608639803165-0'); });
			</script>
		</div>
	</div>
		<a id="close-sidebar-nav" class="header-3"><i class="penci-faicon fa fa-close" ></i></a>
	<nav id="sidebar-nav" class="header-3" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">

					<div id="sidebar-nav-logo">
															<a href="https://www.atlasdergisi.com/"><img class="penci-lazy" src="https://i.atlasdergisi.com/wp-content/themes/soledad2/images/penci-holder.png" data-src="https://i.atlasdergisi.com/wp-content/uploads/2020/01/atlas-logo-dark.png" alt="Atlas" /></a>
												</div>
		
					<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/ATLASDergisi" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
				<a href="https://twitter.com/AtlasDergisi" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
				<a href="atlas dergisi instagram" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
				<a href="https://tr.pinterest.com/atlasdergisi/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-pinterest" ></i></a>
								<a href="https://www.youtube.com/channel/UCpb7s2urOS8VPtsGJejr7Uw" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
																															</div>			</div>
		
		<ul id="menu-ana-sayfa" class="menu"><li id="menu-item-19980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19980"><a href="https://www.atlasdergisi.com/kategori/dergide-bu-ay">DERGİDE BU AY</a></li>
<li id="menu-item-3932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3932"><a href="https://www.atlasdergisi.com/kesfet">KEŞFET</a>
<ul class="sub-menu">
	<li id="menu-item-3917" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3917"><a href="https://www.atlasdergisi.com/kategori/gundem">GÜNDEM</a></li>
	<li id="menu-item-3921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3921"><a href="https://www.atlasdergisi.com/kategori/kesfet/doga-cografya-haberleri">DOĞA / COĞRAFYA</a></li>
	<li id="menu-item-3919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3919"><a href="https://www.atlasdergisi.com/kategori/kesfet/arkeoloji-haberleri">ARKEOLOJİ</a></li>
	<li id="menu-item-3923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3923"><a href="https://www.atlasdergisi.com/kategori/kesfet/kultur">KÜLTÜR</a></li>
	<li id="menu-item-3920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3920"><a href="https://www.atlasdergisi.com/kategori/kesfet/bilim-haberleri">BİLİM</a></li>
	<li id="menu-item-16876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16876"><a href="https://www.atlasdergisi.com/kategori/panorama">PANORAMA</a></li>
</ul>
</li>
<li id="menu-item-3922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3922"><a href="https://www.atlasdergisi.com/kategori/kesfet/gezi">GEZİ</a></li>
<li id="menu-item-19621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19621"><a href="https://www.atlasdergisi.com/kategori/atlas-rotalari">Atlas Rotaları</a></li>
<li id="menu-item-4868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4868"><a target="_blank">GALERİLER</a>
<ul class="sub-menu">
	<li id="menu-item-7066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7066"><a href="https://www.atlasdergisi.com/fotograf-galerisi">FOTOĞRAF</a></li>
	<li id="menu-item-15420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15420"><a href="https://www.atlasdergisi.com/gunun-karesi">GÜNÜN KARESİ</a></li>
	<li id="menu-item-3928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3928"><a href="https://www.atlasdergisi.com/kategori/video">VİDEO</a></li>
</ul>
</li>
<li id="menu-item-4867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4867"><a>ARŞİV</a>
<ul class="sub-menu">
	<li id="menu-item-13951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13951"><a href="https://www.atlasdergisi.com/kategori/dijital">DİJİTAL</a></li>
</ul>
</li>
<li id="menu-item-4271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4271"><a target="_blank" href="https://dergiburda.com/category/atlas-abone">ABONELİK</a></li>
<li id="menu-item-24248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24248"><a target="_blank" href="https://dergiburda.com/product/detail/atlas">SATIN AL</a></li>
</ul>	</nav>
<div class="wrapper-boxed header-style-header-3">


	<div class="penci-header-wrap"><header id="header" class="header-header-3 has-bottom-line"
									  	itemscope="itemscope" itemtype="https://schema.org/WPHeader">
			<div class="inner-header penci-header-second">
			<div class="container align-left-logo
																 has-banner			">
				<div id="logo">
					<a href="https://www.atlasdergisi.com/"><img src="https://i.atlasdergisi.com/wp-content/uploads/2020/01/atlas-logo-dark.png" alt="Atlas"/></a>									</div>

														<div class="header-banner header-style-3">
						<div class="mob-desk">
<div id='div-gpt-ad-1608639926842-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1608639926842-0'); });
  </script>
</div>
</div>											</div>
							</div>
		</div>
						<nav id="navigation" class="header-layout-bottom header-3 menu-style-1" role="navigation"
											   			itemscope itemtype="https://schema.org/SiteNavigationElement">
			<div class="container">
				<div class="button-menu-mobile header-3"><i class="penci-faicon fa fa-bars" ></i></div>
				<ul id="menu-ana-sayfa-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19980"><a href="https://www.atlasdergisi.com/kategori/dergide-bu-ay">DERGİDE BU AY</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3932"><a href="https://www.atlasdergisi.com/kesfet">KEŞFET</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3917"><a href="https://www.atlasdergisi.com/kategori/gundem">GÜNDEM</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3921"><a href="https://www.atlasdergisi.com/kategori/kesfet/doga-cografya-haberleri">DOĞA / COĞRAFYA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3919"><a href="https://www.atlasdergisi.com/kategori/kesfet/arkeoloji-haberleri">ARKEOLOJİ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3923"><a href="https://www.atlasdergisi.com/kategori/kesfet/kultur">KÜLTÜR</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3920"><a href="https://www.atlasdergisi.com/kategori/kesfet/bilim-haberleri">BİLİM</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16876"><a href="https://www.atlasdergisi.com/kategori/panorama">PANORAMA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3922"><a href="https://www.atlasdergisi.com/kategori/kesfet/gezi">GEZİ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19621"><a href="https://www.atlasdergisi.com/kategori/atlas-rotalari">Atlas Rotaları</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4868"><a target="_blank">GALERİLER</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7066"><a href="https://www.atlasdergisi.com/fotograf-galerisi">FOTOĞRAF</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15420"><a href="https://www.atlasdergisi.com/gunun-karesi">GÜNÜN KARESİ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3928"><a href="https://www.atlasdergisi.com/kategori/video">VİDEO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4867"><a>ARŞİV</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13951"><a href="https://www.atlasdergisi.com/kategori/dijital">DİJİTAL</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4271"><a target="_blank" href="https://dergiburda.com/category/atlas-abone">ABONELİK</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24248"><a target="_blank" href="https://dergiburda.com/product/detail/atlas">SATIN AL</a></li>
</ul><div id="top-search" class="dfdf">
	<a class="search-click"><i class="penci-faicon fa fa-search" ></i></a>
	<div class="show-search">
		<form role="search" method="get" id="searchform" action="https://www.atlasdergisi.com/">
    <div>
		<input type="text" class="search-input" placeholder="Yazın ve enter tuşuna basın..." name="s" id="s" />
	 </div>
</form>		<a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a>
	</div>
</div>				
			</div>
		</nav><!-- End Navigation -->
		<div class="mob-desk" style="min-height: 250px;">
			<center>
				<div id='div-gpt-ad-1608733313248-0'>
					<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1608733313248-0'); });
					</script>
				</div>
			</center>
		</div>
		<div class="mob-mobil" style="min-height: 100px;">
			<center>
				<div id='div-gpt-ad-1608640011616-0'>
					<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1608640011616-0'); });
					</script>
				</div>
			</center>
		</div>
			
</header>

<!-- end #header -->
</div>
	<div class="container penci-breadcrumb single-breadcrumb">
			<span><a class="crumb" href="https://www.atlasdergisi.com/">Anasayfa</a></span><i class="penci-faicon fa fa-angle-right" ></i>			<span><a class="crumb" href="https://www.atlasdergisi.com/kategori/gundem">Gündem</a></span><i class="penci-faicon fa fa-angle-right" ></i></i>
			<span>Yeni drone sahiplerinin bilmesi gereken 5 önemli detay</span>
		</div>
			
<div class="container container-single penci_sidebar  penci-enable-lightbox">
	<div id="main">
		<div class="theiaStickySidebar">
											<article id="post-27157" class="post type-post status-publish">

	
	
	<div class="header-standard header-classic single-header">
					<div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name penci-cat-76" href="https://www.atlasdergisi.com/kategori/gundem"  rel="category tag">Gündem</a></span></div>
		
		<h1 class="post-title single-post-title entry-title">Yeni drone sahiplerinin bilmesi gereken 5 önemli detay</h1>
				<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard"> <a class="url fn n" href="https://www.atlasdergisi.com/author/msahin">msahin</a></span>
			<time class="entry-date published" datetime="2021-07-08T14:07:47+03:00">8 Temmuz 2021</time>		</div>
								<div class="post-box-meta-single">
													<span><time class="entry-date published" datetime="2021-07-08T14:07:47+03:00">8 Temmuz 2021</time></span>
															</div>
			</div>

	
	
	
									<div class="post-image">
					<a href="https://i.atlasdergisi.com/wp-content/uploads/2021/07/39-Atlas-TV-2.jpg" data-rel="penci-gallery-image-content">													<img class="attachment-penci-full-thumb size-penci-full-thumb penci-lazy wp-post-image" src="https://i.atlasdergisi.com/wp-content/themes/soledad2/images/penci-holder.png" alt="" data-src="https://i.atlasdergisi.com/wp-content/uploads/2021/07/39-Atlas-TV-2-1170x781.jpg">
												</a>				</div>
					
	
	
	
	
		<div class="post-entry blockquote-style-1">
		<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
			<p>Drone’ların fiyatları düşüp kullanımları kolaylaştıkça, drone ile çekim yapmayı tercih edenlerin de sayısı artıyor. Ama drone sahibi olmak belli sorumlulukları da gerektiriyor.</p>
<p><strong>1- Drone’lar oyuncak değildir</strong></p>
<p>Piyasaya ilk çıktıkları dönemde drone’ları eğlenceli bir oyuncak gibi lanse etmeleri, bu algının topluma yerleşmesine neden oldu ancak drone’lar artık bir oyuncak değil ve onları kullanabilmek için hem etik kurallara uymak gerekiyor hem de bazı durumlarda çok ciddi yasal belgeleri bulundurmak gerekiyor ki, bu kurallara uymamak sonu ağır cezalara kadar varan sorunlara neden olabilir. Örneğin, bir drone’u, uçuşa yasak bölgede uçurmaya kalkışmanız, casusluk şüphesiyle tutuklanmanıza ve aylarca tutuklu kalmanıza neden olabilir. Bunu bir de yabancı ülkede yaparsanız, casus olmadığınıza hakimi inandırmanız çok zor olabilir. Ya da bir havalimanı çevresinde drone uçurmaya kalkışmanız halinde, tutuklanmamanızın hiçbir yolu yok ve bu kural dünyanın her yerinde geçerli. Bir drone’u yerden kaldırdığınız anda ağır bir sorumluluk altında olduğunuzu çok iyi bilmeli ve uçuşlarınızı dikkatlice planlamalısınız. Kalabalık bölgelerde drone uçuyorsanız, yarım kiloya varan ağırlığıyla bir drone’un, bir insanın başına düşmesi halinde ölümcül etkileri olabileceğini hatırlamalısınız, ki kalabalık spor aktivitileri sırasında yüksekten düşen drone’lar nedeniyle yaralanan, kafa travmaları geçiren insanların haberlerini internette kolayca bulabilirsiniz.</p>
<p><strong>2- Drone’ların pilleri sonsuz değildir</strong></p>
<p>Drone’lar pil kapasitesi kadar uçabilirler ve bu piller, aynı cep telefonlarında olduğu gibi, uzun süre kullanıldıktan sonra eskir, aşınır, kapasitesini kaybeder. Uçuşa başladığınızda yarım saatlik şarjı olduğunu düşündüğünüz drone 8 dakika sonra gücünü kaybedip düşebilir. Düştüğü yer denizin derin bir bölgesi, dik bir yamacın ulaşılması zor bir alanı olabilir. Yakınlara düşse bile parçalanabilir veya daha kötüsü bir insanın, bir hayvanın üzerine düşebilir. Can kaybı yaşatabilir. Bir aracın üzerine düşüp maddi hasar oluşturabilir. Pillere dikkat.</p>
<p><strong>3- Drone videolarını dikkatli inceleyin</strong></p>
<p>Drone’lar tepeden çekim yaparken, çevredeki insanlar ve detaylar küçük göründüğü için dikkatini çekmeyebilir. Ancak yüksek çözünürlüklü bir videoyu durdurup yakınlaştırdığınızda, insanların yüzleri seçilebilir, mahremiyetleri zarar görebilir. Drone çekimlerinizi yayınlarken çevrenizdeki insanların mahremiyetlerini de gözetmek zorundasınız. Bunun için de videolarını geniş ekran bir TV üzerinde yapmanızı ve şüphelendiğiniz noktada videoyu zoom’layarak kontrol etmenizi tavsiye ederiz. Eğer uygun fiyatlı geniş ekran TV’lere ihtiyacınız olursa, <a href="https://www.hepsiburada.com/samsung/led-tv-televizyonlar-c-163192" target="_blank" rel="noopener"><strong>Samsung televizyon</strong></a> veya <a href="https://www.hepsiburada.com/altus/led-tv-televizyonlar-c-163192" target="_blank" rel="noopener"><strong>Altus televizyon</strong></a> modellerini ya da <a href="https://www.hepsiburada.com/hilevel/led-tv-televizyonlar-c-163192" target="_blank" rel="noopener"><strong>HI Level TV</strong></a> modellerini incelemek isteyebilirsiniz.</p>
<p><strong>4- Drone ile bol bol alıştırma yapın</strong></p>
<p>Drone’nunuz ile uzun video çekim maceralarına girişmeden önce güvenli alanlarda uzun denemeler ve alıştırmalar yaparak cihazın tüm özelliklerine ve yeteneklerine hakim olduğunuzdan emin olun. Böylece büyük emekler ve maliyetler ödeyerek gerçekleştirdiğiniz bir gezi sırasında, drone’unuzu ve değerli görüntülerini kaybetme riskini en aza indirirsiniz.</p>
<p><strong>5- Drone yükünü de hesaplayarak plan yapın</strong></p>
<p>Gezilerinizde çantanızı düzenlerken ve sırtınızda taşıyacağınız yükü planlarken, drone’un ağırlığı ve akseuarları için gerekli çantanın hacmi de önemli bir değişken olarak performansınızı etkileyecektir. Uzun yürüyüşler ve zor tırmanışlar gerektiren gezilerde drone taşımak çok mümkün olmayabilir ya da bu tür geziler için daha düşük profilli, daha düşük fiyatlı, daha hafif ve küçük hacimli drone’lar tercih edebilirsiniz. Bu drone’ların performansları çok düşük olacaktır ancak doğru planlamayla yeterli görüntü alıp drone’u yeniden çantanıza yerleştirebilirsiniz. Fakat iki, üç, dört bin dolarlık değerli ve ağır bir drone’u taşımak zorunda kaldığınız zor bir yürüyüş sizin için bir kabusa dönüşebilir. Ya da drone’ununuz sağlıksız taşıma koşulları nedeniyle hasar görebilir. Her aktiviteye de her drone gitmez.</p>
<div class='code-block code-block-9' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div style="text-align:center;padding:20px;">
			<a href="https://dergiburda.com/" rel="nofollow" target="_blank"><img src="/wp-content/uploads/2020/11/dbabone.png" loading="lazy"></a>
		</div></div>
<!-- AI CONTENT END 2 -->
			
			<div class="penci-single-link-pages">
						</div>
			
					</div>
	</div>

			<div class="penci-google-adsense-2">
			<div class="mob-desk">
<!-- /21852615636/Atlas.com/bond_desktop_ros_640x480 -->
<div id='div-gpt-ad-1608639903389-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1608639903389-0'); });
  </script>
</div>
</div>		</div>
	
		<div class="tags-share-box center-box tags-share-box-s1">
							<span class="single-comment-o"><i class="penci-faicon fa fa-comment-o" ></i>0 yorum</span>
		
					<div class="post-share">
									<span class="post-share-item post-share-plike">
					<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="27157" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon fa fa-heart-o" ></i></a>					</span>
								<div class="list-posts-share"><a class="post-share-item post-share-facebook" target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.atlasdergisi.com/gundem/yeni-drone-sahiplerinin-bilmesi-gereken-5-onemli-detay.html"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Yeni%20drone%20sahiplerinin%20bilmesi%20gereken%205%20%C3%B6nemli%20detay%20-%20https://www.atlasdergisi.com/gundem/yeni-drone-sahiplerinin-bilmesi-gereken-5-onemli-detay.html"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-pinterest" data-pin-do="none" rel="nofollow noreferrer noopener" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);"><i class="penci-faicon fa fa-pinterest" ></i><span class="dt-share">Pinterest</span></a><a class="post-share-item post-share-email" target="_blank" rel="nofollow" href="mailto:?subject=Yeni%20drone%20sahiplerinin%20bilmesi%20gereken%205%20önemli%20detay&#038;BODY=https://www.atlasdergisi.com/gundem/yeni-drone-sahiplerinin-bilmesi-gereken-5-onemli-detay.html"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div>			</div>
			</div>
	
	
	
	
		
		
	
	
			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>Sonraki Yazı</span>
				</div>
				<a href="https://www.atlasdergisi.com/genel/yuvam-dunya-iklim-dostu-yasam-rehberini-yayimladi.html">
					<div class="pagi-text">
						<h5 class="prev-title">Yuvam Dünya “İklim Dostu Yaşam Rehberi”ni Yayımladı</h5>
					</div>
				</a>
			</div>
		</div>
	
			<div class="next-post">
						<div class="next-post-inner">
				<div class="prev-post-title next-post-title">
					<span>Önceki Yazı</span>
				</div>
				<a href="https://www.atlasdergisi.com/gundem/cocuklari-dogayla-tanistirma-zamani-geldi.html">
					<div class="pagi-text">
						<h5 class="next-title">Çocukları doğayla tanıştırma zamanı geldi</h5>
					</div>
				</a>
			</div>
		</div>
	</div>	
		
		
	
	
	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">Benzer Yazılarımız</h4></div>
				<div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true" data-nav="false">
								<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://i.atlasdergisi.com/wp-content/uploads/2021/07/41-14-Atlas-okul-cantasi-585x390.jpg" href="https://www.atlasdergisi.com/gundem/cocuklari-dogayla-tanistirma-zamani-geldi.html" title="Çocukları doğayla tanıştırma zamanı geldi">
																			</a>
										<h3><a href="https://www.atlasdergisi.com/gundem/cocuklari-dogayla-tanistirma-zamani-geldi.html">Çocukları doğayla tanıştırma zamanı geldi</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-07-08T14:10:20+03:00">8 Temmuz 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://i.atlasdergisi.com/wp-content/uploads/2021/07/17-ATlas-telefon-585x390.jpg" href="https://www.atlasdergisi.com/gundem/gezginlerin-hayatini-kolaylastiran-5-dijital-teknoloji.html" title="Gezginlerin hayatını kolaylaştıran 5 dijital teknoloji">
																			</a>
										<h3><a href="https://www.atlasdergisi.com/gundem/gezginlerin-hayatini-kolaylastiran-5-dijital-teknoloji.html">Gezginlerin hayatını kolaylaştıran 5 dijital teknoloji</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-07-06T17:41:17+03:00">6 Temmuz 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://i.atlasdergisi.com/wp-content/uploads/2021/06/DENIZ-SALYASI-2-585x390.jpg" href="https://www.atlasdergisi.com/gundem/musilajin-deniz-salyasi-dipteki-ilk-etkileri-oncesi-ve-sonrasi-goruntuler.html" title="Müsilajın (deniz salyası) dipteki ilk etkileri! Öncesi ve sonrası görüntüler">
																			</a>
										<h3><a href="https://www.atlasdergisi.com/gundem/musilajin-deniz-salyasi-dipteki-ilk-etkileri-oncesi-ve-sonrasi-goruntuler.html">Müsilajın (deniz salyası) dipteki ilk etkileri! Öncesi ve...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-07-05T19:23:02+03:00">5 Temmuz 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://i.atlasdergisi.com/wp-content/uploads/2021/03/GettyImages-605582208-585x390.png" href="https://www.atlasdergisi.com/genel/vahsi-eglence-avcilik-tehdidi.html" title="Vahşi eğlence">
																			</a>
										<h3><a href="https://www.atlasdergisi.com/genel/vahsi-eglence-avcilik-tehdidi.html">Vahşi eğlence</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-07-05T18:00:52+03:00">5 Temmuz 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://i.atlasdergisi.com/wp-content/uploads/2021/07/6-Atlas-ucak-bileti-585x390.jpg" href="https://www.atlasdergisi.com/gundem/gezginler-icin-dunyanin-kapilari-yeniden-aciliyor.html" title="Gezginler için dünyanın kapıları yeniden açılıyor">
																			</a>
										<h3><a href="https://www.atlasdergisi.com/gundem/gezginler-icin-dunyanin-kapilari-yeniden-aciliyor.html">Gezginler için dünyanın kapıları yeniden açılıyor</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-07-05T17:33:46+03:00">5 Temmuz 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://i.atlasdergisi.com/wp-content/uploads/2021/06/6-atlas-babalar-laptop-585x390.jpg" href="https://www.atlasdergisi.com/gundem/gezgin-babalarin-laptop-rehberi.html" title="Gezgin babaların laptop rehberi">
																			</a>
										<h3><a href="https://www.atlasdergisi.com/gundem/gezgin-babalarin-laptop-rehberi.html">Gezgin babaların laptop rehberi</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-06-04T13:03:29+03:00">4 Haziran 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://i.atlasdergisi.com/wp-content/uploads/2021/05/35-atlas-anneler-gunu-585x390.jpg" href="https://www.atlasdergisi.com/gundem/annelerimiz-teknolojik-hediyelere-ne-kadar-hazir.html" title="Annelerimiz teknolojik hediyelere ne kadar hazır?">
																			</a>
										<h3><a href="https://www.atlasdergisi.com/gundem/annelerimiz-teknolojik-hediyelere-ne-kadar-hazir.html">Annelerimiz teknolojik hediyelere ne kadar hazır?</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-05-07T15:35:30+03:00">7 Mayıs 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://i.atlasdergisi.com/wp-content/uploads/2021/04/8-atlas-macbook-585x390.jpg" href="https://www.atlasdergisi.com/gundem/dogal-secilime-karsi-yasli-bireylerin-yanindayiz.html" title="Doğal seçilime karşı yaşlı bireylerin yanındayız">
																			</a>
										<h3><a href="https://www.atlasdergisi.com/gundem/dogal-secilime-karsi-yasli-bireylerin-yanindayiz.html">Doğal seçilime karşı yaşlı bireylerin yanındayız</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-04-26T12:38:14+03:00">26 Nisan 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://i.atlasdergisi.com/wp-content/uploads/2021/03/c-585x390.png" href="https://www.atlasdergisi.com/kesfet/gezi/gurcu-halk-danslari-olumsuz-adimlar.html" title="Gürcü Halk Dansları: Ölümsüz Adımlar">
																			</a>
										<h3><a href="https://www.atlasdergisi.com/kesfet/gezi/gurcu-halk-danslari-olumsuz-adimlar.html">Gürcü Halk Dansları: Ölümsüz Adımlar</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-04-07T17:34:48+03:00">7 Nisan 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://i.atlasdergisi.com/wp-content/uploads/2021/04/7-atlas-iphone-11-585x390.jpg" href="https://www.atlasdergisi.com/gundem/bahar-kamplarina-hazirlik-listesi.html" title="Bahar kamplarına hazırlık listesi">
																			</a>
										<h3><a href="https://www.atlasdergisi.com/gundem/bahar-kamplarina-hazirlik-listesi.html">Bahar kamplarına hazırlık listesi</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-04-05T20:59:08+03:00">5 Nisan 2021</time></span>
									</div>
		</div></div>		
		
	
	
	
		
			<div class="post-comments no-comment-yet" id="comments">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Yorum Yap</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/gundem/yeni-drone-sahiplerinin-bilmesi-gereken-5-onemli-detay.html#respond" style="display:none;">Yanıtı İptal Et</a></small></h3><form action="https://www.atlasdergisi.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Yorumunuz" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Ad*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span class="comment-form-cookies-text" for="wp-comment-cookies-consent">Bir sonraki yorumumda adımı, e-postamı ve web sitemi bu tarayıcıya kaydedin.</span></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Gönder" /> <input type='hidden' name='comment_post_ID' value='27157' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="756f88f9e5" /></p><input type="hidden" id="ak_js" name="ak_js" value="75"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	</div> <!-- end comments div -->
		
		
	
</article>					</div>
	</div>
	
<div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-1 pcalign-center">
	<div class="theiaStickySidebar">
		<aside id="search-2" class="widget widget_search"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ARA</span></h4><form role="search" method="get" id="searchform" action="https://www.atlasdergisi.com/">
    <div>
		<input type="text" class="search-input" placeholder="Yazın ve enter tuşuna basın..." name="s" id="s" />
	 </div>
</form></aside><aside id="custom_html-14" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="26" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins>
<script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script></div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="mob-desk">
	<div id='div-gpt-ad-1608640064486-0'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1608640064486-0'); });
		</script>
	</div>
</div>
<div class="mob-mobil">
	<div id='div-gpt-ad-1608639860807-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1608639860807-0'); });
  </script>
</div>
</div></div></aside><aside id="text-27" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ATLAS&#8217;I CEBİNİZDE TAŞIYIN</span></h4>			<div class="textwidget"><img src="https://i.atlasdergisi.com/wp-content/uploads/2017/06/mobilapp.jpg" border="0" usemap="#Map">
<map name="Map"><area shape="rect" coords="4,6,152,53" href="https://itunes.apple.com/tr/app/atlas-dergisi/id1125393918?l=tr&mt=8" target="_blank">
<area shape="rect" coords="155,7,296,55" href="https://play.google.com/store/apps/details?id=com.magzter.atlasdergisi" target="_blank">
</map></div>
		</aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="mob-desk">
	<div id='div-gpt-ad-1608829557017-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1608829557017-0'); });
  </script>
</div>
</div>
<div class="mob-mobil">
	<div id='div-gpt-ad-1608733375276-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1608733375276-0'); });
  </script>
</div>
</div></div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Atlas Keşif Gezileri</span></h4><div class="textwidget custom-html-widget"><p>
Atlas, okurları için en güzel doğa ve kültür rotalarını derliyor.
</p>

<p>
<a href="https://www.atlasdergisi.com/native/hollanda/"><img class="alignnone size-full wp-image-21048" src="https://i.atlasdergisi.com/wp-content/uploads/2019/02/hollanda-su-ulkesi.jpg" alt="" width="289" height="166" /></a><br/>
<a href="https://www.atlasdergisi.com/native/hollanda/">Hollanda: Su ülkesi</a>
</p>
<p>
<a href="https://www.atlasdergisi.com/native/yun/"><img class="alignnone size-full wp-image-20930" src="https://i.atlasdergisi.com/wp-content/uploads/2018/06/yunun-yolculugu.jpg" alt="" width="289" height="175" /></a><br/>
<a href="https://www.atlasdergisi.com/native/yun/">Yünün Yolculuğu: Avustralya - İtalya - Türkiye</a>
</p>
<p>
<a href="https://www.atlasdergisi.com/native/likya/"><img class="alignnone size-full wp-image-20931" src="https://i.atlasdergisi.com/wp-content/uploads/2018/06/likya-bulusmasi.jpg" alt="" width="289" height="193" /></a><br/>
<a href="https://www.atlasdergisi.com/native/likya/">Akdeniz manzarası eşliğinde Likya Yolu</a>
</p></div></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="mob-desk">
	<div id='div-gpt-ad-1608829578622-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1608829578622-0'); });
  </script>
</div>
</div>
<div class="mob-mobil">
<div id='div-gpt-ad-1608829678029-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1608829678029-0'); });
  </script>
</div>
</div></div></aside><aside id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="27" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins>
<script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script></div></aside><aside id="text-7" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">FOTOĞRAF GALERİSİ</span></h4>			<div class="textwidget"><table width="300" border="0">
  <tr>
<td>


<a href="https://www.atlasdergisi.com/fotograf-galerisi"><img src="https://i.atlasdergisi.com/wp-content/uploads/2016/06/273ATacigol-1.jpg" width="300" height="200"></a>

</td>
  </tr>
  <tr>
    <td style="font-family:Tahoma, Verdana, Helvetica, sans-serif,sans-serif;"><a href="https://www.atlasdergisi.com/fotograf-galerisi"><strong>Fotoğraf galerisi için tıklayın.</strong></a></td>
  </tr>
</table></div>
		</aside><aside id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="mob-desk">
<div id='div-gpt-ad-1608639879862-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1608639879862-0'); });
  </script>
</div>
</div>
<div class="mob-mobil">
<div id='div-gpt-ad-1608829709888-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1608829709888-0'); });
  </script>
</div>
</div></div></aside><aside id="text-4" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">VİDEO GALERİSİ</span></h4>			<div class="textwidget"><table width="300" border="0">
  <tr>
<td>

<iframe src="https://www.youtube.com/embed/9QFeQKUZ83k" frameborder="0" allowfullscreen></iframe>

</td>
  </tr>
  <tr>
    <td style="font-family:Tahoma, Verdana, Helvetica, sans-serif,sans-serif;"><a href="https://www.atlasdergisi.com/category/video">Video Galeri İçin Tıklayın</a></td>
  </tr>
</table>
</div>
		</aside><aside id="custom_html-16" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="63" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins>
<script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script></div></aside><aside id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="mob-mobil">
<div id='div-gpt-ad-1608639992972-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1608639992972-0'); });
  </script>
</div>
</div></div></aside><aside id="text-6" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Diğer Doğan Burda Siteleri:</span></h4>			<div class="textwidget"><td height="50" style="line-height: 20px;"><a href="http://www.kesfetmekicinbak.com" target="_blank" rel="noopener">Atlas </a> | <a href="http://www.autoshow.com.tr" target="_blank" rel="noopener">Auto Show</a> | <a href="http://www.bluejean.com.tr" target="_blank" rel="noopener">Blue Jean</a> | <a href="http://www.burda.com.tr" target="_blank" rel="noopener">Burda</a> | <a href="http://www.capital.com.tr" target="_blank" rel="noopener">Capital</a> | <a href="http://www.chip.com.tr" target="_blank" rel="noopener">CHIP Online</a> | <a href="http://www.ekonomist.com.tr" target="_blank" rel="noopener">Ekonomist</a> | <a href="http://www.elele.com.tr" target="_blank" rel="noopener">Elele</a> | <a href="http://www.elle.com.tr" target="_blank" rel="noopener">Elle</a> | <a href="http://www.elledecor.com.tr" target="_blank" rel="noopener">Elle Decoration</a> | <a href="http://www.evbahce.com.tr" target="_blank" rel="noopener">Ev Bahçe</a> | <a href="http://www.evimdergisi.com.tr" target="_blank" rel="noopener">Evim</a> | <a href="http://www.formsante.com.tr" target="_blank" rel="noopener">Formsanté</a> | <a href="http://www.guncelhukuk.com.tr" target="_blank" rel="noopener">Güncel Hukuk</a> | <a href="http://www.haftasonu.com.tr" target="_blank" rel="noopener">Hafta Sonu</a> | <a href="http://www.doganburda.com" target="_blank" rel="noopener">Hello!</a> | <a href="http://www.heygirl.com.tr" target="_blank" rel="noopener">Hey Girl</a> | <a href="http://www.istanbullife.com.tr" target="_blank" rel="noopener">İstanbul Life</a> | <a href="http://www.level.com.tr" target="_blank" rel="noopener">Level</a> | Lezzet - <a href="http://www.lezzet.com.tr" target="_blank" rel="noopener">Yemek Tarifleri</a> | <a href="http://www.maisonfrancaise.com.tr" target="_blank" rel="noopener">Maison Française</a> | <a href="http://www.pcnet.com.tr" target="_blank" rel="noopener">PCnet</a> | <a href="http://www.tempomag.com.tr" target="_blank" rel="noopener">Tempo</a> | <a href="http://www.yachtturkiye.com" target="_blank" rel="noopener">Yacht Türkiye</a><br></td></div>
		</aside>	</div>
</div><!-- END CONTAINER -->
</div>

<div class="clear-footer"></div>

<div class="container penci-google-adsense penci-google-adsense-footer"><div class="mob-desk">
<div id='div-gpt-ad-1608733333332-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1608733333332-0'); });
  </script>
</div>
</div></div>



<footer id="footer-section" class="penci-footer-social-media penci-lazy" itemscope itemtype="https://schema.org/WPFooter">
	<div class="container">
					<div class="footer-socials-section">
				<ul class="footer-socials">
											<li><a href="https://www.facebook.com/ATLASDergisi" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i><span>Facebook</span></a></li>
																<li><a href="https://twitter.com/AtlasDergisi" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i><span>Twitter</span></a></li>
																<li><a href="atlas dergisi instagram" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i><span>Instagram</span></a></li>
																<li><a href="https://tr.pinterest.com/atlasdergisi/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-pinterest" ></i><span>Pinterest</span></a></li>
																																				<li><a href="https://www.youtube.com/channel/UCpb7s2urOS8VPtsGJejr7Uw" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i><span>Youtube</span></a></li>
																																																																																																																																																															</ul>
			</div>
									<div class="footer-logo-copyright footer-not-logo">
				
									<div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
					<ul id="menu-footer" class="footer-menu"><li id="menu-item-4723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4723"><a href="https://www.atlasdergisi.com/kunye">KÜNYE</a></li>
<li id="menu-item-4728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4728"><a target="_blank" rel="noopener" href="https://www.atlasdergisi.com/dokuman/yayinilkeleri.pdf">YAYIN İLKELERİ</a></li>
<li id="menu-item-4743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4743"><a href="https://www.atlasdergisi.com/iletisim">İLETİŞİM</a></li>
<li id="menu-item-20401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20401"><a target="_blank" rel="noopener" href="https://www.atlasdergisi.com/dokuman/aydinlatma-metni.pdf">AYDINLATMA METNİ</a></li>
<li id="menu-item-26914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26914"><a target="_blank" rel="noopener" href="https://www.atlasdergisi.com/dokuman/cerez-politikasi.pdf">ÇEREZ POLİTİKASI</a></li>
</ul>					</div>
				
									<div id="footer-copyright">
						<p>@2020 - Bütün hakları gizlidir.  <a rel="nofollow" href="https://www.atlasdergisi.com/" target="_blank">atlasdergisi.com</a></p>
					</div>
													<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="penci-faicon fa fa-angle-up" ></i> <br>Üste Dön</span></a></div>
							</div>
					</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>
<!-- ngg_resource_manager_marker -->	<div class="mob-mobil">
		<div id='div-gpt-ad-1608639965929-0'>
			<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1608639965929-0'); });
			</script>
		</div>
	</div>
	<div class="mob-desk">
		<div id='div-gpt-ad-1608639841486-0'>
			<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1608639841486-0'); });
			</script>
		</div>
	</div>
	<script type='text/javascript' src='https://i.atlasdergisi.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://i.atlasdergisi.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://i.atlasdergisi.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://i.atlasdergisi.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://i.atlasdergisi.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://i.atlasdergisi.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://i.atlasdergisi.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://i.atlasdergisi.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.atlasdergisi.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://i.atlasdergisi.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://i.atlasdergisi.com/wp-content/themes/soledad2/js/libs-script.min.js?ver=7.3.6' id='penci-libs-js-js'></script>
<script type='text/javascript' id='main-scripts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.atlasdergisi.com\/wp-admin\/admin-ajax.php","nonce":"5726b51c6d","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://i.atlasdergisi.com/wp-content/themes/soledad2/js/main.js?ver=7.3.6' id='main-scripts-js'></script>
<script type='text/javascript' id='penci_ajax_like_post-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.atlasdergisi.com\/wp-admin\/admin-ajax.php","nonce":"5726b51c6d","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://i.atlasdergisi.com/wp-content/themes/soledad2/js/post-like.js?ver=7.3.6' id='penci_ajax_like_post-js'></script>
<script type='text/javascript' src='https://i.atlasdergisi.com/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://i.atlasdergisi.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>
<script defer type='text/javascript' src='https://i.atlasdergisi.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.10' id='akismet-form-js'></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2986715-43"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2986715-43');
</script><script src="https://cdn.efilli.com/efl.js" data-key="4EkVCwtcWPGyyKINiYFpQ7M58i0jsuSaUiU4rqvIexZUahQPcdxCc8i0DFnoZPO"></script>
</body>
</html>
<!-- Dynamic page generated in 0.289 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-07-08 18:56:10 -->

<!-- Compression = gzip -->