<!DOCTYPE html><html lang="tr" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="shortcut icon" href="https://www.atlasdergisi.com/wp-content/uploads/2020/01/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="https://www.atlasdergisi.com/wp-content/uploads/2020/01/favicon.ico"><link rel="alternate" type="application/rss+xml" title="Atlas RSS Feed" href="https://www.atlasdergisi.com/feed" /><link rel="alternate" type="application/atom+xml" title="Atlas Atom Feed" href="https://www.atlasdergisi.com/feed/atom" /><link rel="pingback" href="https://www.atlasdergisi.com/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://www.atlasdergisi.com/wp-content/themes/soledad2/js/html5.js"></script> <![endif]-->  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2986715-43"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2986715-43');</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/milliyet-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> <script>var Medyanet_Settings = {
        BlueKai: {
            ID: 38258,
            PageType: "gundem"
        },
        Targeting: [
                ["atlas", "gundem"],
            ]
    };</script> <script data-ad-client="ca-pub-4133813641255581" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script> <script type="text/javascript">(function () {
    var gdprAppliesGlobally = false;

    function addFrame() {
        if (!window.frames['__cmpLocator']) {
            if (document.body) {
                var body = document.body,
                    iframe = document.createElement('iframe');
                iframe.style.cssText = 'display:none';
                iframe.name = '__cmpLocator';
                body.appendChild(iframe);
            } else {
                // In the case where this stub is located in the head,
                // this allows us to inject the iframe more quickly than
                // relying on DOMContentLoaded or other events.
                setTimeout(addFrame, 5);
            }
        }
    }

    addFrame();

    function stubCMP() {
        var args = arguments;
        // console.log('stubCMP', args);
        __cmp.a = __cmp.a || [];

        if (!args.length) return __cmp.a;
        else if (args[0] === 'ping') {
            args[2]({
                "gdprAppliesGlobally": gdprAppliesGlobally,
                "cmpLoaded": false
            }, true);
        }
        else {
            __cmp.a.push([].slice.apply(args));
        }
    }

    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === 'string';
        var json = event.data;
        if (typeof json !== 'object') {
            try { json = JSON.parse(json); }
            catch (err) { return; }
        }
        if (!json.__cmpCall) return;

        var call = json.__cmpCall;
        window.__cmp(call.command, call.parameter, function (retValue, success) {
            var returnMsg = {
                "__cmpReturn": {
                    "returnValue": retValue,
                    "success": success,
                    "callId": call.callId
                }
            };

            if (event && event.source) event.source.postMessage(msgIsString ? JSON.stringify(returnMsg) : returnMsg, '*');
        });
    }

    if (typeof (__cmp) !== 'function') {
        window.__cmp = stubCMP;
        __cmp.msgHandler = cmpMsgHandler;

        if (window.addEventListener)
            window.addEventListener('message', cmpMsgHandler, false);
        else
            window.attachEvent('onmessage', cmpMsgHandler);
    }
})();</script> <script type="text/javascript">(function (id) {
        function append(scriptid, url, async) {
            var d = document, sn = 'script', f = d.getElementsByTagName(sn)[0];
            if (!f) f = d.head;
            var s = d.createElement(sn);
            s.async = async;
            s.id = scriptid;
            s.src = url;
            s.charset = 'utf-8';
            f.parentNode.insertBefore(s, f);
        }

        function is2parttld(value) {
            var tldindicators = ['co', 'com', 'info', 'web', 'info', 'gov', 'edu', 'biz', 'net', 'org'];
            var countryindicators = ['uk', 'us', 'fr', 'es', 'de', 'at', 'au', 'ae', 'be', 'br', 'ca', 'ch', 'cn', 'co', 'cz', 'dk', 'eg', 'eu', 'fi', 'gb', 'gr', 'hk', 'hr', 'hu', 'ie', 'in', 'jp', 'mx', 'nl', 'no', 'nz', 'pl', 'ro', 'ru', 'se'];
            return (tldindicators.indexOf(value) !== -1 || countryindicators.indexOf(value) !== -1);
        }

        function getRootDomain() {
            var parts = window.location.hostname.split('.');
            if (parts.length === 2) rootDomain = parts[0];
            else if (parts.length > 2) {
                // see if the next to last value is a common tld
                var part = parts[parts.length - 2];
                if (is2parttld(part)) {
                    rootDomain = parts[parts.length - 3]; // go back one more
                }
                else {
                    rootDomain = part;
                }
            }

            return rootDomain;
        }

        window.evidon = {};
        window.evidon.id = id;
        window.evidon.test = false;  // set to true for non-production testing.
        //window.evidon.userid = '';

        var cdn = '//c.evidon.com/', rootDomain = getRootDomain(), noticecdn = cdn + 'sitenotice/';
        append('evidon-notice', noticecdn + 'evidon-sitenotice-tag.js', false);
        append('evidon-location', cdn + 'geo/country.js', true);
        append('evidon-themes', noticecdn + id + '/snthemes.js', true);
        if (rootDomain) append('evidon-settings', noticecdn + id + '/' + rootDomain + (window.evidon.test ? '/test' : '') + '/settings.js', true);

        window.evidon.priorConsentCallback = function (categories, vendors, cookies) {
            // add the tags which need to wait for prior consent
            // here.  This should be all your advertising tags and
            // probably most of your social and tracking tags.
            
        }

        window.evidon.closeCallback = function () {
            // this is executed if the user closed a UI element without either Accepting (providing consent)
            // or Declining (declining to provide consent).
        }

        window.evidon.consentWithdrawnCallback = function () {
            // this is exeucted if the user withdraws consent and elects to
            // no longer allow technologies to run on the site.
        }

        window.evidon.consentDeclinedCallback = function () {
            // this is executed if the user explicitly declines giving consent by
            // using a Decline button
        }
    })(1251);</script> <script id="medyanet" async src="https://app.medyanetads.com/dfp.js"></script> <link media="all" href="https://www.atlasdergisi.com/wp-content/cache/autoptimize/css/autoptimize_11107ce4b2998b68342735a01868f6ee.css" rel="stylesheet" /><link media="screen" href="https://www.atlasdergisi.com/wp-content/cache/autoptimize/css/autoptimize_0722088709419b48b3dd8041a501b716.css" rel="stylesheet" /><title>Yeni çağın kaşifleri: Virüs Avcıları | Atlas</title><meta name="description" content="Henüz tanışmadığımız bir virüs bizi bulmadan önce, biz onu bulabilir miyiz? Bilim insanlarını doğada virüs avına çıkaran bu sorunun ardında, virüslerle acı dolu tarihimiz yatıyor."/><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link rel="canonical" href="https://www.atlasdergisi.com/gundem/yeni-cagin-kasifleri-virus-avcilari.html" /><meta property="og:locale" content="tr_TR"><meta property="og:type" content="article"><meta property="og:title" content="Yeni çağın kaşifleri: Virüs Avcıları | Atlas"><meta property="og:description" content="Henüz tanışmadığımız bir virüs bizi bulmadan önce, biz onu bulabilir miyiz? Bilim insanlarını doğada virüs avına çıkaran bu sorunun ardında, virüslerle acı dolu tarihimiz yatıyor."><meta property="og:url" content="https://www.atlasdergisi.com/gundem/yeni-cagin-kasifleri-virus-avcilari.html"><meta property="og:site_name" content="Atlas"><meta property="article:publisher" content="https://www.facebook.com/ATLASDergisi"><meta property="article:author" content="https://www.facebook.com/ATLASDergisi"><meta property="article:tag" content="Koronavirüs"><meta property="article:tag" content="pandemi"><meta property="article:tag" content="sağlık"><meta property="article:tag" content="salgın"><meta property="article:section" content="Gündem"><meta property="article:published_time" content="2020-09-29T14:00:32+03:00"><meta property="article:modified_time" content="2020-09-29T14:09:58+03:00"><meta property="og:updated_time" content="2020-09-29T14:09:58+03:00"><meta property="og:image" content="https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları1-1.jpg"><meta property="og:image:secure_url" content="https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları1-1.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="800"><meta property="og:image:alt" content="virüs"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Yeni çağın kaşifleri: Virüs Avcıları | Atlas"><meta name="twitter:description" content="Henüz tanışmadığımız bir virüs bizi bulmadan önce, biz onu bulabilir miyiz? Bilim insanlarını doğada virüs avına çıkaran bu sorunun ardında, virüslerle acı dolu tarihimiz yatıyor."><meta name="twitter:site" content="@AtlasDergisi"><meta name="twitter:creator" content="@AtlasDergisi"><meta name="twitter:image" content="https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları1-1.jpg"> <script type="application/ld+json" class="rank-math-schema">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "Organization",
            "@id": "https://www.atlasdergisi.com/#organization",
            "name": "Atlas Dergisi",
            "url": "https://www.atlasdergisi.com",
            "email": "atlas@doganburda.com",
            "address": {
                "@type": "PostalAddress",
                "streetAddress": "Trump Towers, Kule 2, Kat:21-24 34387 Mecidiyek\u00f6y",
                "addressLocality": "\u015ei\u015fli",
                "addressRegion": "\u0130stanbul",
                "postalCode": "34800",
                "addressCountry": "T\u00fcrkiye"
            },
            "logo": "https://www.atlasdergisi.com/wp-content/uploads/2020/01/atlas-logo-dark.png",
            "contactPoint": [
                {
                    "@type": "ContactPoint",
                    "telephone": "+90 212 410 32 00",
                    "contactType": "customer support"
                }
            ],
            "geo": {
                "@type": "GeoCoordinates",
                "latitude": "41.068233",
                "longitude": "28.992133"
            },
            "hasMap": "https://www.google.com/maps/search/?api=1&query=41.068233,28.992133"
        },
        {
            "@type": "WebSite",
            "@id": "https://www.atlasdergisi.com/#website",
            "url": "https://www.atlasdergisi.com",
            "name": "Atlas Dergisi",
            "publisher": {
                "@id": "https://www.atlasdergisi.com/#organization"
            },
            "inLanguage": "tr",
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://www.atlasdergisi.com/?s={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        },
        {
            "@type": "ImageObject",
            "@id": "https://www.atlasdergisi.com/gundem/yeni-cagin-kasifleri-virus-avcilari.html#primaryImage",
            "url": "https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avc\u0131lar\u01311-1.jpg",
            "width": 1200,
            "height": 800
        },
        {
            "@type": "WebPage",
            "@id": "https://www.atlasdergisi.com/gundem/yeni-cagin-kasifleri-virus-avcilari.html#webpage",
            "url": "https://www.atlasdergisi.com/gundem/yeni-cagin-kasifleri-virus-avcilari.html",
            "name": "Yeni \u00e7a\u011f\u0131n ka\u015fifleri: Vir\u00fcs Avc\u0131lar\u0131 | Atlas",
            "datePublished": "2020-09-29T14:00:32+03:00",
            "dateModified": "2020-09-29T14:09:58+03:00",
            "isPartOf": {
                "@id": "https://www.atlasdergisi.com/#website"
            },
            "primaryImageOfPage": {
                "@id": "https://www.atlasdergisi.com/gundem/yeni-cagin-kasifleri-virus-avcilari.html#primaryImage"
            },
            "inLanguage": "tr"
        },
        {
            "@type": "BlogPosting",
            "headline": "Yeni \u00e7a\u011f\u0131n ka\u015fifleri: Vir\u00fcs Avc\u0131lar\u0131 | Atlas",
            "datePublished": "2020-09-29+0314:00:32+03:00",
            "dateModified": "2020-09-29+0314:09:58+03:00",
            "author": {
                "@type": "Person",
                "name": "\u00d6zge \u00c7olak"
            },
            "description": "Hen\u00fcz tan\u0131\u015fmad\u0131\u011f\u0131m\u0131z bir vir\u00fcs bizi bulmadan \u00f6nce, biz onu bulabilir miyiz? Bilim insanlar\u0131n\u0131 do\u011fada vir\u00fcs av\u0131na \u00e7\u0131karan bu sorunun ard\u0131nda, vir\u00fcslerle ac\u0131 dolu tarihimiz yat\u0131yor.",
            "@id": "https://www.atlasdergisi.com/gundem/yeni-cagin-kasifleri-virus-avcilari.html#schema-15673145",
            "isPartOf": {
                "@id": "https://www.atlasdergisi.com/gundem/yeni-cagin-kasifleri-virus-avcilari.html#webpage"
            },
            "publisher": {
                "@id": "https://www.atlasdergisi.com/#organization"
            },
            "image": {
                "@id": "https://www.atlasdergisi.com/gundem/yeni-cagin-kasifleri-virus-avcilari.html#primaryImage"
            },
            "inLanguage": "tr",
            "mainEntityOfPage": {
                "@id": "https://www.atlasdergisi.com/gundem/yeni-cagin-kasifleri-virus-avcilari.html#webpage"
            }
        }
    ]
}</script> <link rel="amphtml" href="https://www.atlasdergisi.com/gundem/yeni-cagin-kasifleri-virus-avcilari.html/amp" /><meta name="generator" content="AMP for WP 1.0.63"/><link rel='dns-prefetch' href='//www.atlasdergisi.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Atlas &raquo; beslemesi" href="https://www.atlasdergisi.com/feed" /><link rel="alternate" type="application/rss+xml" title="Atlas &raquo; yorum beslemesi" href="https://www.atlasdergisi.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Atlas &raquo; Yeni çağın kaşifleri: Virüs Avcıları yorum beslemesi" href="https://www.atlasdergisi.com/gundem/yeni-cagin-kasifleri-virus-avcilari.html/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.atlasdergisi.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;display=swap&#038;ver=5.5.1' type='text/css' media='all' /><link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap&#038;ver=1.0' type='text/css' media='all' /> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> <script type='text/javascript' id='mediaelement-core-js-before'>var mejsL10n = {"language":"tr","strings":{"mejs.download-file":"Dosyay\u0131 indir","mejs.install-flash":"Flash oynat\u0131c\u0131 etkinle\u015ftirilmemi\u015f ya da kurulmam\u0131\u015f bir taray\u0131c\u0131 kullanmaktas\u0131n\u0131z. L\u00fctfen Flash oynat\u0131c\u0131 eklentinizi a\u00e7\u0131n ya da son s\u00fcr\u00fcm\u00fc https:\/\/get.adobe.com\/flashplayer\/ adresinden indirin","mejs.fullscreen":"Tam ekran","mejs.play":"Oynat","mejs.pause":"Durdur","mejs.time-slider":"Zaman kayd\u0131rac\u0131","mejs.time-help-text":"Sol\/sa\u011f tu\u015falr\u0131 ile bir saniye, yukar\u0131\/a\u015fa\u011f\u0131 tu\u015flar\u0131 ile 10 saniye ilerletin.","mejs.live-broadcast":"Canl\u0131 yay\u0131n","mejs.volume-help-text":"Yukar\u0131\/a\u015fa\u011f\u0131 tu\u015flar\u0131 ile sesi art\u0131r\u0131n ya da azalt\u0131n.","mejs.unmute":"Sesi geri a\u00e7","mejs.mute":"Sessiz","mejs.volume-slider":"Ses  kayd\u0131rac\u0131","mejs.video-player":"Video oynat\u0131c\u0131","mejs.audio-player":"Ses oynat\u0131c\u0131","mejs.captions-subtitles":"Ba\u015fl\u0131klar\/altyaz\u0131lar","mejs.captions-chapters":"B\u00f6l\u00fcmler","mejs.none":"Hi\u00e7biri","mejs.afrikaans":"Afrikanca","mejs.albanian":"Arnavut\u00e7a","mejs.arabic":"Arap\u00e7a","mejs.belarusian":"Beyaz Rus\u00e7a","mejs.bulgarian":"Bulgarca","mejs.catalan":"Katalanca","mejs.chinese":"\u00c7ince","mejs.chinese-simplified":"\u00c7ince (Basitle\u015ftirilmi\u015f)","mejs.chinese-traditional":"\u00c7ince (Geleneksel)","mejs.croatian":"H\u0131rvat\u00e7a","mejs.czech":"\u00c7ek\u00e7e","mejs.danish":"Danca","mejs.dutch":"Hollandal\u0131","mejs.english":"\u0130ngilizce","mejs.estonian":"Estonyaca","mejs.filipino":"Filipince","mejs.finnish":"Fince","mejs.french":"Frans\u0131z","mejs.galician":"Gali\u00e7yaca","mejs.german":"Almanca","mejs.greek":"Yunanca","mejs.haitian-creole":"Haiti kreyolu","mejs.hebrew":"\u0130branice","mejs.hindi":"Hint\u00e7e","mejs.hungarian":"Macarca","mejs.icelandic":"\u0130zlandaca","mejs.indonesian":"Endonezyaca","mejs.irish":"\u0130rlandaca","mejs.italian":"\u0130talyanca","mejs.japanese":"Japonca","mejs.korean":"Korece","mejs.latvian":"Letonca","mejs.lithuanian":"Litvanca","mejs.macedonian":"Makedonyaca","mejs.malay":"Malayaca","mejs.maltese":"Malta Dili","mejs.norwegian":"Norve\u00e7ce","mejs.persian":"Fars\u00e7a","mejs.polish":"leh\u00e7e","mejs.portuguese":"Portekizce","mejs.romanian":"Romence","mejs.russian":"Rus\u00e7a","mejs.serbian":"S\u0131rp\u00e7a","mejs.slovak":"Slovak\u00e7a","mejs.slovenian":"Sloven Dili","mejs.spanish":"\u0130spanyolca","mejs.swahili":"Svahili Dili","mejs.swedish":"\u0130sve\u00e7\u00e7e","mejs.tagalog":"Tagalogca","mejs.thai":"Tay Dili","mejs.turkish":"T\u00fcrk\u00e7e","mejs.ukrainian":"Ukraynaca","mejs.vietnamese":"Vietnamca","mejs.welsh":"Galler Dili","mejs.yiddish":"Eskenazi Dili"}};</script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131' id='mediaelement-core-js'></script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.5.1' id='mediaelement-migrate-js'></script> <script type='text/javascript' id='mediaelement-js-extra'>var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.5.1' id='wp-mediaelement-js'></script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08' id='jquery.fitvids-js'></script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-content/plugins/featured-video-plus/js/jquery.domwindow.min.js?ver=2.3.3' id='jquery.domwindow-js'></script> <script type='text/javascript' id='fvp-frontend-js-extra'>var fvpdata = {"ajaxurl":"https:\/\/www.atlasdergisi.com\/wp-admin\/admin-ajax.php","nonce":"7b98e8f40d","fitvids":"1","dynamic":"","overlay":"1","opacity":"0.75","color":"w","width":"640"};</script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3' id='fvp-frontend-js'></script> <link rel="https://api.w.org/" href="https://www.atlasdergisi.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.atlasdergisi.com/wp-json/wp/v2/posts/25196" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.atlasdergisi.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.atlasdergisi.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.1" /><link rel='shortlink' href='https://www.atlasdergisi.com/?p=25196' /><link rel="alternate" type="application/json+oembed" href="https://www.atlasdergisi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atlasdergisi.com%2Fgundem%2Fyeni-cagin-kasifleri-virus-avcilari.html" /><link rel="alternate" type="text/xml+oembed" href="https://www.atlasdergisi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atlasdergisi.com%2Fgundem%2Fyeni-cagin-kasifleri-virus-avcilari.html&#038;format=xml" /><meta property="fb:pages" content="168146003239673" />  <script>var portfolioDataJs = portfolioDataJs || [];</script><script>var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.atlasdergisi.com\/wp-content\/uploads\/2020\/01\/atlas-logo-dark.png"
    },
    "url": "https:\/\/www.atlasdergisi.com\/",
    "name": "Atlas",
    "description": "Ke\u015ffetmek \u0130\u00e7in Bak"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Atlas",
    "alternateName": "Ke\u015ffetmek \u0130\u00e7in Bak",
    "url": "https:\/\/www.atlasdergisi.com\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Yeni \u00e7a\u011f\u0131n ka\u015fifleri: Vir\u00fcs Avc\u0131lar\u0131",
    "description": "\u0130\u00e7indekilerYA\u015eAMINA DAMGA VURACAK V\u0130R\u00dcS: HIV\u00d6LD\u00dcR\u00dcC\u00dc V\u0130R\u00dcSLERLE YOLUMUZ NEDEN DAHA SIK KES\u0130\u015e\u0130YOR?V\u0130R\u00dcSLER HER ZAMAN K\u00d6T\u00dc M\u00dcD\u00dcR?V\u0130R\u00dcS AVCILARI ONUN PE\u015e\u0130NDE: X HASTALI\u011eIE\u011eER B\u0130L\u0130M \u0130NSANLARINI D\u0130NLESEYD\u0130K&#8230;D\u00fcnyada sadece iki laboratuvarda saklanmas\u0131na izin var \u00c7\u0130\u00c7EK&hellip;",
    "datePublished": "2020-09-29",
    "datemodified": "2020-09-29",
    "mainEntityOfPage": "https:\/\/www.atlasdergisi.com\/gundem\/yeni-cagin-kasifleri-virus-avcilari.html",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.atlasdergisi.com\/wp-content\/uploads\/2020\/08\/virus-avc\u0131lar\u01311-1.jpg",
        "width": 1200,
        "height": 800
    },
    "publisher": {
        "@type": "Organization",
        "name": "Atlas",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.atlasdergisi.com\/wp-content\/uploads\/2020\/01\/atlas-logo-dark.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-zgeolak",
        "name": "\u00d6zge \u00c7olak"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.atlasdergisi.com",
                "name": "Anasayfa"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.atlasdergisi.com\/kategori\/gundem",
                "name": "G\u00fcndem"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.atlasdergisi.com\/gundem\/yeni-cagin-kasifleri-virus-avcilari.html",
                "name": "Yeni \u00e7a\u011f\u0131n ka\u015fifleri: Vir\u00fcs Avc\u0131lar\u0131"
            }
        }
    ]
}</script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.atlasdergisi.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b05dafc8-f58e-4116-8284-6393b1a477c8';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Aboneliğiniz için teşekkürler!";
oneSignal_options['subdomainName'] = "atlas";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2fc72fe0-a0df-475b-ad9a-b2dac840a493";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Atlas Dergisi\\\\\\\&#039;nden bildirimleri almak ister misiniz?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Bu bir örnek bildirimdir.';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Bildirimleriniz masaüstünüzde görünecektir.';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Bu bir örnek bildirimdir.';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Bildirimleriniz masaüstünüzde görünecektir.';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'istediğiniz zaman üyelikten ayrılabilirsiniz.';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Bildirimleri Al';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Sonra Hatırlat';
oneSignal_options['promptOptions']['siteName'] = 'Atlas Dergisi';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Atlas Dergisi';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bildirimlere abone olun.';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Bildirimlere abone oldunuz.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Abone olduğunuz için teşekkürler!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONE OL';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ABONELİKTEN ÇIK';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> </head><body class="post-template-default single single-post postid-25196 single-format-standard elementor-default"> <a id="close-sidebar-nav" class="header-3"><i class="penci-faicon fa fa-close" ></i></a><nav id="sidebar-nav" class="header-3" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div id="sidebar-nav-logo"> <a href="https://www.atlasdergisi.com/"><img class="penci-lazy" src="https://www.atlasdergisi.com/wp-content/themes/soledad2/images/penci-holder.png" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/01/atlas-logo-dark.png" alt="Atlas" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/ATLASDergisi" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a> <a href="https://twitter.com/AtlasDergisi" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a> <a href="atlas dergisi instagram" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a> <a href="https://tr.pinterest.com/atlasdergisi/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-pinterest" ></i></a> <a href="https://www.youtube.com/channel/UCpb7s2urOS8VPtsGJejr7Uw" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a></div></div><ul id="menu-ana-sayfa" class="menu"><li id="menu-item-19980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19980"><a href="https://www.atlasdergisi.com/kategori/dergide-bu-ay">DERGİDE BU AY</a></li><li id="menu-item-3932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3932"><a href="https://www.atlasdergisi.com/kesfet">KEŞFET</a><ul class="sub-menu"><li id="menu-item-3917" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3917"><a href="https://www.atlasdergisi.com/kategori/gundem">GÜNDEM</a></li><li id="menu-item-3921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3921"><a href="https://www.atlasdergisi.com/kategori/kesfet/doga-cografya-haberleri">DOĞA / COĞRAFYA</a></li><li id="menu-item-3919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3919"><a href="https://www.atlasdergisi.com/kategori/kesfet/arkeoloji-haberleri">ARKEOLOJİ</a></li><li id="menu-item-3923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3923"><a href="https://www.atlasdergisi.com/kategori/kesfet/kultur">KÜLTÜR</a></li><li id="menu-item-3920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3920"><a href="https://www.atlasdergisi.com/kategori/kesfet/bilim-haberleri">BİLİM</a></li><li id="menu-item-16876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16876"><a href="https://www.atlasdergisi.com/kategori/panorama">PANORAMA</a></li></ul></li><li id="menu-item-3922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3922"><a href="https://www.atlasdergisi.com/kategori/kesfet/gezi">GEZİ</a></li><li id="menu-item-19621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19621"><a href="https://www.atlasdergisi.com/kategori/atlas-rotalari">Atlas Rotaları</a></li><li id="menu-item-4868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4868"><a target="_blank">GALERİLER</a><ul class="sub-menu"><li id="menu-item-7066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7066"><a href="https://www.atlasdergisi.com/fotograf-galerisi">FOTOĞRAF</a></li><li id="menu-item-15420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15420"><a href="https://www.atlasdergisi.com/gunun-karesi">GÜNÜN KARESİ</a></li><li id="menu-item-3928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3928"><a href="https://www.atlasdergisi.com/kategori/video">VİDEO</a></li></ul></li><li id="menu-item-4867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4867"><a>ARŞİV</a><ul class="sub-menu"><li id="menu-item-13951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13951"><a href="https://www.atlasdergisi.com/kategori/dijital">DİJİTAL</a></li></ul></li><li id="menu-item-4271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4271"><a target="_blank" href="https://dergiburda.com/category/atlas-abone">ABONELİK</a></li><li id="menu-item-24248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24248"><a target="_blank" href="https://dergiburda.com/product/detail/atlas">SATIN AL</a></li></ul></nav><div class="wrapper-boxed header-style-header-3"><div class="penci-header-wrap"><header id="header" class="header-header-3 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div class="inner-header penci-header-second"><div class="container align-left-logo has-banner"><div id="logo"> <a href="https://www.atlasdergisi.com/"><img src="https://www.atlasdergisi.com/wp-content/uploads/2020/01/atlas-logo-dark.png" alt="Atlas"/></a></div><div class="header-banner header-style-3"><div id="medyanet/9927946/atlas/genel/728x90" data-size="[728, 90]" data-platform="desktop"></div></div></div></div><nav id="navigation" class="header-layout-bottom header-3 menu-style-1" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="container"><div class="button-menu-mobile header-3"><i class="penci-faicon fa fa-bars" ></i></div><ul id="menu-ana-sayfa-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19980"><a href="https://www.atlasdergisi.com/kategori/dergide-bu-ay">DERGİDE BU AY</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3932"><a href="https://www.atlasdergisi.com/kesfet">KEŞFET</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3917"><a href="https://www.atlasdergisi.com/kategori/gundem">GÜNDEM</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3921"><a href="https://www.atlasdergisi.com/kategori/kesfet/doga-cografya-haberleri">DOĞA / COĞRAFYA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3919"><a href="https://www.atlasdergisi.com/kategori/kesfet/arkeoloji-haberleri">ARKEOLOJİ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3923"><a href="https://www.atlasdergisi.com/kategori/kesfet/kultur">KÜLTÜR</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3920"><a href="https://www.atlasdergisi.com/kategori/kesfet/bilim-haberleri">BİLİM</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16876"><a href="https://www.atlasdergisi.com/kategori/panorama">PANORAMA</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3922"><a href="https://www.atlasdergisi.com/kategori/kesfet/gezi">GEZİ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19621"><a href="https://www.atlasdergisi.com/kategori/atlas-rotalari">Atlas Rotaları</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4868"><a target="_blank">GALERİLER</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7066"><a href="https://www.atlasdergisi.com/fotograf-galerisi">FOTOĞRAF</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15420"><a href="https://www.atlasdergisi.com/gunun-karesi">GÜNÜN KARESİ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3928"><a href="https://www.atlasdergisi.com/kategori/video">VİDEO</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4867"><a>ARŞİV</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13951"><a href="https://www.atlasdergisi.com/kategori/dijital">DİJİTAL</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4271"><a target="_blank" href="https://dergiburda.com/category/atlas-abone">ABONELİK</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24248"><a target="_blank" href="https://dergiburda.com/product/detail/atlas">SATIN AL</a></li></ul><div id="top-search" class="dfdf"> <a class="search-click"><i class="penci-faicon fa fa-search" ></i></a><div class="show-search"><form role="search" method="get" id="searchform" action="https://www.atlasdergisi.com/"><div> <input type="text" class="search-input" placeholder="Yazın ve enter tuşuna basın..." name="s" id="s" /></div></form> <a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a></div></div></div></nav></header></div><div class="container penci-breadcrumb single-breadcrumb"> <span><a class="crumb" href="https://www.atlasdergisi.com/">Anasayfa</a></span><i class="penci-faicon fa fa-angle-right" ></i> <span><a class="crumb" href="https://www.atlasdergisi.com/kategori/gundem">Gündem</a></span><i class="penci-faicon fa fa-angle-right" ></i></i> <span>Yeni çağın kaşifleri: Virüs Avcıları</span></div><div class="container container-single penci_sidebar  penci-enable-lightbox"><div id="main"><div class="theiaStickySidebar"><article id="post-25196" class="post type-post status-publish"><div class="header-standard header-classic single-header"><div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name penci-cat-76" href="https://www.atlasdergisi.com/kategori/gundem"  rel="category tag">Gündem</a></span></div><h1 class="post-title single-post-title entry-title">Yeni çağın kaşifleri: Virüs Avcıları</h1><div class="penci-hide-tagupdated"> <span class="author-italic author vcard"> <a class="url fn n" href="https://www.atlasdergisi.com/author/ozge">Özge Çolak</a></span> <time class="entry-date published" datetime="2020-09-29T14:00:32+03:00">29 Eylül 2020</time></div><div class="post-box-meta-single"> <span><time class="entry-date published" datetime="2020-09-29T14:00:32+03:00">29 Eylül 2020</time></span></div></div><div class="post-image"> <a href="https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları1-1.jpg" data-rel="penci-gallery-image-content"> <img class="attachment-penci-full-thumb size-penci-full-thumb penci-lazy wp-post-image" src="https://www.atlasdergisi.com/wp-content/themes/soledad2/images/penci-holder.png" alt="" title="virus-avcıları1" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları1-1-1170x780.jpg"> </a></div><div class="post-entry blockquote-style-1"><div class="inner-post-entry entry-content" id="penci-post-entry-inner"><div class="mwm-aal-container"><a class='mwm-aal-item' name='Content-bal-title'></a><div class='mwm-aal-title'>İçindekiler</div><ol><ol><ol><ol><li><a href="#yasamina-damga-vuracak-virus-hiv">YAŞAMINA DAMGA VURACAK VİRÜS: HIV</a></li><li><a href="#oldurucu-viruslerle-yolumuz-neden-daha-sik-kesisiyor">ÖLDÜRÜCÜ VİRÜSLERLE YOLUMUZ NEDEN DAHA SIK KESİŞİYOR?</a></li><li><a href="#virusler-her-zaman-kotu-mudur">VİRÜSLER HER ZAMAN KÖTÜ MÜDÜR?</a></li><li><a href="#virus-avcilari-onun-pesinde-x-hastaligi">VİRÜS AVCILARI ONUN PEŞİNDE: X HASTALIĞI</a></li><li><a href="#eger-bilim-insanlarini-dinleseydik8230">EĞER BİLİM İNSANLARINI DİNLESEYDİK&#8230;</a></li><li><a href="#dunyada-sadece-iki-laboratuvarda-saklanmasna-izin-var-cicek-virusu">Dünyada sadece iki laboratuvarda saklanmasına izin var ÇİÇEK VİRÜSÜ</a></li></ol></div><p><strong>Gezegenin bir yerlerinde henüz tanışmadığımız bir virüs bizi bulmadan önce, biz onu bulabilir miyiz? Bilim insanlarını doğada virüs avına çıkaran bu sorunun ardında, virüslerle acı dolu tarihimiz yatıyor.</strong></p><p><em>YAZI: CEMAL TUNÇDEMİR</em></p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div id="medyanet/9927946/atlas_mobilsite/sitegeneli/haberici_300x250" data-platform="mobile" data-size="[300, 250]"></div></div><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div id="medyanet/9927946/atlas/genel/haberici_300x250" data-platform="desktop" data-size="[300, 250]"></div></div><p><strong>1976 yılında Zaire’nin (bugünkü adıyla Kongo)</strong> kuzeyindeki ormanlık bölgede bir salgın başladı. Başta sıtma sanıldı, ama hastalar tedaviye yanıt vermiyordu. Bölgede hastalık kapıp ölen Belçikalı bir rahibeden alınan kan örneklerinin bulunduğu iki küçük cam tüp, Belçika’nın Antwerp kentinde bulunan Tropik Tıp Enstitüsü’ne gönderildi. O günlerde bu tür nakillerde sıkça kullanılan bir yöntemle; ticari bir uçakla ve normal el valizi içinde&#8230; Tüplerden biri yolda kırılacak ve laboratuvardaki <strong>27 yaşındaki genç doktor heyecanla çantayı açtığında</strong> kanla temas edecekti. Sonradan karşısındaki virüsün ne kadar ölümcül olduğunu öğrendiğinde, şansının çok yaver gittiğini anlayacaktı. (<strong>En üstteki fotoğraf:</strong> H<em>astalık Kontrol ve Önleme Merkezi (CDC) araştırmacıları, Uganda’daki Kraliçe Elizabeth Ulusal Parkı’ndaki Yarasa Mağarası’nda yakaladıkları 20 yarasaya küçük GPS aletleri takarak, uçuş rotalarını tespit etmek ve böylece insanlara Marburg virüsünü ne yolla bulaştırmış olabileceklerini araştırıyor. BONNIE JO MOUNT/THE WASHINGTON POST VIA GETTY IMAGES)</em></p><div id="attachment_25201" style="width: 1210px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-25201" loading="lazy" class="wp-image-25201 size-full" src="https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları5.jpg" alt="Yeni çağın kaşifleri: Virüs Avcıları | Atlas | Gündem" width="1200" height="800" srcset="https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları5.jpg 1200w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları5-300x200.jpg 300w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları5-1024x683.jpg 1024w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları5-768x512.jpg 768w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları5-1170x780.jpg 1170w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları5-585x390.jpg 585w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları5-263x175.jpg 263w" sizes="(max-width: 1200px) 100vw, 1200px" title="Yeni çağın kaşifleri: Virüs Avcıları | Atlas | Gündem"><p id="caption-attachment-25201" class="wp-caption-text">Hastalık Kontrol ve Önleme Merkezi (CDC) ve Zaireli bilim insanları, tam koruma sağlayan özel kıyafetler içinde, Kikwit bölgesinde hayvanlardan alınan örnekleri inceliyor (1995). (SMITH COLLECTION/GADO/GETTY IMAGES)</p></div><p>Kan örneği <strong>iki sebeple Antwerp’e</strong> gönderilmişti. Öncelikle, Antwerp Tropik Tıp Enstitüsü o günlerde<strong> dünyanın tropik hastalıklar konusunda en yetkin merkezlerinden biriydi. İkinci neden,</strong> Zaire’nin, 1960’ta bağımsızlığını elde edene kadar Belçika’nın sömürgesi olmasıydı. Yani bilimsel, kültürel, ekonomik ilişkiler hâlâ çok güçlüydü ve ülkede birçok Belçikalı misyoner yaşıyordu. Bu misyonerlerin önemli bir kısmı da Flaman bölgesinden çıkıyordu. Şehrin misyoner yetiştirme geleneği, burada büyüyen çocuklar için uzakları çekici hale getiriyordu. O çocuklardan biri de Kongo’nun bağımsızlığı sırasında 11 yaşında olan Peter Piot’ydu. Tek hayali, <strong>“dünyanın en sıkıcı yeri”</strong> olarak gördüğü Flaman bölgesinden bir gün gitmekti. Maceraya açılmak, dünyayı görmek, kâşif olmak istiyordu. Ancak dünyada geriye keşfedilecek pek bir şey kalmamış olması canını sıkmıyor değildi. Keşif merakı en sonunda onu tıbba yönlendirdi. Doktor oldu ve uzmanlık alanı olarak mikrobiyolojiyi seçti.</p><div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div id="medyanet/9927946/atlas/genel/haberici_300x250_1" data-size="[300, 250]" data-platform="desktop"></div></div><div id="attachment_25198" style="width: 1210px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-25198" loading="lazy" class="size-full wp-image-25198" src="https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları2.jpg" alt="Yeni çağın kaşifleri: Virüs Avcıları | Atlas | Gündem" width="1200" height="800" srcset="https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları2.jpg 1200w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları2-300x200.jpg 300w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları2-1024x683.jpg 1024w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları2-768x512.jpg 768w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları2-1170x780.jpg 1170w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları2-585x390.jpg 585w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları2-263x175.jpg 263w" sizes="(max-width: 1200px) 100vw, 1200px" title="Yeni çağın kaşifleri: Virüs Avcıları | Atlas | Gündem"><p id="caption-attachment-25198" class="wp-caption-text">Kikwit Hastanesi’nde bir Ebola hastası kan veriyor. Yıl, 1995. (PATRICK ROBERT/SYGMA/CORBIS/SYGMA VIA GETTY IMAGES)</p></div><p>Genç bir alan olan mikrobiyolojinin temelleri 19’uncu yüzyılın sonlarında aşı geliştirme çabalarıyla atılmış ve 20’nci yüzyılın ortalarına kadar birçok tıbbi keşfin merkezinde yer almıştı. 1967’ye gelindiğinde, dönemin ABD&nbsp;sağlık bakanı William Stewart<strong> “bulaşıcı hastalıklar defterini kapatmanın zamanı geldi”</strong> diye gururla açıklama yapıyordu hatta. Batı dünyasında çocuk felci, tifo, kolera ve kızamık tarih olmuştu. Savaşlardan bile fazla sayıda insanı öldüren çiçek hastalığı da çok geçmeden listeye eklenecekti.&nbsp;İşte bu “apaçık gerçek”ten dolayı, 1974’te Peter Piot’yu arkadaşları ve çevresi, “mikrobiyolojinin geleceği yok” diye kararından caydırmaya çalışıyordu. Ama Piot onları değil, içindeki kâşifi dinledi.</p><div id="attachment_25199" style="width: 1210px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-25199" loading="lazy" class="size-full wp-image-25199" src="https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları3.jpg" alt="Yeni çağın kaşifleri: Virüs Avcıları | Atlas | Gündem" width="1200" height="800" srcset="https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları3.jpg 1200w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları3-300x200.jpg 300w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları3-1024x683.jpg 1024w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları3-768x512.jpg 768w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları3-1170x780.jpg 1170w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları3-585x390.jpg 585w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları3-263x175.jpg 263w" sizes="(max-width: 1200px) 100vw, 1200px" title="Yeni çağın kaşifleri: Virüs Avcıları | Atlas | Gündem"><p id="caption-attachment-25199" class="wp-caption-text">O yıl şehirde çıkan salgında birkaç ay içinde 245 kişi yaşamını yitirmiş, cenazeler toplu mezarlara kamyonlarla taşınmıştı. (PATRICK ROBERT/SYGMA/CORBIS/SYGMA VIA GETTY IMAGES)</p><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div id="medyanet/9927946/atlas/genel/haberici_300x250_2" data-size="[300, 250]" data-platform="desktop"></div></div></div><p><strong>İki yıl sonra,</strong> çalıştığı laboratuvara Zaire’den gelen kan örnekleri ve devamında yaşananlar, doğru seçimi yaptığını gösterecekti. Antwerp’te incelenen kan örneği bilinen hiçbir virüsle eşleşmemiş ve <strong>“yeni bir virüs” kaygısıyla</strong> bir kişinin acilen Kongo’ya gitmesi gerekmişti. Piot hemen gönüllü oldu ve Kinşasa’ya bir uçak bileti aldı. Aceleden pasaportunun süresinin dolduğunu bile fark etmemişti. O günlerin daha esnek uluslararası seyahat ikliminde uçağa binmeyi de, sınırdan geçmeyi de başardı.</p><div id="attachment_25200" style="width: 1210px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-25200" loading="lazy" class="wp-image-25200 size-full" src="https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları4.jpg" alt="Yeni çağın kaşifleri: Virüs Avcıları | Atlas | Gündem" width="1200" height="800" srcset="https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları4.jpg 1200w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları4-300x200.jpg 300w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları4-1024x683.jpg 1024w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları4-768x512.jpg 768w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları4-1170x780.jpg 1170w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları4-585x390.jpg 585w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları4-263x175.jpg 263w" sizes="(max-width: 1200px) 100vw, 1200px" title="Yeni çağın kaşifleri: Virüs Avcıları | Atlas | Gündem"><p id="caption-attachment-25200" class="wp-caption-text">Peter Piot. (PATRICK ROBERT/SYGMA/CORBIS/SYGMA VIA GETTY IMAGES)</p></div><p>Başkent Kinşasa’da buluştuğu meslektaşları ile salgının kalbindeki Yambuku köyüne geçerek, hastalığın kaynağını araştırmaya başladı. Ülkenin yağmur ormanlarında köy köy gezerken<strong>, virüsün, hamile kadınlara vitamin aşısı yapan Belçikalı rahibenin yeniden kullanımlı enjeksiyonları ile bir kadından diğerine yayıldığını tespit ettiler.</strong> Piot, kan örneğini Belçika’ya gönderen Kongolu doktor Jean-Jacques Muyembe ile karşılarındakinin yeni bir virüs olduğunu keşfeden iki kişiden biri olarak, henüz 27 yaşında tıp dünyasının en önemli isimlerinden birine dönüştü. <strong>Virüs ise ilk kez görüldüğü, bölgedeki Ebola Nehri’nin adıyla anılacaktı artık.</strong></p><div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div id="medyanet/9927946/atlas/genel/haberici_300x250_3" data-size="[300, 250]" data-platform="desktop"></div></div><div id="attachment_25210" style="width: 1210px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-25210" loading="lazy" class="wp-image-25210 size-full" src="https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları41.jpg" alt="Yeni çağın kaşifleri: Virüs Avcıları | Atlas | Gündem" width="1200" height="800" srcset="https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları41.jpg 1200w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları41-300x200.jpg 300w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları41-1024x683.jpg 1024w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları41-768x512.jpg 768w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları41-1170x780.jpg 1170w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları41-585x390.jpg 585w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları41-263x175.jpg 263w" sizes="(max-width: 1200px) 100vw, 1200px" title="Yeni çağın kaşifleri: Virüs Avcıları | Atlas | Gündem"><p id="caption-attachment-25210" class="wp-caption-text">Peter Piot ile virüsü keşfeden doktorlardan biri olan Jean-Jacques Muyembe, 1995’teki salgında, yardım için Kikwit’e çağrılmıştı. (PATRICK ROBERT/SYGMA/CORBIS/SYGMA VIA GETTY IMAGES)</p></div><p><strong>Salgını kontrol altına almak 26 gün</strong> sürdü. Bu sırada virüsü kapan doktor Muyembe sağ kalabildi, ancak 318 kişiden 280’i (yüzde 88 ölüm oranı) yaşamını yitirdi. <strong>Ebola’nın</strong> hâlâ kanıtlanmış bir tedavisi yok, deneysel aşı çalışmaları sürüyor. Afrika’da zaman zaman salgınlara yol açıyor ve belirli yöntemlerle kontrol altına alınıyor. Kesin kaynağı bilinmemekle birlikte, meyve yarasalarının virüsün doğal taşıyıcısı olduğu sanılıyor.</p> <a class="mwm-aal-item" name="yasamina-damga-vuracak-virus-hiv"></a><h4>YAŞAMINA DAMGA VURACAK VİRÜS: HIV</h4><p>Piot’nun kariyeri Ebola ile anılabilirdi, ta ki 1983 yılında Kinşasa’da, bir başka gizemli virüsün hasta ettiği bir grup insanla görüşünceye kadar&#8230;</p><p>O tarihten 30 yıl sonra Harvard Üniversitesi’nde yaptığı bir konuşmada<strong>, “hastaneden çıktığımda heyecandan nefes almakta güçlük çekiyordum”</strong> diye anlatıyor o anı: “Yeni bir keşfin mutluluk verici enerjisi değildi. İnsan türü olarak korkunç bir katastrofinin eşiğinde olduğumuzu fark etmenin ağır kaygısıydı. Bunun, ömrümün kalan tüm yıllarını harcamak zorunda kalacağım salgın olacağını fark ettiğim andı.”</p><p><strong>İlk kez 1981 yılında Los Angeles’ta beş eşcinsel erkekte klinik olarak tespit edilen bu virüs, bağışıklık sistemine saldırarak devre dışı bırakıyordu.</strong> Virüsün tespit edilen ilk kurbanlarının çoğunun “gay” olması nedeniyle hastalık, Gay İlintili Bağışıklık Eksikliği anlamında GRID diye anılmaya başladı. Peter Piot, bu gizemli hastalık hakkında dünyayı ilk kez derli toplu bilgilendiren raporun hazırlanmasına öncülük etti. Bir önyargının çöpe atılmasında da payı büyüktü: Bu hastalığa sadece gay’ler veya eroinmanlar değil; heteroseksüeller de yakalanıyordu. Hastalığın adı, Edinilmiş Bağışıklık Eksikliği Sendromu anlamında, kısaca <strong>AIDS olarak değiştirildi</strong>.&nbsp;Piot, sonraki 30 yıl AIDS mücadelesinin küresel liderliğini yaptı.</p><p><strong>HIV virüsünün insana,</strong> Kamerun’da şempanzelerden geçtiği sanılıyor. HIV bulaştığı 75 milyon kişiden 32 milyonunun ölümüne yol açtı. Virüs vücutta yok edilemese de ilaçlarla kontrol altına alınıyor.</p> <a class="mwm-aal-item" name="oldurucu-viruslerle-yolumuz-neden-daha-sik-kesisiyor"></a><h4>ÖLDÜRÜCÜ VİRÜSLERLE YOLUMUZ NEDEN DAHA SIK KESİŞİYOR?</h4><p>Teknolojimiz ve virüslere dair bilgimiz arttıkça,<strong> Ebola’yı keşfeden doktorlar</strong> da tüm dünya ile birlikte şaşkınlıkla görecekti: Virosfer, yani virüs evreni akıl almaz büyüklükteydi. Bu açıdan bakınca, dünya yeniden büyük bölümü keşfedilmemiş bir gezegene dönüştü. Yepyeni bir keşifler çağının kapısında duruyorduk. Haritasının çıkarılması gereken engin bir dünyanın daha kapılarını açmıştık.<strong> Bugün,</strong> <strong>100 yıl önce söylense bilim insanlarını şoke edecek sayıda virüs ailesi keşfetmiş durumdayız</strong>. Ama bu, okyanusta bir damla bile değil. Virüs alt türü sayısı milyonlarla ifade ediliyor; gerçekte trilyonlarca oldukları varsayılarak&#8230;</p><div id="attachment_25202" style="width: 1210px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-25202" loading="lazy" class="size-full wp-image-25202" src="https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları6.jpg" alt="Yeni çağın kaşifleri: Virüs Avcıları | Atlas | Gündem" width="1200" height="800" srcset="https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları6.jpg 1200w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları6-300x200.jpg 300w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları6-1024x683.jpg 1024w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları6-768x512.jpg 768w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları6-1170x780.jpg 1170w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları6-585x390.jpg 585w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları6-263x175.jpg 263w" sizes="(max-width: 1200px) 100vw, 1200px" title="Yeni çağın kaşifleri: Virüs Avcıları | Atlas | Gündem"><p id="caption-attachment-25202" class="wp-caption-text">Borneo’daki Long Napir’de nehrin içinde dikilen bu çift, bir baraj projesini protesto ediyor. Sadece barajlar değil, aşırı ağaç kesimi Asya, Amerika ve Afrika’da milyonlarca dönümlük yağmur ormanını yok ediyor. Vahşi yaşam ve insan yakınlaştıkça, virüs riski de artıyor. (YVAN COHEN/LIGHTROCKET VIA GETTY IMAGES)</p></div><p>Dönemin ABD&nbsp;Sağlık bakanı Stewart’ın <strong>“bulaşıcı hastalık defterini kapattığı”</strong> 1967’den bugüne, hayvanlardan insanlara en az 50 tehlikeli virüs bulaştı. Son yüzyılda yeni bulaşıcı hastalıkların sayısı dört kat arttı. <strong>Peki, virüslerle yolumuzun bu kadar sık kesişmeye başlamasının nedeni ne?</strong></p><p>En başta, sayımızdaki büyük artış. Türümüzün nüfusunun 1 milyara ulaşması tam 300 bin yıl aldı. Buraya ulaştıktan sonra, sadece bir yüzyılda 6 milyar daha arttı. Bu yüzyılın bitiminde, bu sayıya 4 veya 5 milyar daha eklemiş olacağız.</p><div id="attachment_25205" style="width: 1210px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-25205" loading="lazy" class="size-full wp-image-25205" src="https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları9.jpg" alt="Yeni çağın kaşifleri: Virüs Avcıları | Atlas | Gündem" width="1200" height="800" srcset="https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları9.jpg 1200w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları9-300x200.jpg 300w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları9-1024x683.jpg 1024w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları9-768x512.jpg 768w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları9-1170x780.jpg 1170w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları9-585x390.jpg 585w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları9-263x175.jpg 263w" sizes="(max-width: 1200px) 100vw, 1200px" title="Yeni çağın kaşifleri: Virüs Avcıları | Atlas | Gündem"><p id="caption-attachment-25205" class="wp-caption-text">Kamerun’da bir virüs avcısı, örnekleri dondurucuya koyuyor . (JONATHAN TORGOVNIK/GETTY IMAGES)</p></div><p><strong>Bir diğer neden, küreselleşme</strong>. Dünyanın ayrı uçları arasında 7/24 yapılan uçuşlar da bir salgını kolayca pandemiye dönüştürebiliyor.&nbsp;Milyarlarca insanı besleyen endüstriyel gıda üretimi; sığır, tavuk, domuz gibi besi hayvanlarının üretimindeki muazzam artış da <strong>doğal bağışıklığımızın olmadığı</strong> virüslerin bize ulaşma ihtimalinde muazzam bir artış yaratıyor. Ama en önemli neden, gezegenin doğal yapısını bozacak düzeydeki müdahale kapasitemiz. Ormanlarda, özellikle de yağmur ormanlarındaki hızlı tahribat, insanı tehlikeli virüslerle temasa geçiriyor.<strong> HIV, Ebola, Zika, sarı humma ve daha birçokları yağmur ormanlarındaki canlılardan insana geçti.</strong></p><div id="attachment_25203" style="width: 1210px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-25203" loading="lazy" class="wp-image-25203 size-full" src="https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları7.jpg" alt="Yeni çağın kaşifleri: Virüs Avcıları | Atlas | Gündem" width="1200" height="800" srcset="https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları7.jpg 1200w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları7-300x200.jpg 300w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları7-1024x683.jpg 1024w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları7-768x512.jpg 768w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları7-1170x780.jpg 1170w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları7-585x390.jpg 585w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları7-263x175.jpg 263w" sizes="(max-width: 1200px) 100vw, 1200px" title="Yeni çağın kaşifleri: Virüs Avcıları | Atlas | Gündem"><p id="caption-attachment-25203" class="wp-caption-text">Bu yazının açılışında görülen mağarada yakalanan bir meyve yarasası. CDC araştırmacıları tarafından bir GPS aleti takılacak ve insanlara Marburg virüsünü hangi yolu kullanarak bulaştırdığı tespit edilmeye çalışılacak. (ONNIE JO MOUNT/THE WASHINGTON POST VIA GETTY IMAGES)</p></div><p>2009 yılında, “virüs avı” için oluşturulan PREDICT projesinin üyelerinden ve küredeki önde gelen virüs avcılarından profesör Kevin Olival, 2017’de Malezya’nın Borneo Yağmur Ormanları’na götürdüğü gazetecilere<strong>, “bu virüsler yeni değil”</strong> diyordu, “sadece onlardan yeni haberimiz oluyor.” Öyle ya, yarasalar, maymunlar, kemirgenler, türümüz için öldürücü olabilen bu virüsleri binlerce yıldır taşıyor. <strong>Bugün&nbsp;tehdide dönüştülerse, sebebi insanın yağmur ormanlarına müdahalesi.</strong> Son 40 yılda Borneo Yağmur Ormanları’nın üçte biri yok edilerek, yerine ucuz bitkisel yağ elde etmekte kullanılan palmiyeler dikildi. Amazon Ormanları soya fasulyesi veya şeker kamışı tarlası, Kuzey Amerika’da ormanlar banliyö siteleri inşa etmek için yok ediliyor. Ekosistem uzmanı Barbara Han bunu, virüs dolu balonlara iğne batırmaya benzetiyor.</p><div id="attachment_25204" style="width: 1210px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-25204" loading="lazy" class="wp-image-25204 size-full" src="https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları8.jpg" alt="Yeni çağın kaşifleri: Virüs Avcıları | Atlas | Gündem" width="1200" height="800" srcset="https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları8.jpg 1200w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları8-300x200.jpg 300w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları8-1024x683.jpg 1024w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları8-768x512.jpg 768w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları8-1170x780.jpg 1170w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları8-585x390.jpg 585w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları8-263x175.jpg 263w" sizes="(max-width: 1200px) 100vw, 1200px" title="Yeni çağın kaşifleri: Virüs Avcıları | Atlas | Gündem"><p id="caption-attachment-25204" class="wp-caption-text">Virüs avcıları, vahşi hayvan etinin yendiği Kamerun gibi ülkelerde, kan örneklerini avcılardan alıyor. Yerel halk bu hayvanlarının etinin yenmesinin riskleri konusunda bilgilendiriliyor. (JONATHAN TORGOVNIK/GETTY IMAGES)</p></div><p>Virüslerin canlı olup olmadığı tartışmalı. Bakterilerden farklı olarak, kendi başlarına yaşayabilecekleri bir hücre düzenekleri yok. Kendilerini kopyalayıp çoğaltmak için canlı hayvan hücrelerine muhtaçlar. İnsan da bir hayvan türü olarak onlar için aynı işlevi görüyor. PREDICT’in kurucusu biyolog Dennis Carrroll<strong>, “virüslerin bizi enfekte etme amaçları ile yarasayı enfekte etme amaçları aynı’’ diyor.</strong> Varoluş açısından bıçak sırtı bir denge bu; yerleştikleri bünyeyi öldürdüklerinde kendilerini de öldürmüş oluyorlar.</p> <a class="mwm-aal-item" name="virusler-her-zaman-kotu-mudur"></a><h4>VİRÜSLER HER ZAMAN KÖTÜ MÜDÜR?</h4><p>Virüslerle ilgili keşifler derinleştikçe, bu mikrobik evrenin sadece hastalık üretmediği, yaşamı da mümkün kıldığı görülmeye başlandı. 2003 yılında insanın gen haritası tamamlandığında, araştırmacıları bir sürpriz bekliyordu: <strong>Bedenlerimiz, retrovirus kalıntılarıyla doluydu. Retrovirüsler,</strong> RNA’larını içine girdikleri hücrenin DNA’sından yararlanarak DNA’ya dönüştürebilme yeteneğine sahipler. Böylece o hücrenin DNA’sının, yani genetiğinin parçası haline geliyorlar. Genetik kodlarımızın yüzde 8’ini, milyonlarca yıldır atalarımızın DNA’sının parçası haline gelmeyi başaran bu retrovirus kalıntıları oluşturuyor. Tıpkı fosiller gibi milyonlarca yıllık evrimin kaydını taşıyorlar. Bu bilgiler, virüslere karşı etkin tedaviler geliştirilmesine yardımcı oluyor. Fransız virüs araştırmacısı Thierry Heidmann’ın dediği gibi, virüsler hiç sormadığımız sorulara bile yanıt verebiliyor.</p><div id="attachment_25206" style="width: 1210px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-25206" loading="lazy" class="size-full wp-image-25206" src="https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları10.jpg" alt="Yeni çağın kaşifleri: Virüs Avcıları | Atlas | Gündem" width="1200" height="800" srcset="https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları10.jpg 1200w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları10-300x200.jpg 300w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları10-1024x683.jpg 1024w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları10-768x512.jpg 768w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları10-1170x780.jpg 1170w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları10-585x390.jpg 585w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları10-263x175.jpg 263w" sizes="(max-width: 1200px) 100vw, 1200px" title="Yeni çağın kaşifleri: Virüs Avcıları | Atlas | Gündem"><p id="caption-attachment-25206" class="wp-caption-text">Hamburg’daki Bernhard Nocht Tropik İlaç Enstitüsü’nden araştırmacılar, bir maksimum tecrit laboratuvarında (BSL-4) çalışıyor. Çok tehlikeli patojenlerle temas olasılığını en aza indirgemek için hava ile şişirilen (pozitif basınçlı) koruyucu kıyafetler giyiyor ve çıkışta kıyafetleriyle duş alıyorlar. (CHRISTIAN CHARISIUS/PICTURE ALLIANCE VIA GETTY IMAGES)</p></div><p>Bu soruların en popülerini California Üniversitesi profesörü Luis Villarreal 2004 yılında yazdığı bir denemede sordu: “Virüsler bizi insan yapıyor olabilir mi?” Villarreal, memelilerin doğum yapma yeteneği kazanmasında virüslerin belirleyici olduğu savını gündeme getiriyordu. 2000 yılında, insanın gen haritasında protein şifresi içeren bir gen dikkat çekmişti. Sadece kadınlarda, plasentanın rahimle birleştiği yerdeki hücrelerde bulunan bu gene “syncytin” adı verildi. Bu gen olmadan ceninin beslenmesi mümkün değil. Syncytin, insanın virüslerden transfer ettiği bir gendi. Primatlarla ortak atalarımıza bulaşan bir virüs sayesinde genetiğimizin bir parçası olmuştu. Darwin’in doğanın her yerinde aradığı en önemli kanıt, içimizdeydi.</p><p><img loading="lazy" class="alignnone size-full wp-image-25207" src="https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları11.jpg" alt="Yeni çağın kaşifleri: Virüs Avcıları | Atlas | Gündem" width="1200" height="800" srcset="https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları11.jpg 1200w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları11-300x200.jpg 300w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları11-1024x683.jpg 1024w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları11-768x512.jpg 768w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları11-1170x780.jpg 1170w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları11-585x390.jpg 585w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları11-263x175.jpg 263w" sizes="(max-width: 1200px) 100vw, 1200px" title="Yeni çağın kaşifleri: Virüs Avcıları | Atlas | Gündem"></p><p>Virüslerin yanı sıra yaban yaşamın da, <strong>özellikle yarasaların</strong> düşmanımız olmadığına dikkat çekme ihtiyacı hissediyor profesör Kevin Olival. Yarasalar, kısıtlı bir perspektiften bakıldığında dünyanın en tehlikeli hayvanları; tükürüklerinde, kanlarında, derilerinde çok sayıda öldürücü virüs taşıyorlar. 100 milyon yıllık evrimsel adaptasyon sürecinde, diğer hiçbir memelinin geliştiremediği ölçüde virüslere bağışıklık kazanmışlar. Uçabilmeleri, onlara virüsü çok geniş alanlara yayma potansiyeli sağlıyor. <strong>“Peki, yarasalar bu kadar tehlikeliyse neden öldürmüyoruz onları”</strong> sorusuna, “bu, çok kötü bir fikir” yanıtını veriyor profesör Olival: “Yarasaların doğal çevre için yararlarını saymakla bitiremeyiz.” Yarasalar olmasa, gezegenimiz yağmur ormanlarına sahip olamazdı örneğin. Yarasalar, 500’den fazla ağaç ve çiçek çeşidinin ana polen taşıyıcısı. Sayısız bitkinin tohum saçıcılığını yapıyorlarlar. Eklembacaklılarla beslendikleri için böcek nüfusunun en önemli kontrol mekanizmalarından birini oluşturuyorlar. <strong>Ayrıca yarasa kaynaklı birçok salgında asıl bulaştırıcı yarasa değil, yarasalardan virüsü oradan almış bir başka aracı hayvan oluyor.&nbsp;</strong></p><p>Bugün 71 yaşında olan Piot, Londra Tropik Tıp ve Hijyen Okulu’nun başında. Şubat 2020’de Financial Times muhabirinin “mikrobik dünya ile girdiğimiz yarışta kaybetmeye mahkûm muyuz’’ sorusuna, mikrobiyolojinin babası Louis Pasteur’den bir alıntıyla başlıyor: “Baylar, o günlerde bu tür meclisler hep erkeklerden oluşurdu , son sözü her zaman mikrop söyler.” Fakat, Pasteur’e katılmadığını ekliyor: “İnsanlık olarak fena iş çıkarmadık. Şu anda ihtiyacımız olan şey, tabir-i caizse iyi bir itfaiye örgütü kurmak. Yani, çok daha güçlü, çok daha hazırlıklı bir küresel sağlık sistemi. Eviniz ateş aldıktan sonra itfaiye birliği kurmakla uğraşamazsınız.”</p><p>Belçika’da “Baron” unvanıyla taltif edildiğinde, madalyanın tasarımı için kendisine fikri sorulduğunda, AIDS mücadelesinin sembolü kırmızı kurdele ve üzerinde antik Yunan’dan beri kullanılagelen “ken uzelf” sözünün yazmasını istedi. Yani, <strong>“kendini bil</strong>”. İnsanın haddini bilmeyi, ekosistemin yöneticisi veya sahibi değil, bir üyesi olduğunu çok geç olmadan öğrenmesi gerekiyor.</p> <a class="mwm-aal-item" name="virus-avcilari-onun-pesinde-x-hastaligi"></a><h4>VİRÜS AVCILARI ONUN PEŞİNDE: X HASTALIĞI</h4><p>Gezegenin bir yerlerinde henüz tanışmadığımız bir virüs bizi bulmadan önce, insanın doğada onu bulması yaklaşımı, virüs avcılığının altın çağını başlattı. Bu yöndeki <strong>ilk büyük organize çalışma</strong>, California Üniversitesi Veteriner Fakültesi yönetimindeki Obama destekli 200 milyon dolarlık PREDICT (“öngörü” anlamında) projesiydi. Dünyanın virüs haritasını çıkarmayı hedefleyen PREDICT ekibi, onlarca ülkede, yüzbinlerce örnek toplayarak 2 binden fazla yeni virüs keşfetti. Trump yönetiminin bütçe kesintisi üzerine PREDICT, 2018’de uluslararası ölçekli Global Virome Projesi’ne (GVP) evrildi. 3-5 milyar dolara mal olması öngörülen 10 yıl süreli proje, en az 1.5 milyon virüsü bilinir hale getirmeyi hedefliyor. Bu virüslerden <strong>600-800 bininin zoonotik olduğu,</strong> yani hayvandan insana geçebildiği düşünülüyor. Dolayısıyla, henüz keşfedilmemiş, ama her an pandemi yaratabilecek patojeni, ya da sağlık otoritelerinin kullandığı jargonla “Disease X”i (X hastalığı) daha başlamadan bulmak ana amaç.</p> <a class="mwm-aal-item" name="eger-bilim-insanlarini-dinleseydik8230"></a><h4>EĞER BİLİM İNSANLARINI DİNLESEYDİK&#8230;</h4><p><strong>Virüs avcıları,</strong> Temmuz 2018’de Güneydoğu Asya’da yarasalarda iki yeni virüs keşfetti. Bu virüsler, 2003 yılında SARS ve 2012’de MERS salgınlarına neden olan <strong>koronavirüs ailesindendi ve pandemi yaratma potansiyelleri</strong> vardı. Daha sonra Çin’de, <strong>bazı koronavirüs türlerinin yarasadan insana geçtiği tespit edilecek</strong>, ancak bu vakalar, ya çok yerel kalarak salgına dönüşmeyecek, ya da hiç saptanamayacaktı. Bilim insanlarının pek çok uyarısı gibi, bu uyarıları da gündemde yer bulamadı. Ta ki 2019 yılı Aralık ayına kadar&#8230; <strong>30 Aralık günü,</strong> Vuhan Viroloji Enstitüsü uzmanlarından Çinli biyolog Shi Zhengli’nin telefonu çaldığında Şanghay’da bir konferanstaydı. Çin Salgın Hastalık Dairesi, Vuhan’da yeni koronavirüsün yol açtığından şüphelenilen bir salgın tespit etmişti ve laboratuvarın derhal konuya eğilmesini istiyordu. Doktor Shi <strong>“koronavirüs”</strong> adını duyduğunda hiç şaşırmadı. Salgın tam da korkulduğu gibi gelişmişti. Yarasa dışkısından, tükürüğünden veya kanından virüsü edindiği sanılan bir başka yabani hayvandan, ona temas eden bir insana geçtiği düşünülüyordu. <strong>Covid-19 bir orman yangını gibi önce Çin’e, ardından bütün dünyaya yayıldı.</strong></p><p>PREDICT’ten sonra Global Virome Projesi’ni kuran biyolog Dr. Dennis Carroll, “mağduru oynamayı bırakalım” diye isyan ediyor, <strong>“koronavirüsün hayvanlardaki varlığını bir yıl önce öğrenmiştik.</strong> Artık maalesef içimizde. Onların bize gelmesini beklemek yerine, biz virüslere gitmeliyiz. Yeterli veri tabanı oluşturarak, bir virüs ailesinin tamamına karşı koruma sağlayabilecek genel aşılar geliştirmemiz gerek. Bunu da, virüsleri halen bulundukları ortamlarda tespit edip, tanımadan yapamayız.” Bazı bilim insanlarına göre kamuoyu algısını ve politik dünyayı dönüştürmek de virüs avcılığı kadar önemli. Salgınlara karşı bile aşı geliştirilemezken, tropik ormanların derinliklerindeki virüsleri keşfe para yatırılmasını sağlamak oldukça zor. Bununla beraber küresel bir konsensus oluşuyor. <strong>Bugün, Afrika’nın en yoksul ülkesinde bile Covid-19’lu birkaç vaka kalırsa, kürenin kalan kısmının güvende olamayacağını öğrenmiş bir dünya var.</strong></p> <a class="mwm-aal-item" name="dunyada-sadece-iki-laboratuvarda-saklanmasna-izin-var-cicek-virusu"></a><h4>Dünyada sadece iki laboratuvarda saklanmasına izin var ÇİÇEK VİRÜSÜ</h4><p><strong>Tarihin en ölümcül patojenlerinden biri, 3 bin yıldan uzun süre boyunca etkili olan Variola, yani çiçek virüsü.</strong> Firavun V. Ramses’in mumyasında bile izleri görülen çiçek, sadece geçen yüzyılda 300-500 milyon kişinin ölümüne yol açtı. İnsandan insana geçen, yüksek ateşle seyreden, yüzde ve bedende kabuklu kabarcıklara yol açan bu korkunç hastalık, 20’nci yüzyılda tamamen sona erdirildi.<strong> Dünya Sağlık Örgütü’nün (DSÖ-WHO) virüsü kontrol altına alma ve kökünü kazıma çalışmaları neredeyse 20 yıl sürdü.</strong> Yoğun aşılama ve sistematik gözlemlerin ardından, 1980 yılında tüm dünyada çiçek aşısı uygulaması sonlandırıldı. Ve gezegenin her köşesinde, tüm laboratuvarlarda tutulan çiçek virüsleri DSÖ kararıyla yok edildi. İki laboratuvar hariç…</p><div id="attachment_25208" style="width: 1210px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-25208" loading="lazy" class="wp-image-25208 size-full" src="https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları12.jpg" alt="Yeni çağın kaşifleri: Virüs Avcıları | Atlas | Gündem" width="1200" height="800" srcset="https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları12.jpg 1200w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları12-300x200.jpg 300w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları12-1024x683.jpg 1024w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları12-768x512.jpg 768w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları12-1170x780.jpg 1170w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları12-585x390.jpg 585w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları12-263x175.jpg 263w" sizes="(max-width: 1200px) 100vw, 1200px" title="Yeni çağın kaşifleri: Virüs Avcıları | Atlas | Gündem"><p id="caption-attachment-25208" class="wp-caption-text">İnsanoğlunun çiçek hastalığıyla mücadelesi antikçağda başladı. Firavun V. Ramses’in (ölümü İÖ 1145), Kahire Müzesi’nde sergilenen mumyasında bu öldürücü hastalığın izleri görülebiliyor. (PATRICK LANDMANN/GETTY IMAGES)</p></div><p>Günümüzde bu ölümcül virüs, sadece ABD ve Rusya’da iki laboratuvarda saklanıyor. En yüksek düzeyde biyogüvenlik seviyelerine sahip bu laboratuvarlar Atlanta’da bulunan Hastalık Kontrol ve Önleme Merkezi (CDC) ile Koltsovo’da yer alan Devlet Viroloji ve Biyoteknoloji Araştırma Merkezi (VECTOR). Her ikisi de DSÖ tarafından sıkı bir şekilde izleniyor. Dünya çiçek hastalığını unutmuş değil. Eylül 2019’da Koltsovo’daki VECTOR’da gaz patlaması kaynaklı bir yangın çıkınca, haberin dünya basınına “çiçek virüsünün tutulduğu merkezde yangın” başlığıyla taşınması bu yüzden.</p><div id="attachment_25217" style="width: 707px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-25217" loading="lazy" class="wp-image-25217 size-large" src="https://www.atlasdergisi.com/wp-content/uploads/2020/08/GettyImages-914926004-697x1024.jpg" alt="Yeni çağın kaşifleri: Virüs Avcıları | Atlas | Gündem" width="697" height="1024" srcset="https://www.atlasdergisi.com/wp-content/uploads/2020/08/GettyImages-914926004-697x1024.jpg 697w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/GettyImages-914926004-204x300.jpg 204w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/GettyImages-914926004-768x1128.jpg 768w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/GettyImages-914926004-585x859.jpg 585w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/GettyImages-914926004.jpg 800w" sizes="(max-width: 697px) 100vw, 697px" title="Yeni çağın kaşifleri: Virüs Avcıları | Atlas | Gündem"><p id="caption-attachment-25217" class="wp-caption-text">1884 tarihli çizimde çiçek hastalığının komplikasyonları gösteriliyor.</p></div><div id="attachment_25209" style="width: 1210px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-25209" loading="lazy" class="size-full wp-image-25209" src="https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları13.jpg" alt="Yeni çağın kaşifleri: Virüs Avcıları | Atlas | Gündem" width="1200" height="800" srcset="https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları13.jpg 1200w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları13-300x200.jpg 300w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları13-1024x683.jpg 1024w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları13-768x512.jpg 768w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları13-1170x780.jpg 1170w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları13-585x390.jpg 585w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları13-263x175.jpg 263w" sizes="(max-width: 1200px) 100vw, 1200px" title="Yeni çağın kaşifleri: Virüs Avcıları | Atlas | Gündem"><p id="caption-attachment-25209" class="wp-caption-text">Sibirya’da Koltsovo kentinde yer alan Devlet Viroloji ve Biyoteknoloji Araştırma Merkezi (VECTOR), çiçek virüsünün saklandığı iki merkezden biri. Rus vatandaşlarının Covid19 testleri de burada yapılıyor. (ASS\TASS VIA GETTY IMAGES.)</p></div><p><strong>Peki, bu tehlikeli virüs neden tamamen ortadan kaldırılmak yerine saklanıyor?</strong> Bilim dünyasını ikiye bölen bir soru bu. Kimi bilim insanları, virüsün kazara bulaşmasıyla ortaya çıkabilecek bir salgına karşı tamamen imhayı savunuyor. Nitekim, dünyada çiçek hastalığından ölen son insan böylesi bir kaza kurbanıydı. 1978 yılında Janet Parker adlı tıp fotoğrafçısı, çalıştığı tıp fakültesi ofisinin alt katında bulunan laboratuvardaki çiçek virüsüne yanlışlıkla temas etmişti. Karşıt gruptaki bilim insanları ise hastalık bir gün yeniden hortlar, ya da kasten ortaya çıkarılırsa, ilaç geliştirmek için eldeki örneklere ihtiyaç duyulabileceği görüşünü ileri sürüyor. <strong>Çiçek virüsü</strong> bir biyolojik silah olarak herhangi bir devletin, ya da yasadışı örgütün elinde olabilir mi? Bilindiği kadarıyla, hayır. Ancak ABD’nin bu kaygıyla 21’inci yüzyılın başında askerlerini aşıladığı biliniyor. Bir laboratuvar ya da merkezin, aksi karara rağmen bir virüsü imha etmemesi ise “insanlığa karşı işlenmiş suç” sayılıyor ve ekonomik, politik ve askeri yaptırımlara da yol açabiliyor.</p><div id="attachment_25218" style="width: 692px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-25218" loading="lazy" class="wp-image-25218 size-large" src="https://www.atlasdergisi.com/wp-content/uploads/2020/08/GettyImages-566459799-682x1024.jpg" alt="Yeni çağın kaşifleri: Virüs Avcıları | Atlas | Gündem" width="682" height="1024" srcset="https://www.atlasdergisi.com/wp-content/uploads/2020/08/GettyImages-566459799-682x1024.jpg 682w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/GettyImages-566459799-200x300.jpg 200w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/GettyImages-566459799-768x1154.jpg 768w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/GettyImages-566459799-585x879.jpg 585w, https://www.atlasdergisi.com/wp-content/uploads/2020/08/GettyImages-566459799.jpg 800w" sizes="(max-width: 682px) 100vw, 682px" title="Yeni çağın kaşifleri: Virüs Avcıları | Atlas | Gündem"><p id="caption-attachment-25218" class="wp-caption-text">Çiçek virüsünün saklandığı diğer merkez olan Atlanta’daki Hastalık Kontrol ve Önleme Merkezi’nde (CDC) mikrobiyologlar, Biyogüvenlik 4. Seviye laboratuvarına girmeden önce koruyucu kıyafetlerini giyiyor. (UNIVERSAL HISTORY ARCHIVE/UNIVERSAL IMAGES GROUP VIA GETTY IMAGES)</p></div><p><em>ATLAS MAYIS- HAZİRAN 2020</em></p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'><div id="medyanet/9927946/atlas/genel/728x90_3" data-platform="desktop" data-size="[728, 90]"></div></div><div class="penci-single-link-pages"></div><div class="post-tags"> <a href="https://www.atlasdergisi.com/tag/koronavirus" rel="tag">Koronavirüs</a><a href="https://www.atlasdergisi.com/tag/pandemi" rel="tag">pandemi</a><a href="https://www.atlasdergisi.com/tag/saglik" rel="tag">sağlık</a><a href="https://www.atlasdergisi.com/tag/salgin" rel="tag">salgın</a></div></div></div><div class="tags-share-box center-box tags-share-box-s1"> <span class="single-comment-o"><i class="penci-faicon fa fa-comment-o" ></i>0 yorum</span><div class="post-share"> <span class="post-share-item post-share-plike"> <span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="25196" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon fa fa-heart-o" ></i></a> </span><div class="list-posts-share"><a class="post-share-item post-share-facebook" target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.atlasdergisi.com/gundem/yeni-cagin-kasifleri-virus-avcilari.html"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Yeni%20%C3%A7a%C4%9F%C4%B1n%20ka%C5%9Fifleri%3A%20Vir%C3%BCs%20Avc%C4%B1lar%C4%B1%20-%20https://www.atlasdergisi.com/gundem/yeni-cagin-kasifleri-virus-avcilari.html"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-pinterest" data-pin-do="none" rel="nofollow noreferrer noopener" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);"><i class="penci-faicon fa fa-pinterest" ></i><span class="dt-share">Pinterest</span></a><a class="post-share-item post-share-email" target="_blank" rel="nofollow" href="mailto:?subject=Yeni%20çağın%20kaşifleri:%20Virüs%20Avcıları&#038;BODY=https://www.atlasdergisi.com/gundem/yeni-cagin-kasifleri-virus-avcilari.html"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div></div></div><div class="post-pagination"><div class="prev-post"><div class="prev-post-inner"><div class="prev-post-title"> <span>Sonraki Yazı</span></div> <a href="https://www.atlasdergisi.com/gundem/kis-gezilerine-hazir-miyiz.html"><div class="pagi-text"><h5 class="prev-title">Kış gezilerine hazır mıyız?</h5></div> </a></div></div><div class="next-post"><div class="next-post-inner"><div class="prev-post-title next-post-title"> <span>Önceki Yazı</span></div> <a href="https://www.atlasdergisi.com/kesfet/doga-cografya-haberleri/lavanta-mutfaga-girdi.html"><div class="pagi-text"><h5 class="next-title">Lavanta mutfağa girdi</h5></div> </a></div></div></div><div class="post-related"><div class="post-title-box"><h4 class="post-box-title">Benzer Yazılarımız</h4></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true" data-nav="false"><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/09/20-atlas-mont-585x390.jpg" href="https://www.atlasdergisi.com/gundem/kis-gezilerine-hazir-miyiz.html" title="Kış gezilerine hazır mıyız?"> </a><h3><a href="https://www.atlasdergisi.com/gundem/kis-gezilerine-hazir-miyiz.html">Kış gezilerine hazır mıyız?</a></h3> <span class="date"><time class="entry-date published" datetime="2020-09-29T12:07:39+03:00">29 Eylül 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/09/15-atlas-spor-ayakkabi-585x390.jpg" href="https://www.atlasdergisi.com/gundem/spor-tutkunlarina-pandemi-tavsiyeleri.html" title="Spor tutkunlarına pandemi tavsiyeleri"> </a><h3><a href="https://www.atlasdergisi.com/gundem/spor-tutkunlarina-pandemi-tavsiyeleri.html">Spor tutkunlarına pandemi tavsiyeleri</a></h3> <span class="date"><time class="entry-date published" datetime="2020-09-29T12:02:46+03:00">29 Eylül 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/08/maske1-585x390.jpg" href="https://www.atlasdergisi.com/gundem/her-cagda-maske.html" title="Her çağda maske"> </a><h3><a href="https://www.atlasdergisi.com/gundem/her-cagda-maske.html">Her çağda maske</a></h3> <span class="date"><time class="entry-date published" datetime="2020-09-18T14:00:09+03:00">18 Eylül 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/08/Coronavirus-tolgaildun-2020-4713d-585x390.jpg" href="https://www.atlasdergisi.com/gundem/pandemi-hastanesi.html" title="Pandemi hastanesinde bir gün"> </a><h3><a href="https://www.atlasdergisi.com/gundem/pandemi-hastanesi.html">Pandemi hastanesinde bir gün</a></h3> <span class="date"><time class="entry-date published" datetime="2020-09-17T12:33:44+03:00">17 Eylül 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/08/Kariye_TTT_1148k-585x390.jpg" href="https://www.atlasdergisi.com/gundem/kariye-muzesi-cami-olarak-ibadete-aciliyor.html" title="Kariye Müzesi Cami Olarak İbadete Açılıyor"> </a><h3><a href="https://www.atlasdergisi.com/gundem/kariye-muzesi-cami-olarak-ibadete-aciliyor.html">Kariye Müzesi Cami Olarak İbadete Açılıyor</a></h3> <span class="date"><time class="entry-date published" datetime="2020-08-21T15:45:42+03:00">21 Ağustos 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/08/doganefesalirken1-585x390.jpg" href="https://www.atlasdergisi.com/gundem/doga-nefes-alirken-covid-19un-pozitif-etkisi.html" title="Doğa nefes alırken: Covid-19&#8217;un pozitif etkisi"> </a><h3><a href="https://www.atlasdergisi.com/gundem/doga-nefes-alirken-covid-19un-pozitif-etkisi.html">Doğa nefes alırken: Covid-19&#8217;un pozitif etkisi</a></h3> <span class="date"><time class="entry-date published" datetime="2020-08-20T15:03:41+03:00">20 Ağustos 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/08/coronakronoloji1-585x390.jpg" href="https://www.atlasdergisi.com/gundem/covid-19-salgini-kronolojisi.html" title="COVID-19 salgını kronolojisi"> </a><h3><a href="https://www.atlasdergisi.com/gundem/covid-19-salgini-kronolojisi.html">COVID-19 salgını kronolojisi</a></h3> <span class="date"><time class="entry-date published" datetime="2020-08-17T12:15:32+03:00">17 Ağustos 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/07/salda-585x390.jpg" href="https://www.atlasdergisi.com/gundem/nasadan-salda-golu-paylasimi-marstaki-kratere-benziyor.html" title="NASA&#8217;dan Salda Gölü paylaşımı: Mars&#8217;taki kratere benziyor"> </a><h3><a href="https://www.atlasdergisi.com/gundem/nasadan-salda-golu-paylasimi-marstaki-kratere-benziyor.html">NASA&#8217;dan Salda Gölü paylaşımı: Mars&#8217;taki kratere benziyor</a></h3> <span class="date"><time class="entry-date published" datetime="2020-07-31T20:29:53+03:00">31 Temmuz 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/07/Hagia-Sophia-Aghia-Sophia-Ayasofya-Istanbul-Turkey-Photographs-by-Bülent-Özalp61-585x390.jpg" href="https://www.atlasdergisi.com/gundem/ayasofyayi-muzeye-donusturen-karar-iptal.html" title="Ayasofya’yı müzeye dönüştüren karar iptal"> </a><h3><a href="https://www.atlasdergisi.com/gundem/ayasofyayi-muzeye-donusturen-karar-iptal.html">Ayasofya’yı müzeye dönüştüren karar iptal</a></h3> <span class="date"><time class="entry-date published" datetime="2020-07-11T13:36:31+03:00">11 Temmuz 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-26-at-15.11.19-585x390.jpeg" href="https://www.atlasdergisi.com/gundem/koronaviruse-3-yeni-belirti-eklendi.html" title="Koronavirüse 3 yeni belirti eklendi"> </a><h3><a href="https://www.atlasdergisi.com/gundem/koronaviruse-3-yeni-belirti-eklendi.html">Koronavirüse 3 yeni belirti eklendi</a></h3> <span class="date"><time class="entry-date published" datetime="2020-06-26T16:25:12+03:00">26 Haziran 2020</time></span></div></div></div><div class="post-comments no-comment-yet" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span>Yorum Yap</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/gundem/yeni-cagin-kasifleri-virus-avcilari.html#respond" style="display:none;">Yanıtı İptal Et</a></small></h3><form action="https://www.atlasdergisi.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Yorumunuz" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Ad*" size="30" aria-required='true' /></p><p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p><p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span class="comment-form-cookies-text" for="wp-comment-cookies-consent">Bir sonraki yorumumda adımı, e-postamı ve web sitemi bu tarayıcıya kaydedin.</span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Gönder" /> <input type='hidden' name='comment_post_ID' value='25196' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2fd98437ba" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="86"/></p></form></div></div></article><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'><div id="taboola-below-article-thumbnails-medyanetb"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails-medyanetb',
    placement: 'Below Article Thumbnails MedyanetB',
    target_type: 'mix'
  });</script> <script type="text/javascript">window._taboola = window._taboola || [];h
  _taboola.push({flush: true});</script></div></div></div><div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-1 pcalign-center"><div class="theiaStickySidebar"><aside id="search-2" class="widget widget_search"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ARA</span></h4><form role="search" method="get" id="searchform" action="https://www.atlasdergisi.com/"><div> <input type="text" class="search-input" placeholder="Yazın ve enter tuşuna basın..." name="s" id="s" /></div></form></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="medyanet/9927946/atlas/genel/300x250" data-size="[300, 250]" data-platform="desktop"></div></div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="26" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins></div></aside><aside id="text-27" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ATLAS&#8217;I CEBİNİZDE TAŞIYIN</span></h4><div class="textwidget"><img src="https://www.atlasdergisi.com/wp-content/uploads/2017/06/mobilapp.jpg" border="0" usemap="#Map"><map name="Map"><area shape="rect" coords="4,6,152,53" href="https://itunes.apple.com/tr/app/atlas-dergisi/id1125393918?l=tr&mt=8" target="_blank"><area shape="rect" coords="155,7,296,55" href="https://play.google.com/store/apps/details?id=com.magzter.atlasdergisi" target="_blank"></map></div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Atlas Keşif Gezileri</span></h4><div class="textwidget custom-html-widget"><p> Atlas, okurları için en güzel doğa ve kültür rotalarını derliyor.</p><p> <a href="https://www.atlasdergisi.com/native/hollanda/"><img class="alignnone size-full wp-image-21048" src="https://www.atlasdergisi.com/wp-content/uploads/2019/02/hollanda-su-ulkesi.jpg" alt="" width="289" height="166" /></a><br/> <a href="https://www.atlasdergisi.com/native/hollanda/">Hollanda: Su ülkesi</a></p><p> <a href="https://www.atlasdergisi.com/native/yun/"><img class="alignnone size-full wp-image-20930" src="https://www.atlasdergisi.com/wp-content/uploads/2018/06/yunun-yolculugu.jpg" alt="" width="289" height="175" /></a><br/> <a href="https://www.atlasdergisi.com/native/yun/">Yünün Yolculuğu: Avustralya - İtalya - Türkiye</a></p><p> <a href="https://www.atlasdergisi.com/native/likya/"><img class="alignnone size-full wp-image-20931" src="https://www.atlasdergisi.com/wp-content/uploads/2018/06/likya-bulusmasi.jpg" alt="" width="289" height="193" /></a><br/> <a href="https://www.atlasdergisi.com/native/likya/">Akdeniz manzarası eşliğinde Likya Yolu</a></p></div></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="medyanet/9927946/atlas/genel/300x250_2" data-size="[[300, 250], [300, 600]]" data-platform="desktop"></div></div></aside><aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="27" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins></div></aside><aside id="text-7" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">FOTOĞRAF GALERİSİ</span></h4><div class="textwidget"><table width="300" border="0"><tr><td> <a href="https://www.atlasdergisi.com/fotograf-galerisi"><img src="https://www.atlasdergisi.com/wp-content/uploads/2016/06/273ATacigol-1.jpg" width="300" height="200"></a></td></tr><tr><td style="font-family:Tahoma, Verdana, Helvetica, sans-serif,sans-serif;"><a href="https://www.atlasdergisi.com/fotograf-galerisi"><strong>Fotoğraf galerisi için tıklayın.</strong></a></td></tr></table></div></aside><aside id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="medyanet/9927946/atlas_mobilsite/genel/feed1_300x250" data-size="[300, 250]" data-platform="mobile"></div></div></aside><aside id="text-4" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">VİDEO GALERİSİ</span></h4><div class="textwidget"><table width="300" border="0"><tr><td> <iframe src="https://www.youtube.com/embed/9QFeQKUZ83k" frameborder="0" allowfullscreen></iframe></td></tr><tr><td style="font-family:Tahoma, Verdana, Helvetica, sans-serif,sans-serif;"><a href="https://www.atlasdergisi.com/category/video">Video Galeri İçin Tıklayın</a></td></tr></table></div></aside><aside id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="medyanet/9927946/atlas_mobilsite/genel/feed2_300x250" data-size="[300, 250]" data-platform="mobile"></div> <br> <ins data-revive-zoneid="63" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins><script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script> </div></aside><aside id="text-6" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Diğer Doğan Burda Siteleri:</span></h4><div class="textwidget"><td height="50" style="line-height: 20px;"><a href="http://www.kesfetmekicinbak.com" target="_blank" rel="noopener noreferrer">Atlas </a> | <a href="http://www.autoshow.com.tr" target="_blank" rel="noopener noreferrer">Auto Show</a> | <a href="http://www.bluejean.com.tr" target="_blank" rel="noopener noreferrer">Blue Jean</a> | <a href="http://www.burda.com.tr" target="_blank" rel="noopener noreferrer">Burda</a> | <a href="http://www.capital.com.tr" target="_blank" rel="noopener noreferrer">Capital</a> | <a href="http://www.chip.com.tr" target="_blank" rel="noopener noreferrer">CHIP Online</a> | <a href="http://www.ekonomist.com.tr" target="_blank" rel="noopener noreferrer">Ekonomist</a> | <a href="http://www.elele.com.tr" target="_blank" rel="noopener noreferrer">Elele</a> | <a href="http://www.elle.com.tr" target="_blank" rel="noopener noreferrer">Elle</a> | <a href="http://www.elledecor.com.tr" target="_blank" rel="noopener noreferrer">Elle Decoration</a> | <a href="http://www.evbahce.com.tr" target="_blank" rel="noopener noreferrer">Ev Bahçe</a> | <a href="http://www.evimdergisi.com.tr" target="_blank" rel="noopener noreferrer">Evim</a> | <a href="http://www.formsante.com.tr" target="_blank" rel="noopener noreferrer">Formsanté</a> | <a href="http://www.guncelhukuk.com.tr" target="_blank" rel="noopener noreferrer">Güncel Hukuk</a> | <a href="http://www.haftasonu.com.tr" target="_blank" rel="noopener noreferrer">Hafta Sonu</a> | <a href="http://www.doganburda.com" target="_blank" rel="noopener noreferrer">Hello!</a> | <a href="http://www.heygirl.com.tr" target="_blank" rel="noopener noreferrer">Hey Girl</a> | <a href="http://www.istanbullife.com.tr" target="_blank" rel="noopener noreferrer">İstanbul Life</a> | <a href="http://www.level.com.tr" target="_blank" rel="noopener noreferrer">Level</a> | Lezzet - <a href="http://www.lezzet.com.tr" target="_blank" rel="noopener noreferrer">Yemek Tarifleri</a> | <a href="http://www.maisonfrancaise.com.tr" target="_blank" rel="noopener noreferrer">Maison Française</a> | <a href="http://www.pcnet.com.tr" target="_blank" rel="noopener noreferrer">PCnet</a> | <a href="http://www.tempomag.com.tr" target="_blank" rel="noopener noreferrer">Tempo</a> | <a href="http://www.yachtturkiye.com" target="_blank" rel="noopener noreferrer">Yacht Türkiye</a><br></td></div></aside><aside id="custom_html-14" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="medyanet/9927946/atlas_mobilsite/genel/feed3_300x250" data-size="[300, 250]" data-platform="mobile"></div><div id="medyanet/9927946/atlas_mobilsite/genel/feed4_300x250" data-size="[300, 250]" data-platform="mobile"></div></div></aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="medyanet/9927946/atlas/genel/interstitial_oop" data-platform="desktop" data-oop="true"></div><div id="medyanet/9927946/atlas/genel/oop_2" data-platform="desktop" data-oop="true"></div><div id="medyanet/9927946/atlas/genel/oop_3" data-platform="desktop" data-oop="true"></div></div></aside><aside id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="medyanet/9927946/atlas_mobilsite/sitegeneli/interstitial_oop" data-platform="mobile" data-oop="true"></div><div id="medyanet/9927946/atlas_mobilsite/sitegeneli/oop_2" data-platform="mobile" data-oop="true"></div><div id="medyanet/9927946/atlas_mobilsite/sitegeneli/oop_3" data-platform="mobile" data-oop="true"></div></div></aside></div></div></div><div class="clear-footer"></div><footer id="footer-section" class="penci-footer-social-media penci-lazy" itemscope itemtype="https://schema.org/WPFooter"><div class="container"><div class="footer-socials-section"><ul class="footer-socials"><li><a href="https://www.facebook.com/ATLASDergisi" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i><span>Facebook</span></a></li><li><a href="https://twitter.com/AtlasDergisi" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i><span>Twitter</span></a></li><li><a href="atlas dergisi instagram" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i><span>Instagram</span></a></li><li><a href="https://tr.pinterest.com/atlasdergisi/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-pinterest" ></i><span>Pinterest</span></a></li><li><a href="https://www.youtube.com/channel/UCpb7s2urOS8VPtsGJejr7Uw" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i><span>Youtube</span></a></li></ul></div><div class="footer-logo-copyright footer-not-logo"><div id="footer-copyright"><p>@2020 - Bütün hakları gizlidir. <a rel="nofollow" href="https://www.atlasdergisi.com/" target="_blank">atlasdergisi.com</a></p></div><div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="penci-faicon fa fa-angle-up" ></i> <br>Üste Dön</span></a></div></div></div></footer></div><div id="fb-root"></div> <!-- ngg_resource_manager_marker --><script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.atlasdergisi.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-content/plugins/penci-recipe/js/jquery.rateyo.min.js?ver=2.4' id='jquery-recipe-rateyo-js'></script> <script type='text/javascript' id='penci_rateyo-js-extra'>var PENCI = {"ajaxUrl":"https:\/\/www.atlasdergisi.com\/wp-admin\/admin-ajax.php","nonce":"2cdf5b258e"};</script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-content/plugins/penci-recipe/js/rating_recipe.js?ver=2.4' id='penci_rateyo-js'></script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-content/plugins/penci-review/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-penci-piechart-js'></script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-content/plugins/penci-review/js/review.js?ver=1.0' id='jquery-penci-review-js'></script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-content/themes/soledad2/js/libs-script.min.js?ver=7.3.6' id='penci-libs-js-js'></script> <script type='text/javascript' id='main-scripts-js-extra'>var ajax_var_more = {"url":"https:\/\/www.atlasdergisi.com\/wp-admin\/admin-ajax.php","nonce":"2cdf5b258e","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};</script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-content/themes/soledad2/js/main.js?ver=7.3.6' id='main-scripts-js'></script> <script type='text/javascript' id='penci_ajax_like_post-js-extra'>var ajax_var = {"url":"https:\/\/www.atlasdergisi.com\/wp-admin\/admin-ajax.php","nonce":"2cdf5b258e","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};</script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-content/themes/soledad2/js/post-like.js?ver=7.3.6' id='penci_ajax_like_post-js'></script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-content/uploads/wpmss/wpmssab.min.js?ver=1579818364' id='wpmssab-js'></script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-content/plugins/mousewheel-smooth-scroll/js/SmoothScroll.min.js?ver=1.4.10' id='SmoothScroll-js'></script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-content/uploads/wpmss/wpmss.min.js?ver=1579818364' id='wpmss-js'></script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.1' async='async' id='remote_sdk-js'></script> <script async="async" type='text/javascript' src='https://www.atlasdergisi.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2986715-43"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2986715-43');</script> </body></html>
<!-- Dynamic page generated in 0.350 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-09-29 18:26:10 -->

<!-- Compression = gzip -->