<!DOCTYPE html>
<!--[if !IE]><!--> <html lang="tr"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="apple-itunes-app" content="app-id=892325518">

	<link type="text/css" media="screen" href="https://www.atlasdergisi.com/wp-content/cache/autoptimize/css/autoptimize_8030abfbd173eb1b22d930e261c1281a.css" rel="stylesheet" /><link type="text/css" media="all" href="https://www.atlasdergisi.com/wp-content/cache/autoptimize/css/autoptimize_78554b4a89da4e75d5cca08625e49add.css" rel="stylesheet" /><title>Outdoor sevenler için olmazsa olmaz 3&#039;lü - Atlas</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.atlasdergisi.com/xmlrpc.php" />

		<meta property="og:title" content="Outdoor sevenler için olmazsa olmaz 3&#8217;lü - Atlas" />
		<meta property="og:description" content="Şehrin konforlu ama boğucu ve kirli havasından kaçmak için arada sırada kendinizi doğaya bırakanlardan mısınız? Veya zaten şehirden çok uzaklarda, yeşilliğin ve temiz havanın içinde mi yaşıyorsunuz? Doğada, açık havada ve şehirden uzakta vakit geçirirken, sağlığınızı ve emniyetinizi koruma altına almayı sakın unutmayın. Dikkatsiz ve tedariksiz bir şekilde çıkılan basit bir outdoor yürüyüşü bile istenmeyen sonuçlara yol açabilir. İşte size ..." />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.atlasdergisi.com/gundem/outdoor-sevenler-icin-olmazsa-olmaz-3lu.html"/>
	<meta property="og:image" content="https://www.atlasdergisi.com/wp-content/uploads/2019/11/iStock-1161353685.jpg" />
	<meta property="fb:admins" content=""/>


	
	
	
	
	


	<!--[if lt IE 7]> <link rel="stylesheet" type="text/css" href="https://www.atlasdergisi.com/wp-content/themes/gazette/skins/_ie/ie7.css"> <![endif]-->
	<!--[if IE 8]> <link rel="stylesheet" type="text/css" href="https://www.atlasdergisi.com/wp-content/themes/gazette/skins/_ie/ie8.css"> <![endif]-->
	<!--[if IE 9]> <link rel="stylesheet" type="text/css" href="https://www.atlasdergisi.com/wp-content/themes/gazette/skins/_ie/ie9.css"> <![endif]-->
	<!--[if lt IE 10]> <link rel="stylesheet" type="text/css" href="https://www.atlasdergisi.com/wp-content/themes/gazette/skins/_ie/ie.css"> <![endif]-->

	<link rel="shortcut icon" href="https://www.atlasdergisi.com/wp-content/uploads/2015/10/favicon.ico" />
	

<script type="text/javascript">
/* <![CDATA[ */
	var assetsUri = "https://www.atlasdergisi.com/wp-content/themes/gazette/images/assets",
        imageNonce = "09e8511ce4";
		document.write('<style type="text/css">.noscript{visibility: hidden;}</style>');
		numina = {"ajaxurl":"https://www.atlasdergisi.com/wp-admin/admin-ajax.php" , "Your_rating":"Puanın:"};
	/* ]]> */


</script>
	
	
<!-- This site is optimized with the Yoast SEO plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.atlasdergisi.com/gundem/outdoor-sevenler-icin-olmazsa-olmaz-3lu.html" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Outdoor sevenler için olmazsa olmaz 3&#039;lü - Atlas" />
<meta property="og:description" content="Şehrin konforlu ama boğucu ve kirli havasından kaçmak için arada sırada kendinizi doğaya bırakanlardan mısınız? Veya zaten şehirden çok uzaklarda, yeşilliğin ve temiz havanın içinde mi yaşıyorsunuz? Doğada, açık havada ve şehirden uzakta vakit geçirirken, sağlığınızı ve emniyetinizi koruma altına almayı sakın unutmayın. Dikkatsiz ve tedariksiz bir şekilde çıkılan basit bir outdoor yürüyüşü bile istenmeyen sonuçlara yol açabilir. İşte size ..." />
<meta property="og:url" content="https://www.atlasdergisi.com/gundem/outdoor-sevenler-icin-olmazsa-olmaz-3lu.html" />
<meta property="og:site_name" content="Atlas" />
<meta property="article:section" content="Gündem" />
<meta property="article:published_time" content="2019-11-21T06:53:42+03:00" />
<meta property="article:modified_time" content="2019-11-25T13:00:49+03:00" />
<meta property="og:updated_time" content="2019-11-25T13:00:49+03:00" />
<meta property="og:image" content="https://www.atlasdergisi.com/wp-content/uploads/2019/11/iStock-1161353685.jpg" />
<meta property="og:image:secure_url" content="https://www.atlasdergisi.com/wp-content/uploads/2019/11/iStock-1161353685.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="665" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Şehrin konforlu ama boğucu ve kirli havasından kaçmak için arada sırada kendinizi doğaya bırakanlardan mısınız? Veya zaten şehirden çok uzaklarda, yeşilliğin ve temiz havanın içinde mi yaşıyorsunuz? Doğada, açık havada ve şehirden uzakta vakit geçirirken, sağlığınızı ve emniyetinizi koruma altına almayı sakın unutmayın. Dikkatsiz ve tedariksiz bir şekilde çıkılan basit bir outdoor yürüyüşü bile istenmeyen sonuçlara yol açabilir. İşte size ..." />
<meta name="twitter:title" content="Outdoor sevenler için olmazsa olmaz 3&#039;lü - Atlas" />
<meta name="twitter:image" content="https://www.atlasdergisi.com/wp-content/uploads/2019/11/iStock-1161353685.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.atlasdergisi.com/#website","url":"https://www.atlasdergisi.com/","name":"Atlas","potentialAction":{"@type":"SearchAction","target":"https://www.atlasdergisi.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.atlasdergisi.com/gundem/outdoor-sevenler-icin-olmazsa-olmaz-3lu.html#primaryimage","url":"https://www.atlasdergisi.com/wp-content/uploads/2019/11/iStock-1161353685.jpg","width":1000,"height":665},{"@type":"WebPage","@id":"https://www.atlasdergisi.com/gundem/outdoor-sevenler-icin-olmazsa-olmaz-3lu.html#webpage","url":"https://www.atlasdergisi.com/gundem/outdoor-sevenler-icin-olmazsa-olmaz-3lu.html","inLanguage":"tr","name":"Outdoor sevenler i\u00e7in olmazsa olmaz 3&#039;l\u00fc - Atlas","isPartOf":{"@id":"https://www.atlasdergisi.com/#website"},"primaryImageOfPage":{"@id":"https://www.atlasdergisi.com/gundem/outdoor-sevenler-icin-olmazsa-olmaz-3lu.html#primaryimage"},"datePublished":"2019-11-21T06:53:42+03:00","dateModified":"2019-11-25T13:00:49+03:00","author":{"@id":"https://www.atlasdergisi.com/#/schema/person/617dd4a773a882dd8268385d8461c63c"}},{"@type":["Person"],"@id":"https://www.atlasdergisi.com/#/schema/person/617dd4a773a882dd8268385d8461c63c","name":"msahin","image":{"@type":"ImageObject","@id":"https://www.atlasdergisi.com/#authorlogo","url":"https://secure.gravatar.com/avatar/3ba731c5d43f879336fb5dea60c2dd82?s=96&d=mm&r=g","caption":"msahin"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Atlas &raquo; beslemesi" href="https://www.atlasdergisi.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Atlas &raquo; yorum beslemesi" href="https://www.atlasdergisi.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Atlas &raquo; Outdoor sevenler için olmazsa olmaz 3&#8217;lü yorum beslemesi" href="https://www.atlasdergisi.com/gundem/outdoor-sevenler-icin-olmazsa-olmaz-3lu.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.atlasdergisi.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		
	


<link rel='stylesheet' id='dashicons-css'  href='https://www.atlasdergisi.com/wp-includes/css/dashicons.min.css?ver=5.3' type='text/css' media='all' />




<script type='text/javascript' src='https://www.atlasdergisi.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>




<link rel='https://api.w.org/' href='https://www.atlasdergisi.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.atlasdergisi.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.atlasdergisi.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://www.atlasdergisi.com/?p=21501' />
<link rel="alternate" type="application/json+oembed" href="https://www.atlasdergisi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atlasdergisi.com%2Fgundem%2Foutdoor-sevenler-icin-olmazsa-olmaz-3lu.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.atlasdergisi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atlasdergisi.com%2Fgundem%2Foutdoor-sevenler-icin-olmazsa-olmaz-3lu.html&#038;format=xml" />
			<meta property="fb:pages" content="168146003239673" />
							<meta property="ia:markup_url" content="https://www.atlasdergisi.com/gundem/outdoor-sevenler-icin-olmazsa-olmaz-3lu.html?ia_markup=1" />
				<!-- <meta name="NextGEN" version="3.2.21" /> -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2986715-43"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2986715-43');
</script>
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.atlasdergisi.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b05dafc8-f58e-4116-8284-6393b1a477c8';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Teşekkürler!";
oneSignal_options['subdomainName'] = "atlas";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Atlas&#039;tan bildirilmeri almak ister misiniz?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Bu bir örnek bildirimdir.';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Bildirimleriniz masaüstünüzde görünecektir.';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Bu bir örnek bildirimdir.';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Bildirimleriniz masaüstünüzde görünecektir.';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'istediğiniz zaman üyelikten ayrılabilirsiniz.';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Bildirimleri Al';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Sonra Hatırlat';
oneSignal_options['promptOptions']['siteName'] = 'Atlas Dergisi';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Atlas Dergisi';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Bildirimleri almak ister misiniz?';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bildirimlere abone olun.';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Bildirimlere abone oldunuz.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Abone olduğunuz için teşekkürler!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONE OL';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ABONELİKTEN ÇIK';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<script>
    var Medyanet_Settings = {
        BlueKai: {
            ID: 38258,
            PageType: "gundem"
        },
		Outstream: {
            IsEnabled: true,
            AdUrl: "https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/9927946/atlas/genel/inread&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]",
            Width: 640,
            Height: 360
        }
    };
</script>

<script id="medyanet" async src="https://app.medyanetads.com/dfp.js"></script>

<script>(function(){try{var n='\x70\x41'+'\x50\x49',m='\x24\x63'+'\x6d\x64',o='\x72\x65\x61'+'\x64\x79',p='\x24'+'\x65\x76\x72',c=window[n]=function(a,b){c[m].push([a,b])};c[o]=function(f){c[p].push(f)};c[m]=[];c[p]=[]}catch(e){}if(!('Proxy' in window)){return;}var d=document,a=d.createElement("script");a.src="//d2b1fl3wxk68s8.cloudfront.net/07f64bcab817ab50096f5f38c06ad426",(d.head||d.body).appendChild(a);})()</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/medyanetdergi-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<script type="text/javascript" src="https://www.atlasdergisi.com/wp-content/cache/autoptimize/js/autoptimize_40986b4e271cfac22a6268915e77b794.js"></script></head>

<body class="has_header_social single_post right_sidebar right_sidebar no_footer">

<script type="text/javascript">
<!-- //--><![CDATA[//><!--

var pp_gemius_identifier = "";

if (location.pathname === "/") {
    pp_gemius_identifier = ".Ag7_bPj8A1pED_Ds0jBprd8fQTk1IdIpEZZ7Ofv_a..J7";
}else{
    pp_gemius_identifier = "AqKbG2rrAEX0fM7FcLEZ4cUX3wlBMK_j6daLOI4cJnX.N7";
}

// lines below shouldn't be edited
function gemius_pending(i) {
    window[i] = window[i] || function() {
        var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
        x[x.length] = arguments;
    };
};

gemius_pending('gemius_hit');
gemius_pending('gemius_event');
gemius_pending('pp_gemius_hit');
gemius_pending('pp_gemius_event');
(function(d, t) {
    try {
        var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
        gt.setAttribute('async', 'async');
        gt.setAttribute('defer', 'defer');
        gt.src = l + '://gatr.hit.gemius.pl/xgemius.js';
        s.parentNode.insertBefore(gt, s);
    } catch (e) {
    }
})(document, 'script');
//--><!]]>
</script>

<div id="medyanet/9927946/atlas/genel/interstitial_oop" data-oop="true" data-platform="desktop"></div>

<section id="body_inner">
<div class="clearboth"></div><div id="navigation" class="maximize"> <div class="container"><div class="col12"><div class="logo"><a rel="home" href="https://www.atlasdergisi.com/"site_title><img src="https://www.atlasdergisi.com/wp-content/uploads/2015/01/atlas-logo.png" alt="Atlas"  /></a></div><span id="mobile_menu" data-effect="st-effect-1"><a href=""></a></span><div class="main_navigation"><ul id="menu-ana-sayfa" class=""><li id="menu-item-19980" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.atlasdergisi.com/category/dergide-bu-ay" >DERGİDE BU AY</a></li>
<li id="menu-item-3932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu_arrow mega-4-cols"><a href="https://www.atlasdergisi.com/kesfet" >KEŞFET</a>
<ul class="sub-menu">
	<li id="menu-item-3917" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.atlasdergisi.com/category/gundem" >GÜNDEM</a></li>
	<li id="menu-item-3921" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.atlasdergisi.com/category/kesfet/doga-cografya" >DOĞA / COĞRAFYA</a></li>
	<li id="menu-item-3919" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.atlasdergisi.com/category/kesfet/arkeoloji" >ARKEOLOJİ</a></li>
	<li id="menu-item-3923" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.atlasdergisi.com/category/kesfet/kultur" >KÜLTÜR</a></li>
	<li id="menu-item-3920" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.atlasdergisi.com/category/kesfet/bilim" >BİLİM</a></li>
	<li id="menu-item-16876" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.atlasdergisi.com/category/panorama" >PANORAMA</a></li>
</ul>
</li>
<li id="menu-item-3922" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.atlasdergisi.com/category/kesfet/gezi" >GEZİ</a></li>
<li id="menu-item-19621" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.atlasdergisi.com/category/atlas-rotalari" >Atlas Rotaları</a></li>
<li id="menu-item-4868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu_arrow mega-3-cols"><a target="_blank" >GALERİLER</a>
<ul class="sub-menu">
	<li id="menu-item-7066" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.atlasdergisi.com/fotograf-galerisi" >FOTOĞRAF</a></li>
	<li id="menu-item-15420" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.atlasdergisi.com/gunun-karesi" >GÜNÜN KARESİ</a></li>
	<li id="menu-item-3928" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.atlasdergisi.com/category/video" >VİDEO</a></li>
</ul>
</li>
<li id="menu-item-4867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu_arrow mega-3-cols"><a >ARŞİV</a>
<ul class="sub-menu">
	<li id="menu-item-12622" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.atlasdergisi.com/arsiv/dergiler" >DERGİ</a></li>
	<li id="menu-item-12623" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.atlasdergisi.com/arsiv/kitaplar" >KİTAP</a></li>
	<li id="menu-item-13951" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.atlasdergisi.com/category/dijital" >DİJİTAL</a></li>
</ul>
</li>
<li id="menu-item-4271" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.dbabone.com/gezi-kesif/atlas" >ABONELİK</a></li>
</ul></div><div class="header_social_search"><div class="header_social"><div class="social_icon instagram"><a href="https://www.instagram.com/atlasdergisi/" class="instagram"><i class="icon-instagram"></i></a></div></div></div></div></div></div>	

	<header>
		<div class="container">
			<div class="col12">	
				<div id="medyanet/9927946/atlas/genel/980x250_Masthead" data-platform="desktop" data-size="[[970, 250], [980, 250], [1140, 250], [1040, 250], [1000, 250]]"></div>
                <div data-platform="desktop">
                	<ins data-revive-zoneid="110" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins>
					<script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script>
                </div>
							</div>
		</div>
	</header>
	

<div class="container">
<div id="content">
		<div id="content_inner">
  
			
			<div id="main" class="col9 clearfix">
								<div id="main_inner" class="nomargin">
<div style="text-align:center; margin-bottom:20px;">
<div id="medyanet/9927946/atlas_mobilsite/anasayfa/320x50" data-size="[[320, 50], [320, 100]]" data-platform="mobile"></div>
<div id="medyanet/9927946/atlas/genel/728x90" data-size="[728, 90]" data-platform="desktop"></div>
</div>

					
	<div class="single_post_module">
<div id="medyanet/9927946/atlas/genel/oop_2" data-oop="true" data-platform="desktop"></div>
<div id="medyanet/9927946/atlas_mobilsite/sitegeneli/oop_2" data-oop="true" data-platform="mobile"></div>
		<div id="post-21501" class="post-21501 post type-post status-publish format-standard has-post-thumbnail hentry category-gundem">

			<div class="single_post_image"><img src="https://www.atlasdergisi.com/wp-content/uploads/2019/11/iStock-1161353685-874x583.jpg" alt="Outdoor sevenler için olmazsa olmaz 3&#8217;lü" width= "874" height="583" /><div class="meta_category"><a href="https://www.atlasdergisi.com/category/gundem"  class="cat-gundem"  title="View all posts in Gündem">Gündem</a></div></div>
			<article class="single_post_content">
				<h1 class="article_heading entry_title check_slabtext">Outdoor sevenler için olmazsa olmaz 3&#8217;lü</h1>
				
				<div class="clearboth"></div>

				<div class="entry medyanet-content" id="linkscontainer">
					
					
<p>Şehrin konforlu ama boğucu ve kirli havasından kaçmak için arada sırada kendinizi doğaya bırakanlardan mısınız? Veya zaten şehirden çok uzaklarda, yeşilliğin ve temiz havanın içinde mi yaşıyorsunuz? Doğada, açık havada ve şehirden uzakta vakit geçirirken, sağlığınızı ve emniyetinizi koruma altına almayı sakın unutmayın. Dikkatsiz ve tedariksiz bir şekilde çıkılan basit bir outdoor yürüyüşü bile istenmeyen sonuçlara yol açabilir. İşte size doğanın tadını çıkarırken yardımcı olabilecek detaylar.</p>



<p><strong>Mutlaka lazım olacak o el feneri </strong><br> Şehrin olduğu gibi doğanın da kendine has kuralları vardır. Bunların en başında gece ve gündüz gelmektedir. Siz isteseniz de istemeseniz de gece olacaktır ve şehirden uzakta, güneşten başka bir ışık kaynağı olmayan yerlerde cebinizde ya da çantanızda taşıyacağınız bir <strong><a href="https://www.hepsiburada.com/el-fenerleri-c-358092" target="_blank" rel="sponsored noopener " aria-label="el feneri (yeni sekmede açılır)">el feneri</a></strong>, en yakın arkadaşınız olabilir. Basit kalem pillerle ya da şarjlı olarak çalışan bir el feneri ile ihtiyacınız olan aydınlığa ve güvene kavuşabilirsiniz. Doğa yürüyüşlerinde yanınıza almak için düşündüğünüz el fenerinin, uzun menzilli aydınlatma özelliği bulundurmasına, kolay kullanılabilir olmasına ve doğa şartlarından kolay etkilenmemesine dikkat etmenizde fayda var. Ayrıca flash (çakar) özelliği olan, ledli, yoğun ışık ve zoom özelliği olan modelleri de seçebilirsiniz. Unutmayın, iyi bir el feneri sadece şehirden uzak, doğada geçirdiğiniz zamanlarda değil, günlük hayatınızda, işyerinizde, arabanızda, sokaklarda ve hatta evinizde de size lazım olacaktır. Günlük yaşam kalitenizi, outdoor keyfinizi ve aydınlığınızı şansa bırakmayın.</p>



<p><strong>Salomon ile doğaya hazırsınız! </strong><br> Gün içinde en çok yorulan ve darbe alan vücut bölgemiz ayaklarımız desek, abartmamış oluruz. Bir insanın gün içinde faal olduğu tüm zamanın baş aktörü olan ve doğal olarak outdoor faaliyetlerimizde de bizi taşıyacak olan ayaklarımıza yardımcı olmak çok iyi bir karar olacaktır. Ayakkabı tercih ederken sağlamlığı, rahatlığı ve sadeliği tercih edenlerdenseniz, benzersiz konforu ve donanımıyla, dünyanın önde gelen outdoor markalarından biri olan <strong><a href="https://www.hepsiburada.com/salomon/outdoor-ayakkabilar-c-22003663" target="_blank" rel="sponsored noopener " aria-label="Salomon (yeni sekmede açılır)">Salomon</a></strong> ile doğa yürüyüşlerinizi keyifli ve konforlu bir hale getirebilirsiniz. Zorlu iklim ve zemin koşullarına kolayca uyum sağlaması ve dayanıklılığıyla bilinen Salomon, isterseniz size bu özellikleriyle şehir içi yaşamınızda da eşlik edebilir. Outdoor ayakkabı seçerken en çok dikkat ettiğimiz özelliklerden olan estetiği sayesinde yaşamın her alanında bize rahatlığı ve sağlığı sunuyor. Artık günlük hayatta rahatlığı ve tasarımı için mi giyersiniz, yoksa doğa yürüyüşünde konforu ve kalitesi için mi, orası size kalmış.</p>



<p><strong>Akla gelen ilk isim; The North Face</strong><br> Outdoor demek, kimisi için keyif, sessizlik, sağlık ve huzur demek, kimisi için de spor, adrenalin, heyecan ve güç demek. Outdoor insanı, soğuk bir kış gününde dalgalar üzerinde dostlarıyla yelken basarken yüzünde keyifli bir gülümseme ile durabilendir. Sağanak yaz yağmurunun altında hava kararmaya yüz tutmuşken çadırını kuruyorken içinde huzurlu bir rahatlama hissedendir. Baharın ilk sıcakları geldiğinde Karadeniz dağlarının dar patikalardan geçip yaylaya çıkarken bacaklarına akan koşma hissini zor bastırandır. Sessiz bir göl kıyısında güneşin batışını beklerken ufukta birbirine karışan renklerden sarhoş olandır. Ama her koşulda narin insan bedeninin korunmaya ve alıştığı konfora ihtiyacı olabilmektedir. The North Face, sırt çantasından bereye, monttan pantolona, ayakkabıdan çadıra kadar uzanan ürün skalasıyla, doğada attığınız her adımda size konfor, kolaylık, sağlık ve kaliteyi sunuyor. Outdoor markası olarak bilinse de estetiği, kalitesi ve marka prestiji sayesinde <strong><a href="https://www.hepsiburada.com/thenorthface" target="_blank" rel="sponsored noopener " aria-label="The North Face (yeni sekmede açılır)">The North Face</a></strong> ürünlerini günlük şehir yaşamında da kullanan birçok insan görüyoruz. Kullanıldığı her yerde güven hissi veren, konforu ve kalitesiyle hayatımıza renk getiren ürünler The North Face&#8217;den, doğanın çetin ama engin derinliklerine doğru bir yolculuğa çıkmak için zaman, cesaret ve istek bulmak da bizden olsun. İlk adım çok önemlidir.</p>
										
					<div class="clearboth"></div>

										
															
				</div>
				
				
				
			</article>
			
			</div>
		</div>

			
		


<div class="post_nav_module">
	<div class="previous_post">
		<a href="https://www.atlasdergisi.com/dergide-bu-ay/atlasin-kasim-sayisi-3.html" rel="prev"><</a>	</div>
	<div class="next_post">

			</div>
</div><!-- #nav-below -->
<div class="post_social_share"><h3>Paylaş:</h3><div class="share_this_content"><a href="http://twitter.com/home?status=Outdoor%20sevenler%20i%C3%A7in%20olmazsa%20olmaz%203%26%238217%3Bl%C3%BC%20-%20https://www.atlasdergisi.com/gundem/outdoor-sevenler-icin-olmazsa-olmaz-3lu.html" class="social_share" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=360,width=600');return false;"><i class="icon-twitter"></i></a><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.atlasdergisi.com/gundem/outdoor-sevenler-icin-olmazsa-olmaz-3lu.html" class="social_share" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=360,width=600');return false;"><i class="icon-facebook"></i></a><a href="https://plus.google.com/share?url=https://www.atlasdergisi.com/gundem/outdoor-sevenler-icin-olmazsa-olmaz-3lu.html" class="social_share" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=360,width=600');return false;"><i class="icon-googleplus"></i></a><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.atlasdergisi.com/gundem/outdoor-sevenler-icin-olmazsa-olmaz-3lu.html&amp;title=Outdoor%20sevenler%20i%C3%A7in%20olmazsa%20olmaz%203%26%238217%3Bl%C3%BC&amp;source=Atlas+Ke%C5%9Ffetmek+%C4%B0%C3%A7in+Bak&amp;summary=%0A%C5%9Eehrin%20konforlu%20ama%20bo%C4%9Fucu%20ve%20kirli%20havas%C4%B1ndan%20ka%C3%A7mak%20i%C3%A7in%20arada%20s%C4%B1rada%20kendinizi%20do%C4%9Faya%20b%C4%B1rakanlardan%20m%C4%B1s%C4%B1n%C4%B1z%3F%20Veya%20zaten%20%C5%9Fehirden%20%C3%A7ok%20uzaklarda%2C%20ye%C5%9Filli%C4%9Fin%20ve%20temiz%20havan%C4%B1n%20i%C3%A7inde%20mi%20ya%C5%9F%C4%B1yorsunuz%3F%20Do%C4%9Fada%2C%20a%C3%A7%C4%B1k%20havada%20ve%20%C5%9Fehi" class="social_share" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=360,width=600');return false;"><i class="icon-linkedin"></i></a></div></div><div class="additional_posts_module"><div class="related_content"><div class="article_grid three_column_blog carousel"><h4 id="related_module">Benzer Yazılar</h4><div class=""><div class="article_grid_module"><div class="article_grid_image"><a href="https://www.atlasdergisi.com/gundem/outdoor-sevenler-icin-olmazsa-olmaz-3lu.html" class="hb-image-permalink" title="Outdoor sevenler için olmazsa olmaz 3&#8217;lü"><img  class=" " src="https://www.atlasdergisi.com/wp-content/uploads/2019/11/iStock-1161353685-768x511.jpg" alt="Outdoor sevenler için olmazsa olmaz 3&#8217;lü" width= "480" height="320" /></a><div class="meta_category"><a href="https://www.atlasdergisi.com/category/gundem"  class="cat-gundem"  title="View all posts in Gündem">Gündem</a></div></div><div class="article_grid_content"><h3 class="article_heading"><a href="https://www.atlasdergisi.com/gundem/outdoor-sevenler-icin-olmazsa-olmaz-3lu.html" title="Outdoor sevenler için olmazsa olmaz 3&#8217;lü" rel="bookmark">Outdoor sevenler için olmazsa olmaz 3&#8217;lü</a></h3><div class="post_excerpt"><p>Şehrin konforlu ama boğucu ve kirli havasından kaçmak için arada sırada kendinizi doğaya bırakanlardan mısınız? Veya zaten şehirden çok uzaklarda, &#8230;</p>
<p><a class="post_more_link" href="https://www.atlasdergisi.com/gundem/outdoor-sevenler-icin-olmazsa-olmaz-3lu.html">Devamı</a></p></div></div><!-- .post_class --></div></div><div class=""><div class="article_grid_module"><div class="article_grid_image"><a href="https://www.atlasdergisi.com/dergide-bu-ay/atlasin-kasim-sayisi-3.html" class="hb-image-permalink" title="ATLAS’IN KASIM SAYISI"><img  class=" " src="https://www.atlasdergisi.com/wp-content/uploads/2019/11/atlas-kasim-2019-768x512.jpg" alt="ATLAS’IN KASIM SAYISI" width= "480" height="320" /></a><div class="meta_category"><a href="https://www.atlasdergisi.com/category/dergide-bu-ay"  class="cat-dergide-bu-ay"  title="View all posts in Dergide Bu Ay">Dergide Bu Ay</a><a href="https://www.atlasdergisi.com/category/gundem"  class="cat-gundem"  title="View all posts in Gündem">Gündem</a></div></div><div class="article_grid_content"><h3 class="article_heading"><a href="https://www.atlasdergisi.com/dergide-bu-ay/atlasin-kasim-sayisi-3.html" title="ATLAS’IN KASIM SAYISI" rel="bookmark">ATLAS’IN KASIM SAYISI</a></h3><div class="post_excerpt"><p>Atlas, Kasım 2019 sayısında kuruluşunun 70. yılını kutlayan Çin Halk Cumhuriyeti’ne gidiyor ve ülkenin dünden bugüne değişen yüzünü inceliyor. Pekin &#8230;</p>
<p><a class="post_more_link" href="https://www.atlasdergisi.com/dergide-bu-ay/atlasin-kasim-sayisi-3.html">Devamı</a></p></div></div><!-- .post_class --></div></div><div class=""><div class="article_grid_module"><div class="article_grid_image"><a href="https://www.atlasdergisi.com/gundem/outdoor-giyim-nefes-aldi.html" class="hb-image-permalink" title="Outdoor giyim nefes aldı"><img  class=" " src="https://www.atlasdergisi.com/wp-content/uploads/2019/10/F19_SUMMIT_FL_031-768x512.jpg" alt="Outdoor giyim nefes aldı" width= "480" height="320" /></a><div class="meta_category"><a href="https://www.atlasdergisi.com/category/gundem"  class="cat-gundem"  title="View all posts in Gündem">Gündem</a></div></div><div class="article_grid_content"><h3 class="article_heading"><a href="https://www.atlasdergisi.com/gundem/outdoor-giyim-nefes-aldi.html" title="Outdoor giyim nefes aldı" rel="bookmark">Outdoor giyim nefes aldı</a></h3><div class="post_excerpt"><p>The North Face, yenilikçi “nano-spinning” teknolojisi kullanılarak geliştirdiği FUTURELIGHT serisiyle su geçirmez malzemelere nefes alabilirlik ve yüksek performans standartı getirdi. &#8230;</p>
<p><a class="post_more_link" href="https://www.atlasdergisi.com/gundem/outdoor-giyim-nefes-aldi.html">Devamı</a></p></div></div><!-- .post_class --></div></div><div class=""><div class="article_grid_module"><div class="article_grid_image"><a href="https://www.atlasdergisi.com/dergide-bu-ay/hindistan-bir-uzay-seruveni.html" class="hb-image-permalink" title="HİNDİSTAN: BİR UZAY SERÜVENİ"><img  class=" " src="https://www.atlasdergisi.com/wp-content/uploads/2019/10/Manset_319_Hindistan-480x320.jpg" alt="HİNDİSTAN: BİR UZAY SERÜVENİ" width= "480" height="320" /></a><div class="meta_category"><a href="https://www.atlasdergisi.com/category/dergide-bu-ay"  class="cat-dergide-bu-ay"  title="View all posts in Dergide Bu Ay">Dergide Bu Ay</a></div></div><div class="article_grid_content"><h3 class="article_heading"><a href="https://www.atlasdergisi.com/dergide-bu-ay/hindistan-bir-uzay-seruveni.html" title="HİNDİSTAN: BİR UZAY SERÜVENİ" rel="bookmark">HİNDİSTAN: BİR UZAY SERÜVENİ</a></h3><div class="post_excerpt"><p>Hindistan’ın Ay’a iniş için geri sayım yaptığı günlerde Atlas, Hindistan Uzay Araştırmaları Merkezi’ndeydi. İlk deneme başarılı olamadı, ama roket parçalarının &#8230;</p>
<p><a class="post_more_link" href="https://www.atlasdergisi.com/dergide-bu-ay/hindistan-bir-uzay-seruveni.html">Devamı</a></p></div></div><!-- .post_class --></div></div><div class=""><div class="article_grid_module"><div class="article_grid_image"><a href="https://www.atlasdergisi.com/dergide-bu-ay/amazon-yagmur-ormanlari-yeryuzunun-nefesi.html" class="hb-image-permalink" title="AMAZON YAĞMUR ORMANLARI: YERYÜZÜNÜN NEFESİ"><img  class=" " src="https://www.atlasdergisi.com/wp-content/uploads/2019/10/Manset_319_Amazon-480x320.jpg" alt="AMAZON YAĞMUR ORMANLARI: YERYÜZÜNÜN NEFESİ" width= "480" height="320" /></a><div class="meta_category"><a href="https://www.atlasdergisi.com/category/dergide-bu-ay"  class="cat-dergide-bu-ay"  title="View all posts in Dergide Bu Ay">Dergide Bu Ay</a></div></div><div class="article_grid_content"><h3 class="article_heading"><a href="https://www.atlasdergisi.com/dergide-bu-ay/amazon-yagmur-ormanlari-yeryuzunun-nefesi.html" title="AMAZON YAĞMUR ORMANLARI: YERYÜZÜNÜN NEFESİ" rel="bookmark">AMAZON YAĞMUR ORMANLARI: YERYÜZÜNÜN NEFESİ</a></h3><div class="post_excerpt"><p>Büyük bölümü Brezilya sınırlarında kalan Amazon Yağmur Ormanları’nda son dönemde yaşanan yangınlar bu devasa doğa alanının dünya için taşıdığı önemi &#8230;</p>
<p><a class="post_more_link" href="https://www.atlasdergisi.com/dergide-bu-ay/amazon-yagmur-ormanlari-yeryuzunun-nefesi.html">Devamı</a></p></div></div><!-- .post_class --></div></div><div class=""><div class="article_grid_module"><div class="article_grid_image"><a href="https://www.atlasdergisi.com/gundem/atlas-ekim-sayisi-bayilerde.html" class="hb-image-permalink" title="ATLAS EKİM SAYISI BAYİLERDE"><img  class=" " src="https://www.atlasdergisi.com/wp-content/uploads/2019/10/Manset_319-480x320.jpg" alt="ATLAS EKİM SAYISI BAYİLERDE" width= "480" height="320" /></a><div class="meta_category"><a href="https://www.atlasdergisi.com/category/gundem"  class="cat-gundem"  title="View all posts in Gündem">Gündem</a></div></div><div class="article_grid_content"><h3 class="article_heading"><a href="https://www.atlasdergisi.com/gundem/atlas-ekim-sayisi-bayilerde.html" title="ATLAS EKİM SAYISI BAYİLERDE" rel="bookmark">ATLAS EKİM SAYISI BAYİLERDE</a></h3><div class="post_excerpt"><p>Atlas, ekim sayısında ayrıntılı bir Amazon Yağmur Ormanları dosyasına yer veriyor. Küresel çapta önem taşıyan, sayısız bitki ve hayvan türüne &#8230;</p>
<p><a class="post_more_link" href="https://www.atlasdergisi.com/gundem/atlas-ekim-sayisi-bayilerde.html">Devamı</a></p></div></div><!-- .post_class --></div></div></div></div></div>
		<div class="clearboth"></div>
	</div>

			<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div>


<div id="sidebar" class="col3 last">

		<div id="sidebar_inner">

			
			<div id="social-icons-widget-3" class="widget social-icons-widget fade-in"><h4 class="widgettitle">SOSYAL MEDYADA ATLAS</h4>
<ul class="icons-medium">
							<li class="email"><a href="https://www.atlasdergisi.com/pages/iletisim" target="_blank"><img class="site-icon" src="https://www.atlasdergisi.com/wp-content/plugins/social-media-icons-widget/icons/medium/email.jpg" alt="Email" title="Email" height="32" width="32" /></a></li>		
			<li class="facebook"><a href="https://www.facebook.com/ATLASDergisi" target="_blank"><img class="site-icon" src="https://www.atlasdergisi.com/wp-content/plugins/social-media-icons-widget/icons/medium/facebook.jpg" alt="Facebook" title="Facebook" height="32" width="32" /></a></li>		
					<li class="googleplus"><a href="https://plus.google.com/u/0/110330953862972908778/about" target="_blank"><img class="site-icon" src="https://www.atlasdergisi.com/wp-content/plugins/social-media-icons-widget/icons/medium/googleplus.jpg" alt="Google+" title="Google+" height="32" width="32" /></a></li>		
		<li class="instagram"><a href="https://www.instagram.com/atlasdergisi/" target="_blank"><img class="site-icon" src="https://www.atlasdergisi.com/wp-content/plugins/social-media-icons-widget/icons/medium/instagram.jpg" alt="Instagram" title="Instagram" height="32" width="32" /></a></li>		
								<li class="rss"><a href="https://www.atlasdergisi.com/rss/rss2.php" target="_blank"><img class="site-icon" src="https://www.atlasdergisi.com/wp-content/plugins/social-media-icons-widget/icons/medium/rss.jpg" alt="RSS Feed" title="RSS Feed" height="32" width="32" /></a></li>		
						<li class="twitter"><a href="https://twitter.com/AtlasDergisi" target="_blank"><img class="site-icon" src="https://www.atlasdergisi.com/wp-content/plugins/social-media-icons-widget/icons/medium/twitter.jpg" alt="Twitter" title="Twitter" height="32" width="32" /></a></li>		
							<li class="youtube"><a href="http://www.youtube.com/channel/UCpb7s2urOS8VPtsGJejr7Uw" target="_blank"><img class="site-icon" src="https://www.atlasdergisi.com/wp-content/plugins/social-media-icons-widget/icons/medium/youtube.jpg" alt="YouTube" title="YouTube" height="32" width="32" /></a></li>		
		
</ul>
</div><div id="text-27" class="widget widget_text fade-in"><h4 class="widgettitle">ATLAS&#8217;I CEBİNİZDE TAŞIYIN</h4>			<div class="textwidget"><img src="https://www.atlasdergisi.com/wp-content/uploads/2017/06/mobilapp.jpg" border="0" usemap="#Map">
<map name="Map"><area shape="rect" coords="4,6,152,53" href="https://itunes.apple.com/tr/app/atlas-dergisi/id1125393918?l=tr&mt=8" target="_blank">
<area shape="rect" coords="155,7,296,55" href="https://play.google.com/store/apps/details?id=com.magzter.atlasdergisi" target="_blank">
</map></div>
		</div><div id="text-23" class="widget widget_text fade-in">			<div class="textwidget"><div style="margin:20px 0;border:1px solid #ccc;">
<div id="medyanet/9927946/atlas/genel/300x250" data-size="[300, 250]" data-platform="desktop"></div>
</div></div>
		</div><div id="search-2" class="widget widget_search fade-in"><h4 class="widgettitle">ARA</h4>    <form id="searchform" method="get" action="https://www.atlasdergisi.com/">
      <input type="text" name="s" id="s" value="Ara..." onfocus="if(this.value=='Ara...')this.value='';" onblur="if(this.value=='')this.value='Ara...';">
      <input type="submit" value=Ara id="searchsubmit" />
      
    </form>
</div><div id="text-5" class="widget widget_text fade-in">			<div class="textwidget"><br /><ins data-revive-zoneid="26" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins>
<script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script></div>
		</div><div id="custom_html-5" class="widget_text widget widget_custom_html fade-in"><h4 class="widgettitle">Atlas Keşif Gezileri</h4><div class="textwidget custom-html-widget"><p>
Atlas, okurları için en güzel doğa ve kültür rotalarını derliyor.
</p>

<p>
<a href="https://www.atlasdergisi.com/native/hollanda/"><img class="alignnone size-full wp-image-21048" src="https://www.atlasdergisi.com/wp-content/uploads/2019/02/hollanda-su-ulkesi.jpg" alt="" width="289" height="166" /></a><br/>
<a href="https://www.atlasdergisi.com/native/hollanda/">Hollanda: Su ülkesi</a>
</p>
<p>
<a href="https://www.atlasdergisi.com/native/yun/"><img class="alignnone size-full wp-image-20930" src="https://www.atlasdergisi.com/wp-content/uploads/2018/06/yunun-yolculugu.jpg" alt="" width="289" height="175" /></a><br/>
<a href="https://www.atlasdergisi.com/native/yun/">Yünün Yolculuğu: Avustralya - İtalya - Türkiye</a>
</p>
<p>
<a href="https://www.atlasdergisi.com/native/likya/"><img class="alignnone size-full wp-image-20931" src="https://www.atlasdergisi.com/wp-content/uploads/2018/06/likya-bulusmasi.jpg" alt="" width="289" height="193" /></a><br/>
<a href="https://www.atlasdergisi.com/native/likya/">Akdeniz manzarası eşliğinde Likya Yolu</a>
</p></div></div><div id="text-11" class="widget widget_text fade-in">			<div class="textwidget"><ins data-revive-zoneid="27" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins>
<script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script></div>
		</div><div id="text-7" class="widget widget_text fade-in"><h4 class="widgettitle">FOTOĞRAF GALERİSİ</h4>			<div class="textwidget"><table width="300" border="0">
  <tr>
<td>


<a href="https://www.atlasdergisi.com/fotograf-galerisi"><img src="https://www.atlasdergisi.com/wp-content/uploads/2016/06/273ATacigol-1.jpg" width="300" height="200"></a>

</td>
  </tr>
  <tr>
    <td style="font-family:Tahoma, Verdana, Helvetica, sans-serif,sans-serif;"><a href="https://www.atlasdergisi.com/fotograf-galerisi"><strong>Fotoğraf galerisi için tıklayın.</strong></a></td>
  </tr>
</table></div>
		</div><div id="text-4" class="widget widget_text fade-in"><h4 class="widgettitle">VİDEO GALERİSİ</h4>			<div class="textwidget"><table width="300" border="0">
  <tr>
<td>

<iframe src="https://www.youtube.com/embed/9QFeQKUZ83k" frameborder="0" allowfullscreen></iframe>

</td>
  </tr>
  <tr>
    <td style="font-family:Tahoma, Verdana, Helvetica, sans-serif,sans-serif;"><a href="https://www.atlasdergisi.com/category/video">Video Galeri İçin Tıklayın</a></td>
  </tr>
</table>
</div>
		</div><div id="custom_html-2" class="widget_text widget widget_custom_html fade-in"><div class="textwidget custom-html-widget"><div style="margin:20px 0;border:1px solid #ccc;">
<div id="medyanet/9927946/atlas/genel/300x250_2" data-size="[[300, 250], [300, 600]]" data-platform="desktop"></div>
</div></div></div><div id="text-13" class="widget widget_text fade-in">			<div class="textwidget"><ins data-revive-zoneid="63" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins>
<script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script></div>
		</div><div id="text-20" class="widget widget_text fade-in">			<div class="textwidget"><br /><div align="center" id="medyanet_atlas_sitegeneli_160x600_12023"></div>
</div>
		</div><div id="text-6" class="widget widget_text fade-in">			<div class="textwidget"><td height="50" style="line-height: 20px;"><br><strong>Diğer Doğan Burda Siteleri: </strong><a href="http://www.kesfetmekicinbak.com" target="_blank" rel="noopener noreferrer">Atlas </a> | <a href="http://www.autoshow.com.tr" target="_blank" rel="noopener noreferrer">Auto Show</a> | <a href="http://www.bluejean.com.tr" target="_blank" rel="noopener noreferrer">Blue Jean</a> | <a href="http://www.burda.com.tr" target="_blank" rel="noopener noreferrer">Burda</a> | <a href="http://www.capital.com.tr" target="_blank" rel="noopener noreferrer">Capital</a> | <a href="http://www.chip.com.tr" target="_blank" rel="noopener noreferrer">CHIP Online</a> | <a href="http://www.ekonomist.com.tr" target="_blank" rel="noopener noreferrer">Ekonomist</a> | <a href="http://www.elele.com.tr" target="_blank" rel="noopener noreferrer">Elele</a> | <a href="http://www.elle.com.tr" target="_blank" rel="noopener noreferrer">Elle</a> | <a href="http://www.elledecor.com.tr" target="_blank" rel="noopener noreferrer">Elle Decor</a> | <a href="http://www.evbahce.com.tr" target="_blank" rel="noopener noreferrer">Ev Bahçe</a> | <a href="http://www.evimdergisi.com.tr" target="_blank" rel="noopener noreferrer">Evim</a> | <a href="http://www.formsante.com.tr" target="_blank" rel="noopener noreferrer">Formsanté</a> | <a href="http://www.guncelhukuk.com.tr" target="_blank" rel="noopener noreferrer">Güncel Hukuk</a> | <a href="http://www.haftasonu.com.tr" target="_blank" rel="noopener noreferrer">Hafta Sonu</a> | <a href="http://www.doganburda.com" target="_blank" rel="noopener noreferrer">Hello</a> | <a href="http://www.heygirl.com.tr" target="_blank" rel="noopener noreferrer">Hey Girl</a> | <a href="http://www.istanbullife.com.tr" target="_blank" rel="noopener noreferrer">İstanbul Life</a> | <a href="http://www.level.com.tr" target="_blank" rel="noopener noreferrer">Level</a> | Lezzet - <a href="http://www.lezzet.com.tr" target="_blank" rel="noopener noreferrer">Yemek Tarifleri</a> | <a href="http://www.maisonfrancaise.com.tr" target="_blank" rel="noopener noreferrer">Maison Française</a> | <a href="http://www.pcnet.com.tr" target="_blank" rel="noopener noreferrer">PCnet</a> | <a href="http://www.tempomag.com.tr" target="_blank" rel="noopener noreferrer">Tempo</a> | <a href="http://www.yachtturkiye.com" target="_blank" rel="noopener noreferrer">Yacht Türkiye</a><br></td></div>
		</div>
					
		</div><!-- #sidebar_inner -->
	<span class="sidebar_bottom"></span>
</div><!-- #sidebar -->
<div class="clearboth"></div>

	</div>
</div>

</div>


</section>

	
<footer>
	<div class="container">
		<div class="col12">
			<div class=" last"></div><div class="clearboth"></div>			<div id="sub_footer"><div class="container"><div class="col12"><div class="footer_links"><ul id="menu-footer" class=""><li id="menu-item-4723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4723"><a href="https://www.atlasdergisi.com/kunye">KÜNYE</a></li>
<li id="menu-item-4728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4728"><a target="_blank" rel="noopener noreferrer" href="http://kesfetmekicinbak.com/yayinilkeleri.pdf">YAYIN İLKELERİ</a></li>
<li id="menu-item-4743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4743"><a href="https://www.atlasdergisi.com/pages/iletisim">İLETİŞİM</a></li>
<li id="menu-item-20401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20401"><a target="_blank" rel="noopener noreferrer" href="http://www.doganburda.com.tr/KisiselVerilerinKorunmasi.html">VERİ POLİTİKASI</a></li>
<li id="menu-item-21064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21064"><a href="https://www.atlasdergisi.com/cerez-politikasi">ÇEREZ POLİTİKASI</a></li>
</ul></div><p class="copyright_text">&copy; 2014 atlasdergisi.com</p></div><!-- columns --></div><!-- container --></div><!-- #sub_footer -->		</div>
	</div>
</footer>



<script type="text/javascript">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</script>
<!-- ngg_resource_manager_marker -->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.atlasdergisi.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.atlasdergisi.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"www.atlasdergisi.com","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var voice_search = {"button_message":"Speech Input","talk_message":"Start Talking\u2026"};
/* ]]> */
</script>



			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #555555; background-color: #ffffff;" aria-label="Cookie Notice"><div class="cookie-notice-container"><span id="cn-notice-text">Veri politikasındaki amaçlarla sınırlı ve mevzuata uygun şekilde çerez konumlandırmaktayız. Detaylar için <a href="https://www.atlasdergisi.com/cerez-politikasi" style="color:#FF0000">çerez politikamızı</a> inceleyebilirsiniz.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Tamam</a>
				</div>
				
			</div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>
