<!DOCTYPE html>
<html lang="tr" prefix="og: https://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="https://i.atlasdergisi.com/wp-content/uploads/2020/01/favicon.ico" type="image/x-icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="https://i.atlasdergisi.com/wp-content/uploads/2020/01/favicon.ico">
		<link rel="alternate" type="application/rss+xml" title="Atlas RSS Feed" href="https://www.atlasdergisi.com/feed" />
	<link rel="alternate" type="application/atom+xml" title="Atlas Atom Feed" href="https://www.atlasdergisi.com/feed/atom" />
	<link rel="pingback" href="https://www.atlasdergisi.com/xmlrpc.php" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2986715-43"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());

	gtag('config', 'UA-2986715-43');
</script>
<script data-ad-client="ca-pub-4133813641255581" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script>

	<script type="text/javascript">
	(function () {
		var gdprAppliesGlobally = false;

		function addFrame() {
			if (!window.frames['__cmpLocator']) {
				if (document.body) {
					var body = document.body,
						iframe = document.createElement('iframe');
					iframe.style.cssText = 'display:none';
					iframe.name = '__cmpLocator';
					body.appendChild(iframe);
				} else {
					// In the case where this stub is located in the head,
					// this allows us to inject the iframe more quickly than
					// relying on DOMContentLoaded or other events.
					setTimeout(addFrame, 5);
				}
			}
		}

		addFrame();

		function stubCMP() {
			var args = arguments;
			// console.log('stubCMP', args);
			__cmp.a = __cmp.a || [];

			if (!args.length) return __cmp.a;
			else if (args[0] === 'ping') {
				args[2]({
					"gdprAppliesGlobally": gdprAppliesGlobally,
					"cmpLoaded": false
				}, true);
			}
			else {
				__cmp.a.push([].slice.apply(args));
			}
		}

		function cmpMsgHandler(event) {
			var msgIsString = typeof event.data === 'string';
			var json = event.data;
			if (typeof json !== 'object') {
				try { json = JSON.parse(json); }
				catch (err) { return; }
			}
			if (!json.__cmpCall) return;

			var call = json.__cmpCall;
			window.__cmp(call.command, call.parameter, function (retValue, success) {
				var returnMsg = {
					"__cmpReturn": {
						"returnValue": retValue,
						"success": success,
						"callId": call.callId
					}
				};

				if (event && event.source) event.source.postMessage(msgIsString ? JSON.stringify(returnMsg) : returnMsg, '*');
			});
		}

		if (typeof (__cmp) !== 'function') {
			window.__cmp = stubCMP;
			__cmp.msgHandler = cmpMsgHandler;

			if (window.addEventListener)
				window.addEventListener('message', cmpMsgHandler, false);
			else
				window.attachEvent('onmessage', cmpMsgHandler);
		}
	})();
	</script>

	<script type="text/javascript">
		(function (id) {
			function append(scriptid, url, async) {
				var d = document, sn = 'script', f = d.getElementsByTagName(sn)[0];
				if (!f) f = d.head;
				var s = d.createElement(sn);
				s.async = async;
				s.id = scriptid;
				s.src = url;
				s.charset = 'utf-8';
				f.parentNode.insertBefore(s, f);
			}

			function is2parttld(value) {
				var tldindicators = ['co', 'com', 'info', 'web', 'info', 'gov', 'edu', 'biz', 'net', 'org'];
				var countryindicators = ['uk', 'us', 'fr', 'es', 'de', 'at', 'au', 'ae', 'be', 'br', 'ca', 'ch', 'cn', 'co', 'cz', 'dk', 'eg', 'eu', 'fi', 'gb', 'gr', 'hk', 'hr', 'hu', 'ie', 'in', 'jp', 'mx', 'nl', 'no', 'nz', 'pl', 'ro', 'ru', 'se'];
				return (tldindicators.indexOf(value) !== -1 || countryindicators.indexOf(value) !== -1);
			}

			function getRootDomain() {
				var parts = window.location.hostname.split('.');
				if (parts.length === 2) rootDomain = parts[0];
				else if (parts.length > 2) {
					// see if the next to last value is a common tld
					var part = parts[parts.length - 2];
					if (is2parttld(part)) {
						rootDomain = parts[parts.length - 3]; // go back one more
					}
					else {
						rootDomain = part;
					}
				}

				return rootDomain;
			}

			window.evidon = {};
			window.evidon.id = id;
			window.evidon.test = false;  // set to true for non-production testing.
			//window.evidon.userid = '';

			var cdn = '//c.evidon.com/', rootDomain = getRootDomain(), noticecdn = cdn + 'sitenotice/';
			append('evidon-notice', noticecdn + 'evidon-sitenotice-tag.js', false);
			append('evidon-location', cdn + 'geo/country.js', true);
			append('evidon-themes', noticecdn + id + '/snthemes.js', true);
			if (rootDomain) append('evidon-settings', noticecdn + id + '/' + rootDomain + (window.evidon.test ? '/test' : '') + '/settings.js', true);

			window.evidon.priorConsentCallback = function (categories, vendors, cookies) {
				// add the tags which need to wait for prior consent
				// here.  This should be all your advertising tags and
				// probably most of your social and tracking tags.

			}

			window.evidon.closeCallback = function () {
				// this is executed if the user closed a UI element without either Accepting (providing consent)
				// or Declining (declining to provide consent).
			}

			window.evidon.consentWithdrawnCallback = function () {
				// this is exeucted if the user withdraws consent and elects to
				// no longer allow technologies to run on the site.
			}

			window.evidon.consentDeclinedCallback = function () {
				// this is executed if the user explicitly declines giving consent by
				// using a Decline button
			}
		})(1251);
	</script>
	
<!-- Rank Math ile arama motoru optimizasyonu - https://s.rankmath.com/home -->
<title>İstanbul&#039;a ne zaman kar yağacak? 1987 kışı yeniden gelir mi?</title>
<meta name="description" content="Yurdu etkisi altına alması beklenen soğuk hava ve kar yağışının İstanbul&#039;da da etkili olacağı tahmin ediliyor. Peki İstanbul&#039;a kar ne zaman yağacak?"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.atlasdergisi.com/gundem/istanbula-ne-zaman-kar-yagacak-1987-kisini-yeniden-yasar-miyiz.html" />
<meta property="og:locale" content="tr_TR">
<meta property="og:type" content="article">
<meta property="og:title" content="İstanbul&#039;a ne zaman kar yağacak? 1987 kışı yeniden gelir mi?">
<meta property="og:description" content="Yurdu etkisi altına alması beklenen soğuk hava ve kar yağışının İstanbul&#039;da da etkili olacağı tahmin ediliyor. Peki İstanbul&#039;a kar ne zaman yağacak?">
<meta property="og:url" content="https://www.atlasdergisi.com/gundem/istanbula-ne-zaman-kar-yagacak-1987-kisini-yeniden-yasar-miyiz.html">
<meta property="og:site_name" content="Atlas">
<meta property="article:publisher" content="https://www.facebook.com/ATLASDergisi">
<meta property="article:author" content="https://www.facebook.com/ATLASDergisi">
<meta property="article:tag" content="kar">
<meta property="article:section" content="Gündem">
<meta property="og:updated_time" content="2021-02-11T15:05:48+03:00">
<meta property="og:image" content="https://i.atlasdergisi.com/wp-content/uploads/2021/02/iStock-640269676.jpg">
<meta property="og:image:secure_url" content="https://i.atlasdergisi.com/wp-content/uploads/2021/02/iStock-640269676.jpg">
<meta property="og:image:width" content="1254">
<meta property="og:image:height" content="836">
<meta property="og:image:alt" content="kar">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="İstanbul&#039;a ne zaman kar yağacak? 1987 kışı yeniden gelir mi?">
<meta name="twitter:description" content="Yurdu etkisi altına alması beklenen soğuk hava ve kar yağışının İstanbul&#039;da da etkili olacağı tahmin ediliyor. Peki İstanbul&#039;a kar ne zaman yağacak?">
<meta name="twitter:site" content="@AtlasDergisi">
<meta name="twitter:creator" content="@AtlasDergisi">
<meta name="twitter:image" content="https://i.atlasdergisi.com/wp-content/uploads/2021/02/iStock-640269676.jpg">
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.atlasdergisi.com/#organization","name":"Atlas Dergisi","url":"https://www.atlasdergisi.com","email":"atlas@doganburda.com","address":{"@type":"PostalAddress","streetAddress":"Trump Towers, Kule 2, Kat:21-24 34387 Mecidiyek\u00f6y","addressLocality":"\u015ei\u015fli","addressRegion":"\u0130stanbul","postalCode":"34800","addressCountry":"T\u00fcrkiye"},"logo":{"@type":"ImageObject","url":"https://i.atlasdergisi.com/wp-content/uploads/2020/01/atlas-logo-dark.png"},"contactPoint":[{"@type":"ContactPoint","telephone":"+90 212 410 32 00","contactType":"customer support"}],"geo":{"@type":"GeoCoordinates","latitude":"41.068233","longitude":"28.992133"},"hasMap":"https://www.google.com/maps/search/?api=1&amp;query=41.068233,28.992133"},{"@type":"WebSite","@id":"https://www.atlasdergisi.com/#website","url":"https://www.atlasdergisi.com","name":"Atlas Dergisi","publisher":{"@id":"https://www.atlasdergisi.com/#organization"},"inLanguage":"tr"},{"@type":"ImageObject","@id":"https://www.atlasdergisi.com/gundem/istanbula-ne-zaman-kar-yagacak-1987-kisini-yeniden-yasar-miyiz.html#primaryImage","url":"https://i.atlasdergisi.com/wp-content/uploads/2021/02/iStock-640269676.jpg","width":"1254","height":"836"},{"@type":"WebPage","@id":"https://www.atlasdergisi.com/gundem/istanbula-ne-zaman-kar-yagacak-1987-kisini-yeniden-yasar-miyiz.html#webpage","url":"https://www.atlasdergisi.com/gundem/istanbula-ne-zaman-kar-yagacak-1987-kisini-yeniden-yasar-miyiz.html","name":"\u0130stanbul&#039;a ne zaman kar ya\u011facak? 1987 k\u0131\u015f\u0131 yeniden gelir mi?","datePublished":"2021-02-11T14:52:52+03:00","dateModified":"2021-02-11T15:05:48+03:00","isPartOf":{"@id":"https://www.atlasdergisi.com/#website"},"primaryImageOfPage":{"@id":"https://www.atlasdergisi.com/gundem/istanbula-ne-zaman-kar-yagacak-1987-kisini-yeniden-yasar-miyiz.html#primaryImage"},"inLanguage":"tr"},{"@type":"BlogPosting","headline":"\u0130stanbul&#039;a ne zaman kar ya\u011facak? 1987 k\u0131\u015f\u0131 yeniden gelir mi?","datePublished":"2021-02-11T14:52:52+03:00","dateModified":"2021-02-11T15:05:48+03:00","author":{"@type":"Person","name":"\u00d6zge \u00c7olak"},"publisher":{"@id":"https://www.atlasdergisi.com/#organization"},"description":"Yurdu etkisi alt\u0131na almas\u0131 beklenen so\u011fuk hava ve kar ya\u011f\u0131\u015f\u0131n\u0131n \u0130stanbul&#039;da da etkili olaca\u011f\u0131 tahmin ediliyor. Peki \u0130stanbul&#039;a kar ne zaman ya\u011facak?","@id":"https://www.atlasdergisi.com/gundem/istanbula-ne-zaman-kar-yagacak-1987-kisini-yeniden-yasar-miyiz.html#richSnippet","isPartOf":{"@id":"https://www.atlasdergisi.com/gundem/istanbula-ne-zaman-kar-yagacak-1987-kisini-yeniden-yasar-miyiz.html#webpage"},"image":{"@id":"https://www.atlasdergisi.com/gundem/istanbula-ne-zaman-kar-yagacak-1987-kisini-yeniden-yasar-miyiz.html#primaryImage"},"inLanguage":"tr","mainEntityOfPage":{"@id":"https://www.atlasdergisi.com/gundem/istanbula-ne-zaman-kar-yagacak-1987-kisini-yeniden-yasar-miyiz.html#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO eklentisi -->

<link rel="amphtml" href="https://www.atlasdergisi.com/gundem/istanbula-ne-zaman-kar-yagacak-1987-kisini-yeniden-yasar-miyiz.html/amp" /><meta name="generator" content="AMP for WP 1.0.76"/><link rel='dns-prefetch' href='//www.atlasdergisi.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Atlas &raquo; beslemesi" href="https://www.atlasdergisi.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Atlas &raquo; yorum beslemesi" href="https://www.atlasdergisi.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Atlas &raquo; İstanbul&#8217;a ne zaman kar yağacak? 1987 kışını yeniden yaşar mıyız? yorum beslemesi" href="https://www.atlasdergisi.com/gundem/istanbula-ne-zaman-kar-yagacak-1987-kisini-yeniden-yasar-miyiz.html/feed" />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://i.atlasdergisi.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://i.atlasdergisi.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://i.atlasdergisi.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://i.atlasdergisi.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://i.atlasdergisi.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;display=swap&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='https://i.atlasdergisi.com/wp-content/themes/soledad2/style.css?ver=7.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesomeold-css'  href='https://i.atlasdergisi.com/wp-content/themes/soledad2/css/font-awesome.4.7.0.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-iconmoon-css'  href='https://i.atlasdergisi.com/wp-content/themes/soledad2/css/iconmoon.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-iweather-css'  href='https://i.atlasdergisi.com/wp-content/themes/soledad2/css/weather-icon.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='MWM-AAL-FRONT-CSS-css'  href='https://i.atlasdergisi.com/wp-content/plugins/better-anchor-links/css/mwm-aal.css?ver=1.2.0' type='text/css' media='screen' />
<script type='text/javascript' src='https://i.atlasdergisi.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"tr","strings":{"mejs.download-file":"Dosyay\u0131 indir","mejs.install-flash":"Flash oynat\u0131c\u0131 etkinle\u015ftirilmemi\u015f ya da kurulmam\u0131\u015f bir taray\u0131c\u0131 kullanmaktas\u0131n\u0131z. L\u00fctfen Flash oynat\u0131c\u0131 eklentinizi a\u00e7\u0131n ya da son s\u00fcr\u00fcm\u00fc https:\/\/get.adobe.com\/flashplayer\/ adresinden indirin","mejs.fullscreen":"Tam ekran","mejs.play":"Oynat","mejs.pause":"Durdur","mejs.time-slider":"Zaman kayd\u0131rac\u0131","mejs.time-help-text":"Sol\/sa\u011f tu\u015falr\u0131 ile bir saniye, yukar\u0131\/a\u015fa\u011f\u0131 tu\u015flar\u0131 ile 10 saniye ilerletin.","mejs.live-broadcast":"Canl\u0131 yay\u0131n","mejs.volume-help-text":"Yukar\u0131\/a\u015fa\u011f\u0131 tu\u015flar\u0131 ile sesi art\u0131r\u0131n ya da azalt\u0131n.","mejs.unmute":"Sesi geri a\u00e7","mejs.mute":"Sessiz","mejs.volume-slider":"Ses  kayd\u0131rac\u0131","mejs.video-player":"Video oynat\u0131c\u0131","mejs.audio-player":"Ses oynat\u0131c\u0131","mejs.captions-subtitles":"Ba\u015fl\u0131klar\/altyaz\u0131lar","mejs.captions-chapters":"B\u00f6l\u00fcmler","mejs.none":"Hi\u00e7biri","mejs.afrikaans":"Afrikanca","mejs.albanian":"Arnavut\u00e7a","mejs.arabic":"Arap\u00e7a","mejs.belarusian":"Beyaz Rus\u00e7a","mejs.bulgarian":"Bulgarca","mejs.catalan":"Katalanca","mejs.chinese":"\u00c7ince","mejs.chinese-simplified":"\u00c7ince (Basitle\u015ftirilmi\u015f)","mejs.chinese-traditional":"\u00c7ince (Geleneksel)","mejs.croatian":"H\u0131rvat\u00e7a","mejs.czech":"\u00c7ek\u00e7e","mejs.danish":"Danca","mejs.dutch":"Hollandal\u0131","mejs.english":"\u0130ngilizce","mejs.estonian":"Estonyaca","mejs.filipino":"Filipince","mejs.finnish":"Fince","mejs.french":"Frans\u0131z","mejs.galician":"Gali\u00e7yaca","mejs.german":"Almanca","mejs.greek":"Yunanca","mejs.haitian-creole":"Haiti kreyolu","mejs.hebrew":"\u0130branice","mejs.hindi":"Hint\u00e7e","mejs.hungarian":"Macarca","mejs.icelandic":"\u0130zlandaca","mejs.indonesian":"Endonezyaca","mejs.irish":"\u0130rlandaca","mejs.italian":"\u0130talyanca","mejs.japanese":"Japonca","mejs.korean":"Korece","mejs.latvian":"Letonca","mejs.lithuanian":"Litvanca","mejs.macedonian":"Makedonyaca","mejs.malay":"Malayaca","mejs.maltese":"Malta Dili","mejs.norwegian":"Norve\u00e7ce","mejs.persian":"Fars\u00e7a","mejs.polish":"leh\u00e7e","mejs.portuguese":"Portekizce","mejs.romanian":"Romence","mejs.russian":"Rus\u00e7a","mejs.serbian":"S\u0131rp\u00e7a","mejs.slovak":"Slovak\u00e7a","mejs.slovenian":"Sloven Dili","mejs.spanish":"\u0130spanyolca","mejs.swahili":"Svahili Dili","mejs.swedish":"\u0130sve\u00e7\u00e7e","mejs.tagalog":"Tagalogca","mejs.thai":"Tay Dili","mejs.turkish":"T\u00fcrk\u00e7e","mejs.ukrainian":"Ukraynaca","mejs.vietnamese":"Vietnamca","mejs.welsh":"Galler Dili","mejs.yiddish":"Eskenazi Dili"}};
</script>
<script type='text/javascript' src='https://i.atlasdergisi.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://i.atlasdergisi.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.5.3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://i.atlasdergisi.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.5.3' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://i.atlasdergisi.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08' id='jquery.fitvids-js'></script>
<script type='text/javascript' src='https://i.atlasdergisi.com/wp-content/plugins/featured-video-plus/js/jquery.domwindow.min.js?ver=2.3.3' id='jquery.domwindow-js'></script>
<script type='text/javascript' id='fvp-frontend-js-extra'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.atlasdergisi.com\/wp-admin\/admin-ajax.php","nonce":"42f170da14","fitvids":"1","dynamic":"","overlay":"1","opacity":"0.75","color":"w","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://i.atlasdergisi.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3' id='fvp-frontend-js'></script>
<link rel="https://api.w.org/" href="https://www.atlasdergisi.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.atlasdergisi.com/wp-json/wp/v2/posts/26506" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.atlasdergisi.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://i.atlasdergisi.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.atlasdergisi.com/?p=26506' />
<link rel="alternate" type="application/json+oembed" href="https://www.atlasdergisi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atlasdergisi.com%2Fgundem%2Fistanbula-ne-zaman-kar-yagacak-1987-kisini-yeniden-yasar-miyiz.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.atlasdergisi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atlasdergisi.com%2Fgundem%2Fistanbula-ne-zaman-kar-yagacak-1987-kisini-yeniden-yasar-miyiz.html&#038;format=xml" />
			<meta property="fb:pages" content="168146003239673" />
							<meta property="ia:markup_url" content="https://www.atlasdergisi.com/gundem/istanbula-ne-zaman-kar-yagacak-1987-kisini-yeniden-yasar-miyiz.html?ia_markup=1" />
					<style type="text/css">
																													</style>
	<style type="text/css">
																											</style>
<script>var portfolioDataJs = portfolioDataJs || [];</script><style type="text/css">				.penci-hide-tagupdated{ display: none !important; }
									.featured-area .penci-image-holder, .featured-area .penci-slider4-overlay, .featured-area .penci-slide-overlay .overlay-link, .featured-style-29 .featured-slider-overlay, .penci-slider38-overlay{ border-radius: ; -webkit-border-radius: ; }
		.penci-featured-content-right:before{ border-top-right-radius: ; border-bottom-right-radius: ; }
		.penci-flat-overlay .penci-slide-overlay .penci-mag-featured-content:before{ border-bottom-left-radius: ; border-bottom-right-radius: ; }
				.container-single .post-image{ border-radius: ; -webkit-border-radius: ; }
				.penci-mega-thumbnail .penci-image-holder{ border-radius: ; -webkit-border-radius: ; }
				#navigation .menu li a, .penci-menu-hbg .menu li a, #sidebar-nav .menu li a { font-weight: 900; }
							
									
																																																																												.penci-header-signup-form { padding-top: px; }
	.penci-header-signup-form { padding-bottom: px; }
																						.penci-slide-overlay .overlay-link, .penci-slider38-overlay { opacity: ; }
	.penci-item-mag:hover .penci-slide-overlay .overlay-link, .featured-style-38 .item:hover .penci-slider38-overlay { opacity: ; }
	.penci-featured-content .featured-slider-overlay { opacity: ; }
										.featured-style-29 .featured-slider-overlay { opacity: ; }
																													.penci-grid li.typography-style .overlay-typography { opacity: ; }
	.penci-grid li.typography-style:hover .overlay-typography { opacity: ; }
																	
		
																																																												
	
																							
																																												
		
									.home-featured-cat-content .mag-photo .mag-overlay-photo { opacity: ; }
	.home-featured-cat-content .mag-photo:hover .mag-overlay-photo { opacity: ; }
													.inner-item-portfolio:hover .penci-portfolio-thumbnail a:after { opacity: ; }
												
	
			
																																						
		
	</style><script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.atlasdergisi.com\/wp-content\/uploads\/2020\/01\/atlas-logo-dark.png"
    },
    "url": "https:\/\/www.atlasdergisi.com\/",
    "name": "Atlas",
    "description": "Ke\u015ffetmek \u0130\u00e7in Bak"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Atlas",
    "alternateName": "Ke\u015ffetmek \u0130\u00e7in Bak",
    "url": "https:\/\/www.atlasdergisi.com\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u0130stanbul'a ne zaman kar ya\u011facak? 1987 k\u0131\u015f\u0131n\u0131 yeniden ya\u015far m\u0131y\u0131z?",
    "description": "\u0130\u00e7indekilerSICAKLIKLAR B\u0130R ANDA D\u00dc\u015eECEK1987 KI\u015eI OLAB\u0130L\u0130R M\u0130?\u0130STANBUL\u2019DA KAR YA\u011eI\u015eINI NE ZAMAN?\u0130STANBUL&#8217;DA 20 KEZ KARA KI\u015e YA\u015eANMI\u015e1954 YILINDA BO\u011eAZ BUZ K\u00dcTLELER\u0130YLE KAPLANDI1987 KI\u015eI \u00d6N\u00dcM\u00dcZDEK\u0130 YILLARDA DA OLAB\u0130L\u0130R M\u0130?B\u00dcNYAM\u0130N S\u00dcRMEL\u0130&#8217;N\u0130N YORUMLARI\u0130STANBUL&#8217;DA KAR&hellip;",
    "datePublished": "2021-02-11",
    "datemodified": "2021-02-11",
    "mainEntityOfPage": "https:\/\/www.atlasdergisi.com\/gundem\/istanbula-ne-zaman-kar-yagacak-1987-kisini-yeniden-yasar-miyiz.html",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.atlasdergisi.com\/wp-content\/uploads\/2021\/02\/iStock-640269676.jpg",
        "width": 1254,
        "height": 836
    },
    "publisher": {
        "@type": "Organization",
        "name": "Atlas",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.atlasdergisi.com\/wp-content\/uploads\/2020\/01\/atlas-logo-dark.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-zgeolak",
        "name": "\u00d6zge \u00c7olak"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.atlasdergisi.com",
                "name": "Anasayfa"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.atlasdergisi.com\/kategori\/gundem",
                "name": "G\u00fcndem"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.atlasdergisi.com\/gundem\/istanbula-ne-zaman-kar-yagacak-1987-kisini-yeniden-yasar-miyiz.html",
                "name": "\u0130stanbul&#8217;a ne zaman kar ya\u011facak? 1987 k\u0131\u015f\u0131n\u0131 yeniden ya\u015far m\u0131y\u0131z?"
            }
        }
    ]
}</script>	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script>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</script>
		<style>
		.mob-mobil-bottom-fixed {
			position: fixed;
			bottom: 0;
			z-index: 30;
			left: 0;
			right: 0;
		}
		@media only screen and (min-width: 768px) {
			.mob-desk {
				display: block !important;
			}
			.mob-mobil {
				display: none;
			}
		}
		@media only screen and (max-width: 768px) {
			.mob-mobil {
				display: block !important;
			}
			.mob-desk {
				display: none;
			}
		}
		@media only screen and (max-width: 1350px) {
			.mob-desk.mob-only-large {
				display: none !important;
			}
		}
		.container {
			max-width: 1070px;
		}
	</style>
	        <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.atlasdergisi.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b05dafc8-f58e-4116-8284-6393b1a477c8';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Aboneliğiniz için teşekkürler!";
oneSignal_options['subdomainName'] = "atlas";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2fc72fe0-a0df-475b-ad9a-b2dac840a493";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Atlas Dergisi\\\'nden bildirimleri almak ister misiniz?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Bu bir örnek bildirimdir.";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Bildirimleriniz masaüstünüzde görünecektir.";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Bu bir örnek bildirimdir.";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Bildirimleriniz masaüstünüzde görünecektir.";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "istediğiniz zaman üyelikten ayrılabilirsiniz.";
oneSignal_options['promptOptions']['acceptButtonText'] = "Bildirimleri Al";
oneSignal_options['promptOptions']['cancelButtonText'] = "Sonra Hatırlat";
oneSignal_options['promptOptions']['siteName'] = "Atlas Dergisi";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Atlas Dergisi";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bildirimlere abone olun.';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Bildirimlere abone oldunuz.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Abone olduğunuz için teşekkürler!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONE OL';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ABONELİKTEN ÇIK';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
</head>

<body class="post-template-default single single-post postid-26506 single-format-standard elementor-default elementor-kit-22768">
	<div style="position: fixed; left: 0px; top: 140px; z-index: 1;" class="mob-desk mob-only-large" style="display:none !important;">
		<div id='div-gpt-ad-1608639819892-0'>
			<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1608639819892-0'); });
			</script>
		</div>
	</div>
	<div style="position: fixed; right: 0px; top: 140px; z-index: 1;" class="mob-desk mob-only-large" style="display:none !important;">
		<div id='div-gpt-ad-1608639803165-0'>
			<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1608639803165-0'); });
			</script>
		</div>
	</div>
		<a id="close-sidebar-nav" class="header-3"><i class="penci-faicon fa fa-close" ></i></a>
	<nav id="sidebar-nav" class="header-3" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">

					<div id="sidebar-nav-logo">
															<a href="https://www.atlasdergisi.com/"><img class="penci-lazy" src="https://i.atlasdergisi.com/wp-content/themes/soledad2/images/penci-holder.png" data-src="https://i.atlasdergisi.com/wp-content/uploads/2020/01/atlas-logo-dark.png" alt="Atlas" /></a>
												</div>
		
					<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/ATLASDergisi" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
				<a href="https://twitter.com/AtlasDergisi" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
				<a href="atlas dergisi instagram" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
				<a href="https://tr.pinterest.com/atlasdergisi/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-pinterest" ></i></a>
								<a href="https://www.youtube.com/channel/UCpb7s2urOS8VPtsGJejr7Uw" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
																															</div>			</div>
		
		<ul id="menu-ana-sayfa" class="menu"><li id="menu-item-19980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19980"><a href="https://www.atlasdergisi.com/kategori/dergide-bu-ay">DERGİDE BU AY</a></li>
<li id="menu-item-3932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3932"><a href="https://www.atlasdergisi.com/kesfet">KEŞFET</a>
<ul class="sub-menu">
	<li id="menu-item-3917" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3917"><a href="https://www.atlasdergisi.com/kategori/gundem">GÜNDEM</a></li>
	<li id="menu-item-3921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3921"><a href="https://www.atlasdergisi.com/kategori/kesfet/doga-cografya-haberleri">DOĞA / COĞRAFYA</a></li>
	<li id="menu-item-3919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3919"><a href="https://www.atlasdergisi.com/kategori/kesfet/arkeoloji-haberleri">ARKEOLOJİ</a></li>
	<li id="menu-item-3923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3923"><a href="https://www.atlasdergisi.com/kategori/kesfet/kultur">KÜLTÜR</a></li>
	<li id="menu-item-3920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3920"><a href="https://www.atlasdergisi.com/kategori/kesfet/bilim-haberleri">BİLİM</a></li>
	<li id="menu-item-16876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16876"><a href="https://www.atlasdergisi.com/kategori/panorama">PANORAMA</a></li>
</ul>
</li>
<li id="menu-item-3922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3922"><a href="https://www.atlasdergisi.com/kategori/kesfet/gezi">GEZİ</a></li>
<li id="menu-item-19621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19621"><a href="https://www.atlasdergisi.com/kategori/atlas-rotalari">Atlas Rotaları</a></li>
<li id="menu-item-4868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4868"><a target="_blank">GALERİLER</a>
<ul class="sub-menu">
	<li id="menu-item-7066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7066"><a href="https://www.atlasdergisi.com/fotograf-galerisi">FOTOĞRAF</a></li>
	<li id="menu-item-15420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15420"><a href="https://www.atlasdergisi.com/gunun-karesi">GÜNÜN KARESİ</a></li>
	<li id="menu-item-3928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3928"><a href="https://www.atlasdergisi.com/kategori/video">VİDEO</a></li>
</ul>
</li>
<li id="menu-item-4867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4867"><a>ARŞİV</a>
<ul class="sub-menu">
	<li id="menu-item-13951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13951"><a href="https://www.atlasdergisi.com/kategori/dijital">DİJİTAL</a></li>
</ul>
</li>
<li id="menu-item-4271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4271"><a target="_blank" href="https://dergiburda.com/category/atlas-abone">ABONELİK</a></li>
<li id="menu-item-24248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24248"><a target="_blank" href="https://dergiburda.com/product/detail/atlas">SATIN AL</a></li>
</ul>	</nav>
<div class="wrapper-boxed header-style-header-3">


	<div class="penci-header-wrap"><header id="header" class="header-header-3 has-bottom-line" 
									  	itemscope="itemscope" itemtype="https://schema.org/WPHeader">
			<div class="inner-header penci-header-second">
			<div class="container align-left-logo
																 has-banner			">
				<div id="logo">
					<a href="https://www.atlasdergisi.com/"><img src="https://i.atlasdergisi.com/wp-content/uploads/2020/01/atlas-logo-dark.png" alt="Atlas"/></a>									</div>

														<div class="header-banner header-style-3">
						<div class="mob-desk">
<div id='div-gpt-ad-1608639926842-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1608639926842-0'); });
  </script>
</div>
</div>											</div>
							</div>
		</div>
						<nav id="navigation" class="header-layout-bottom header-3 menu-style-1" role="navigation" 
											   			itemscope itemtype="https://schema.org/SiteNavigationElement">
			<div class="container">
				<div class="button-menu-mobile header-3"><i class="penci-faicon fa fa-bars" ></i></div>
				<ul id="menu-ana-sayfa-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19980"><a href="https://www.atlasdergisi.com/kategori/dergide-bu-ay">DERGİDE BU AY</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3932"><a href="https://www.atlasdergisi.com/kesfet">KEŞFET</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3917"><a href="https://www.atlasdergisi.com/kategori/gundem">GÜNDEM</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3921"><a href="https://www.atlasdergisi.com/kategori/kesfet/doga-cografya-haberleri">DOĞA / COĞRAFYA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3919"><a href="https://www.atlasdergisi.com/kategori/kesfet/arkeoloji-haberleri">ARKEOLOJİ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3923"><a href="https://www.atlasdergisi.com/kategori/kesfet/kultur">KÜLTÜR</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3920"><a href="https://www.atlasdergisi.com/kategori/kesfet/bilim-haberleri">BİLİM</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16876"><a href="https://www.atlasdergisi.com/kategori/panorama">PANORAMA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3922"><a href="https://www.atlasdergisi.com/kategori/kesfet/gezi">GEZİ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19621"><a href="https://www.atlasdergisi.com/kategori/atlas-rotalari">Atlas Rotaları</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4868"><a target="_blank">GALERİLER</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7066"><a href="https://www.atlasdergisi.com/fotograf-galerisi">FOTOĞRAF</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15420"><a href="https://www.atlasdergisi.com/gunun-karesi">GÜNÜN KARESİ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3928"><a href="https://www.atlasdergisi.com/kategori/video">VİDEO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4867"><a>ARŞİV</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13951"><a href="https://www.atlasdergisi.com/kategori/dijital">DİJİTAL</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4271"><a target="_blank" href="https://dergiburda.com/category/atlas-abone">ABONELİK</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24248"><a target="_blank" href="https://dergiburda.com/product/detail/atlas">SATIN AL</a></li>
</ul><div id="top-search" class="dfdf">
	<a class="search-click"><i class="penci-faicon fa fa-search" ></i></a>
	<div class="show-search">
		<form role="search" method="get" id="searchform" action="https://www.atlasdergisi.com/">
    <div>
		<input type="text" class="search-input" placeholder="Yazın ve enter tuşuna basın..." name="s" id="s" />
	 </div>
</form>		<a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a>
	</div>
</div>				
			</div>
		</nav><!-- End Navigation -->
		<div class="mob-desk">
			<center>
				<div id='div-gpt-ad-1608733313248-0'>
					<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1608733313248-0'); });
					</script>
				</div>
			</center>
		</div>
		<div class="mob-mobil">
			<center>
				<div id='div-gpt-ad-1608640011616-0'>
					<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1608640011616-0'); });
					</script>
				</div>
			</center>
		</div>
			
</header>

<!-- end #header -->
</div>
	<div class="container penci-breadcrumb single-breadcrumb">
			<span><a class="crumb" href="https://www.atlasdergisi.com/">Anasayfa</a></span><i class="penci-faicon fa fa-angle-right" ></i>			<span><a class="crumb" href="https://www.atlasdergisi.com/kategori/gundem">Gündem</a></span><i class="penci-faicon fa fa-angle-right" ></i></i>
			<span>İstanbul&#8217;a ne zaman kar yağacak? 1987 kışını yeniden yaşar mıyız?</span>
		</div>
			
<div class="container container-single penci_sidebar  penci-enable-lightbox">
	<div id="main">
		<div class="theiaStickySidebar">
											<article id="post-26506" class="post type-post status-publish">

	
	
	<div class="header-standard header-classic single-header">
					<div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name penci-cat-76" href="https://www.atlasdergisi.com/kategori/gundem"  rel="category tag">Gündem</a></span></div>
		
		<h1 class="post-title single-post-title entry-title">İstanbul&#8217;a ne zaman kar yağacak? 1987 kışını yeniden yaşar mıyız?</h1>
				<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard"> <a class="url fn n" href="https://www.atlasdergisi.com/author/ozge">Özge Çolak</a></span>
			<time class="entry-date published" datetime="2021-02-11T14:52:52+03:00">11 Şubat 2021</time>		</div>
								<div class="post-box-meta-single">
													<span><time class="entry-date published" datetime="2021-02-11T14:52:52+03:00">11 Şubat 2021</time></span>
															</div>
			</div>

	
	
	
									<div class="post-image">
					<a href="https://i.atlasdergisi.com/wp-content/uploads/2021/02/iStock-640269676.jpg" data-rel="penci-gallery-image-content">													<img class="attachment-penci-full-thumb size-penci-full-thumb penci-lazy wp-post-image" src="https://i.atlasdergisi.com/wp-content/themes/soledad2/images/penci-holder.png" alt="" title="istanbul kar" data-src="https://i.atlasdergisi.com/wp-content/uploads/2021/02/iStock-640269676-1170x780.jpg">
												</a>				</div>
					
	
	
	
	
		<div class="post-entry blockquote-style-1">
		<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
			<div class="mwm-aal-container"><a class='mwm-aal-item' name='Content-bal-title'></a><div class='mwm-aal-title'>İçindekiler</div><ol><ol><ol><ol><li><a href="#sicakliklar-bir-anda-dusecek">SICAKLIKLAR BİR ANDA DÜŞECEK</a></li><li><a href="#1987-kisi-olabilir-mi">1987 KIŞI OLABİLİR Mİ?</a></li><li><a href="#istanbulda-kar-yagisini-ne-zaman">İSTANBUL’DA KAR YAĞIŞINI NE ZAMAN?</a></li><li><a href="#istanbul8217da-20-kez-kara-kis-yasanmis">İSTANBUL&#8217;DA 20 KEZ KARA KIŞ YAŞANMIŞ</a></li><li><a href="#1954-yilinda-bogaz-buz-kutleleriyle-kaplandi">1954 YILINDA BOĞAZ BUZ KÜTLELERİYLE KAPLANDI</a></li><li><a href="#1987-kisi-onumuzdeki-yillarda-da-olabilir-mi">1987 KIŞI ÖNÜMÜZDEKİ YILLARDA DA OLABİLİR Mİ?</a></li><li><a href="#bunyamin-surmeli8217nin-yorumlari">BÜNYAMİN SÜRMELİ&#8217;NİN YORUMLARI</a></li><li><a href="#istanbul8217da-kar-yagisi-olacak-mi">İSTANBUL&#8217;DA KAR YAĞIŞI OLACAK MI?</a></li><li><a href="#meteorolojiden-ankara-istanbul-ve-izmir-icin-son-tahminlernbsp">METEOROLOJİDEN ANKARA, İSTANBUL VE İZMİR İÇİN SON TAHMİNLER&nbsp;</a></li></ol></div><p><b>Günlerdir vatandaşlara soğuk hava ve kar yağışına dair uyarılar yapılıyor. Yurdu etkisi altına alması beklenen soğuk hava ve kar yağışının İstanbul&#8217;da da etkili olacağı tahmin ediliyor. </b><strong>Peki İstanbul&#8217;a kar ne zaman yağacak? Kar yağışı ne kadar sürecek? 1975 yada1987 kışı gelir mi? Olabilir diyenler de var temkinli yaklaşanlar da&#8230; Yorumlara bakalım&#8230;</strong></p>
<a class="mwm-aal-item" name="sicakliklar-bir-anda-dusecek"></a><h4>SICAKLIKLAR BİR ANDA DÜŞECEK</h4>
<p>Yeni hafta beyaz günlerle karşılaşabiliriz. Çünkü, Balkanlar üzerinden cuma günü gelecek yağışlı sistemin etkisiyle sıcaklıklar hafta sonu ülkenin kuzey, iç ve batı kesimlerinde <strong>6 ile 15 derece birden düşecek&#8230;</strong> Pazar günü kuzey ve iç bölgelerin tamamında kar yağışı bekleniyor&#8230;</p>
<p>Kış ortasında bahardan kalma günler yaşasak da Meteoroloji&#8217;den yapılan açıklamalara göre sıcaklıklar cuma günü kuzeybatı kesimlerden başlayarak azalacak.</p>
<p>Karadeniz üzerinden pazar günü gelecek sistemin etkisiyle de <strong>Marmara ve Batı Karadeniz başta olmak üzere, kuzey ve iç bölgelerin tamamının kar yağışının etkisine girmesi bekleniyor.</strong> Kuzey, iç ve doğu kesimlerde 15 Şubat Pazartesi günüden itibaren soğuk havanın etkisini artırmasıyla kar yağışlarının aralıklarla süreceği tahmin ediliyor.</p>
<p><iframe title="1975&#039;te İstanbul&#039;da Kar" width="1170" height="878" src="https://www.youtube.com/embed/Oesvex3jOSI?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<a class="mwm-aal-item" name="1987-kisi-olabilir-mi"></a><h4>1987 KIŞI OLABİLİR Mİ?</h4>
<p>Son günlerin en popüler konusu ise <strong>1987 benzeri bir kış yaşanabilir mi? Kar yağışı yoğun mu olacak? sorusu&#8230;</strong> Newcastle Üniversitesi Araştırmacısı, Atmosfer Bilimci Dr. Abdullah Kahraman &#8220;<em>Özellikle hafta sonundan itibaren ağırlıkla kar beklentisi var. Türkiye’de beklenen kar yağışının 1987’de, 2002’de ve 2004’te görülen yoğun kar yağışlarına benzer olma durumu söz konusu. Modellere göre Marmara Denizi’nin güney ve doğusu, Karadeniz, Kuzey Ege çevrelerinde günlerce sürecek, hayli fazla kar yağışı bekleniyor. Ancak bölgesel ve şehir bazlı detaylar için henüz erken&#8221;</em> diyor.</p>
<a class="mwm-aal-item" name="istanbulda-kar-yagisini-ne-zaman"></a><h4>İSTANBUL’DA KAR YAĞIŞINI NE ZAMAN?</h4>
<p>Prof. Dr. Orhan Şen’in İstanbul’la ilgili tahmini ise şöyle:<strong>&nbsp;İstanbul’a kar pazar akşamı başlar. Pazartesi Salı Çarşamba devam eder. Perşembe sistem Cut Off yanı ana sistemden kopuyor. Beslenmeyecek kendi içindeki enerjiyi 2 gün daha azalarak sürdürür. En kuvvetli pazartesi Salı sıcaklık gece -1 C ye gündüz 2 C ye düşer.</strong></p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="tr">İstanbula kar pazar akşamı başlar. Pazartesi Salı Çarşamba devam eder. Perşembe sistem Cut Off yanı ana sistemden kopuyor. Beslenmeyecek kendi içindeki enerjiyi 2 gün daha azalarak sürdürür. En kuvvetli pazartesi Salı sıcaklık gece -1 C ye gündüz 2 C ye düşer.</p>
<p>— Prof.Dr.Orhan Şen (@TemizHava) <a href="https://twitter.com/TemizHava/status/1359449760961335303?ref_src=twsrc%5Etfw" target="_blank" rel="noopener">February 10, 2021</a></p></blockquote>
<p><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>&nbsp;</p>
<a class="mwm-aal-item" name="istanbul8217da-20-kez-kara-kis-yasanmis"></a><h4>İSTANBUL&#8217;DA 20 KEZ KARA KIŞ YAŞANMIŞ</h4>
<p>Gelin bir de tarihte olanlara bakalım&#8230; <strong>TRTHaber&#8217;in</strong> haberine göre İstanbul&#8217;da 1621 yılından beri 20 kez kara kış yaşandı. En akılda kalanları ise 1929, 1954 ve 1987 yıllarında yaşanan kar kışlardı. Meteoroloji Mühendisi Prof. Dr. Hüseyin Toros İstanbul&#8217;un en soğuk günlerini anlatıyor.</p>
<p><iframe title="1975&#039;te Ankara&#039;da Kar" width="1170" height="878" src="https://www.youtube.com/embed/xBKvHzI8yFw?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<a class="mwm-aal-item" name="1954-yilinda-bogaz-buz-kutleleriyle-kaplandi"></a><h4>1954 YILINDA BOĞAZ BUZ KÜTLELERİYLE KAPLANDI</h4>
<p>Son iki bin yıldır İstanbul&#8217;da 40 civarında çok şiddetli kış yaşandığını belirten Toros, &#8220;1954 yılında, fotoğraf makinelerinin de gelişmiş olması sebebiyle İstanbul Boğazı&#8217;nın Karadeniz&#8217;den gelen büyük kar ve buz kütleleriyle kaplandığını görüyoruz&#8221; diyor. Toros, İstanbul Boğazı&#8217;nın 12 kez tamamen buzla kaplandığını, Haliç&#8217;in ise 15 kez donduğunu söyledi.</p>
<p>Toros, yaşanan bu donma olaylarının, &#8220;Karadeniz&#8217;i besleyen tatlı su kaynaklarının aşırı soğuklardan dolayı donması, daha sonra sıcak bir hava dalgasının gelmesiyle erimesi ve büyük buz kütlelerinin İstanbul Boğazı`nı kaplaması&#8221; ile oluştuğunu söylüyor.</p>
<p>Toros, 1987 yılının Mart ayında yaşanan kara kışa tanık olduğunu belirtiyor: Bu sistemleri daha çok Sibirya soğukları olarak isimlendiriyoruz. 1987 yılındaki sisteme baktığımızda yine Doğu Avrupa üzerinde büyük bir alçak basınç alanının oluştuğunu görüyoruz.&#8221; dedi.</p>
<a class="mwm-aal-item" name="1987-kisi-onumuzdeki-yillarda-da-olabilir-mi"></a><h4>1987 KIŞI ÖNÜMÜZDEKİ YILLARDA DA OLABİLİR Mİ?</h4>
<p>Peki İstanbul&#8217;da önümüzdeki yıllarda yeniden kuvvetli kar yağışı görebilir miyiz? Prof. Dr. Hüseyin Toros, &#8220;İklimdeki salınımlar göz önüne alındığında, bundan sonraki süreçte de bu tür kuvvetli kar yağışlarının olma ihtimali her zaman var&#8221; diyor. Toros&#8217;a göre Şubat ayında sıcak bir hava kütlesi ile karşı karşıyayız. Cuma gününe kadar sıcak havalar etkisini sürdürecek olsa da daha sonra rüzgar yön değiştirecek. Bu nedenle kuzeyden soğuk havaların, Sibirya soğuklarının gelmesi muhtemel. Toros &#8220;<strong>Pazartesinden itibaren ülkemizin bir çok noktasının 0 derecenin altına doğru düştüğünü görebiliyoruz. Sıcaklıklarda 10 &#8211; 15 derecelik düşüş yaşanabilir.&#8221;</strong> ifadelerini kullandı.</p>
<a class="mwm-aal-item" name="bunyamin-surmeli8217nin-yorumlari"></a><h4>BÜNYAMİN SÜRMELİ&#8217;NİN YORUMLARI</h4>
<p>Meteoroloji Mühendisi Bünyamin Sürmeli&#8217;nin Youtube kanalında yayınladığı yorumları ise şöyle:</p>
<p>Sıcaklıklar Şubat ayında normalin çok üzerinde gidiyor. Şu anki görüntüde ayın 12, 13&#8217;ünde sıcaklık kar yapabilecek seviyelere iniyor ve ayın 20, 21&#8217;ine kadar gidiyor. Ama yağışımız bol mu? Bu ayın 12&#8217;si ile 20&#8217;si arasındaki dönem bol yağışlı görünmüyor. Fakat bu kadar uzun soluklu bir soğuk hava içerisinde illa ki yağış yakalanır ve kar yağışı görülür.</p>
<p><iframe title="Bir Kar Dalgası Daha" width="1170" height="658" src="https://www.youtube.com/embed/iiy7XmU-z0Y?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<a class="mwm-aal-item" name="istanbul8217da-kar-yagisi-olacak-mi"></a><h4>İSTANBUL&#8217;DA KAR YAĞIŞI OLACAK MI?</h4>
<p>Trakya&#8217;da kar ihtimali daha yüksek. <strong>Peki, İstanbul&#8217;da olasılık nedir?</strong> Sürmeli&#8217;nin yorumlarına göre İstanbul&#8217;da ise ayın 13-14&#8217;ü gibi kar yağışı bekleniyor ve ihtimal yaklaşık yüzde 80&#8217;lere yaklaşmış durumda. Ancak İstanbul&#8217;da kar tahmininin tutarlığına bakacak olursak yüzde 65&#8217;lerde. Düşük bir olasılık mı? Hayır&#8230; Yaşanan kuraklığın bize ne kadar kar göstereceği ise önümüzdeki günlerde belli olacak.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="tr">Cuma günü tüm Türkiye <a href="https://twitter.com/hashtag/kar?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="noopener">#kar</a> durumu. Beyaz yerler yağışın havada olacak yerleri, yeşil ve mavi alanlar tutma ihtimali olan yerler. <a href="https://twitter.com/hashtag/k%C4%B1%C5%9F?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="noopener">#kış</a> <a href="https://twitter.com/hashtag/cuma?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="noopener">#cuma</a> <a href="https://t.co/OAU5KpZq4T" target="_blank">pic.twitter.com/OAU5KpZq4T</a></p>
<p>— Havayı Koklayan Adam (@BunyaminSurmeli) <a href="https://twitter.com/BunyaminSurmeli/status/1359535082994888704?ref_src=twsrc%5Etfw" target="_blank" rel="noopener">February 10, 2021</a></p></blockquote>
<p><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>&nbsp;</p>
<a class="mwm-aal-item" name="meteorolojiden-ankara-istanbul-ve-izmir-icin-son-tahminlernbsp"></a><h4>METEOROLOJİDEN ANKARA, İSTANBUL VE İZMİR İÇİN SON TAHMİNLER&nbsp;</h4>
<p>Meteoroloji son hava tahminlerini paylaştı. <strong>Meteorolojinin 10-17 Şubat tarihleri için değerlendirmesi şu şekilde:</strong>&nbsp;Halen mevsim normallerinin 6 ila 12 derece üzerinde seyreden hava sıcaklıklarının Cuma günü kuzeybatı kesimlerden başlayarak azalacağı tahmin ediliyor. Cuma günü Balkanlar üzerinden gelecek yağışlı sistemin etkisiyle birlikte sıcaklıkların hafta sonunda kuzey, iç ve batı kesimlerde hissedilir derecede (6 ila 15 derece) azalarak, mevsim normalleri civarına ve yer yer altına ineceği tahmin ediliyor.</p>
<p>İstanbul Valiliği’nin açıklamasına göre de Cuma günü Balkanlar üzerinden gelecek yağışlı sistemin etkisiyle birlikte sıcaklıkların hafta sonunda bölge genelinde hissedilir derecede (6 ila 15 derece) azalarak, mevsim normalleri civarına ve Cumartesi gününden itibaren 4 ila 6 derece altına ineceği tahmin ediliyor.</p>
<p><strong>Pazar günü Karadeniz üzerinden gelecek sistemin ve kuvvetli poyrazın etkisiyle Marmara genelinde (Trakya, İstanbul, Kocaeli, Sakarya, Yalova) kar yağışının etkisini göstermesi bekleniyor.</strong></p>
<p>Pazartesi günü bölge genelinde soğuk havanın etkisini artırması ve kar yağışlarının aralıklarla devam etmesi bekleniyor.</p>
<p><strong>Salı ve Çarşamba günleri ise İstanbul, Kocaeli, Sakarya ve Yalova çevrelerinde kar yağışının aralıklarla devam edeceği tahmin ediliyor.</strong></p>
<p>Pazar günü Karadeniz üzerinden gelecek sistemin ve kuvvetli poyrazın etkisiyle&nbsp;<strong>Marmara ve Batı Karadeniz başta olmak üzere kuzey ve iç bölgelerin tamamının kar yağışının etkisi altında kalması bekleniyor.</strong></p>
<p><strong>Pazartesi gününden itibaren kuzey, iç ve doğu kesimlerde soğuk havanın etkisini artırması ile birlikte kar yağışlarının aralıklarla devam etmesi bekleniyor.</strong></p>
<p><strong>ANKARA:</strong>&nbsp;Havanın; Perşembe günü az bulutlu ve açık, Cuma günü çok bulutlu ve aralıklı yağmurlu, Cumartesi günü ise parçalı ve çok bulutlu olması bekleniyor. Pazar günü yağışların kar şeklinde başlayıp gün içinde karla karışık yağmur ve kara döndükten sonra gece saatlerinden itibaren aralıklı kar yağışı şeklinde devam edeceği tahmin ediliyor. Maksimum sıcaklığın, Perşembe günü 17 derece iken Pazartesi 0 dereceye kadar düşmesi bekleniyor.</p>
<p><strong>İSTANBUL:</strong>&nbsp;Havanın; Perşembe günü parçalı çok bulutlu, Cuma günü ilk saatlerden itibaren aralıklı yağmurlu, Cumartesi ise çok bulutlu geçeceği tahmin ediliyor. Pazar günü sabah saatlerinden itibaren karla karışık yağmur ve yükseklerinde kar şeklinde başlayacak olan yağışların, kıyı kesimlerde de zaman zaman kar şeklinde olması bekleniyor. Maksimum sıcaklığın, Perşembe günü 19 derece iken Pazartesi 3 dereceye kadar düşmesi bekleniyor.</p>
<p><em><strong>İstanbul Valiliği’nin açıklamasına göre&nbsp; Pazartesi, Salı ve Çarşamba günleri, kar yağışının aralıklarla devam edeceği tahmin ediliyor.</strong></em></p>
<p><strong>İZMİR:</strong>&nbsp;Perşembe günü parçalı ve zamanla çok bulutlu olması beklenen havanın akşam saatlerinden itibaren sağanak ve gök gürültülü sağanak yağışlı olacağı tahmin ediliyor. Yağışların Cuma günü sabah saatlerinden sonra etkisini kaybetmesi bekleniyor.</p>
<p>İzmir’in Cumartesi günü parçalı bulutlu, Pazar günü öğle saatlerinden itibaren ise yeni bir yağışlı sisteminin etkisine girerek, Pazar ve Pazartesi günleri yağışlı geçeceği, yağışların; genellikle yağmur ve sağanak, kuzey kesimleri ile yüksek kesimlerinde karla karışık yağmur ve kar şeklinde olacağı tahmin ediliyor. Maksimum sıcaklığın, Perşembe günü 19 derece iken Pazartesi 6 dereceye kadar düşmesi bekleniyor.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="tr"><a href="https://twitter.com/hashtag/%C4%B0stanbul?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="noopener">#İstanbul</a>’da Meteoroloji raporuna göre; hava sıcaklığının azalması,hafta sonundan itibaren yağışların kar şeklinde olması bekleniyor.</p>
<p>📌Bugün(11 Şubat) rüzgarın yer yer kuvvetli olması beklendiğinden dikkatli ve tedbirli olunmalıdır.<br />
MeteoUyarı Kodu:🟨<a href="https://t.co/gITMB9KdUo" target="_blank">https://t.co/gITMB9KdUo</a> <a href="https://t.co/npQ5isdfn4" target="_blank">pic.twitter.com/npQ5isdfn4</a></p>
<p>— TC İstanbul Valiliği (@TC_istanbul) <a href="https://twitter.com/TC_istanbul/status/1359765221225676802?ref_src=twsrc%5Etfw" target="_blank" rel="noopener">February 11, 2021</a></p></blockquote>
<p><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>&nbsp;</p>
<div class='code-block code-block-9' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div style="text-align:center;padding:20px;">
			<a href="https://dergiburda.com/" rel="nofollow" target="_blank"><img src="/wp-content/uploads/2020/11/dbabone.png" loading="lazy"></a>
		</div></div>
<!-- AI CONTENT END 2 -->
			
			<div class="penci-single-link-pages">
						</div>
			
												<div class="post-tags">
						<a href="https://www.atlasdergisi.com/tag/kar" rel="tag">kar</a>					</div>
									</div>
	</div>

			<div class="penci-google-adsense-2">
			<div class="mob-desk">
<!-- /21852615636/Atlas.com/bond_desktop_ros_640x480 -->
<div id='div-gpt-ad-1608639903389-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1608639903389-0'); });
  </script>
</div>
</div>		</div>
	
		<div class="tags-share-box center-box tags-share-box-s1">
							<span class="single-comment-o"><i class="penci-faicon fa fa-comment-o" ></i>0 yorum</span>
		
					<div class="post-share">
									<span class="post-share-item post-share-plike">
					<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="26506" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon fa fa-heart-o" ></i></a>					</span>
								<div class="list-posts-share"><a class="post-share-item post-share-facebook" target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.atlasdergisi.com/gundem/istanbula-ne-zaman-kar-yagacak-1987-kisini-yeniden-yasar-miyiz.html"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20%C4%B0stanbul%27a%20ne%20zaman%20kar%20ya%C4%9Facak%3F%201987%20k%C4%B1%C5%9F%C4%B1n%C4%B1%20yeniden%20ya%C5%9Far%20m%C4%B1y%C4%B1z%3F%20-%20https://www.atlasdergisi.com/gundem/istanbula-ne-zaman-kar-yagacak-1987-kisini-yeniden-yasar-miyiz.html"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-pinterest" data-pin-do="none" rel="nofollow noreferrer noopener" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);"><i class="penci-faicon fa fa-pinterest" ></i><span class="dt-share">Pinterest</span></a><a class="post-share-item post-share-email" target="_blank" rel="nofollow" href="mailto:?subject=İstanbul&#039;a%20ne%20zaman%20kar%20yağacak?%201987%20kışını%20yeniden%20yaşar%20mıyız?&#038;BODY=https://www.atlasdergisi.com/gundem/istanbula-ne-zaman-kar-yagacak-1987-kisini-yeniden-yasar-miyiz.html"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div>			</div>
			</div>
	
	
	
	
		
		
	
	
			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>Sonraki Yazı</span>
				</div>
				<a href="https://www.atlasdergisi.com/genel/11-subat-uluslararasi-bilimde-kadin-ve-kiz-cocuklari-gunune-ozel-panel.html">
					<div class="pagi-text">
						<h5 class="prev-title">11 Şubat Uluslararası Bilimde Kadın ve Kız Çocukları Günü’ne Özel Panel</h5>
					</div>
				</a>
			</div>
		</div>
	
	</div>	
		
		
	
	
	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">Benzer Yazılarımız</h4></div>
				<div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true" data-nav="false">
								<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://i.atlasdergisi.com/wp-content/uploads/2021/01/venus_slider-585x390.png" href="https://www.atlasdergisi.com/kesfet/bilim-haberleri/okyanuslarla-kapli-eski-venus.html" title="Okyanuslarla kaplı eski Venüs">
																			</a>
										<h3><a href="https://www.atlasdergisi.com/kesfet/bilim-haberleri/okyanuslarla-kapli-eski-venus.html">Okyanuslarla kaplı eski Venüs</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-02-03T13:21:03+03:00">3 Şubat 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://i.atlasdergisi.com/wp-content/uploads/2021/01/a333980-585x390.png" href="https://www.atlasdergisi.com/gundem/uzun-ince-bir-yol.html" title="Uzun, ince bir yol">
																			</a>
										<h3><a href="https://www.atlasdergisi.com/gundem/uzun-ince-bir-yol.html">Uzun, ince bir yol</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-01-29T13:23:06+03:00">29 Ocak 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://i.atlasdergisi.com/wp-content/uploads/2021/01/12-atlas-sevgililer-585x390.jpg" href="https://www.atlasdergisi.com/gundem/sevgililer-gunu-icin-5-hediye-tavsiyesi.html" title="Sevgililer günü için 5 hediye tavsiyesi">
																			</a>
										<h3><a href="https://www.atlasdergisi.com/gundem/sevgililer-gunu-icin-5-hediye-tavsiyesi.html">Sevgililer günü için 5 hediye tavsiyesi</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-01-25T14:00:05+03:00">25 Ocak 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://i.atlasdergisi.com/wp-content/uploads/2021/01/2-atlas-maske-585x390.jpg" href="https://www.atlasdergisi.com/gundem/pandeminin-sonundaki-isik-gorundu-mu.html" title="Pandeminin sonundaki ışık göründü mü?">
																			</a>
										<h3><a href="https://www.atlasdergisi.com/gundem/pandeminin-sonundaki-isik-gorundu-mu.html">Pandeminin sonundaki ışık göründü mü?</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-01-25T13:47:19+03:00">25 Ocak 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://i.atlasdergisi.com/wp-content/uploads/2021/01/iStock-532984013-585x390.jpg" href="https://www.atlasdergisi.com/gundem/istanbula-karla-karisik-yagmur-geliyor-meteoroloji-uyardi.html" title="İstanbul&#8217;a karla karışık yağmur geliyor! Meteoroloji uyardı">
																			</a>
										<h3><a href="https://www.atlasdergisi.com/gundem/istanbula-karla-karisik-yagmur-geliyor-meteoroloji-uyardi.html">İstanbul&#8217;a karla karışık yağmur geliyor! Meteoroloji uyardı</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-01-11T10:36:22+03:00">11 Ocak 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://i.atlasdergisi.com/wp-content/uploads/2020/12/atlas-12-585x390.jpg" href="https://www.atlasdergisi.com/genel/depremle-ilgili-neler-biliyoruz-prof-dr-celal-sengor-anlatti.html" title="Depremle ilgili neler biliyoruz? Prof. Dr. Celal Şengör anlattı">
																			</a>
										<h3><a href="https://www.atlasdergisi.com/genel/depremle-ilgili-neler-biliyoruz-prof-dr-celal-sengor-anlatti.html">Depremle ilgili neler biliyoruz? Prof. Dr. Celal Şengör...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-12-28T15:24:59+03:00">28 Aralık 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://i.atlasdergisi.com/wp-content/uploads/2020/12/Tiyatro_Cavea_-Rest_Sonrasi-copy3-585x390.jpg" href="https://www.atlasdergisi.com/gundem/patara-yili-nasil-gecti.html" title="Patara Yılı nasıl geçti?">
																			</a>
										<h3><a href="https://www.atlasdergisi.com/gundem/patara-yili-nasil-gecti.html">Patara Yılı nasıl geçti?</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-12-28T09:44:41+03:00">28 Aralık 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://i.atlasdergisi.com/wp-content/uploads/2020/08/virus-avcıları1-1-585x390.jpg" href="https://www.atlasdergisi.com/gundem/yeni-cagin-kasifleri-virus-avcilari.html" title="Yeni çağın kaşifleri: Virüs Avcıları">
																			</a>
										<h3><a href="https://www.atlasdergisi.com/gundem/yeni-cagin-kasifleri-virus-avcilari.html">Yeni çağın kaşifleri: Virüs Avcıları</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-12-27T21:59:32+03:00">27 Aralık 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://i.atlasdergisi.com/wp-content/uploads/2020/11/salda1a-585x390.png" href="https://www.atlasdergisi.com/kesfet/doga-cografya-haberleri/marstan-once-salda.html" title="Mars&#8217;tan önce Salda">
																			</a>
										<h3><a href="https://www.atlasdergisi.com/kesfet/doga-cografya-haberleri/marstan-once-salda.html">Mars&#8217;tan önce Salda</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-12-27T18:41:53+03:00">27 Aralık 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://i.atlasdergisi.com/wp-content/uploads/2020/11/goller1-585x390.png" href="https://www.atlasdergisi.com/kesfet/doga-cografya-haberleri/domino-etkisi-turkiyenin-kuruyan-golleri.html" title="Domino etkisi: Türkiye&#8217;nin kuruyan gölleri">
																			</a>
										<h3><a href="https://www.atlasdergisi.com/kesfet/doga-cografya-haberleri/domino-etkisi-turkiyenin-kuruyan-golleri.html">Domino etkisi: Türkiye&#8217;nin kuruyan gölleri</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-12-27T18:35:43+03:00">27 Aralık 2020</time></span>
									</div>
		</div></div>		
		
	
	
	
		
			<div class="post-comments no-comment-yet" id="comments">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Yorum Yap</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/gundem/istanbula-ne-zaman-kar-yagacak-1987-kisini-yeniden-yasar-miyiz.html#respond" style="display:none;">Yanıtı İptal Et</a></small></h3><form action="https://www.atlasdergisi.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Yorumunuz" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Ad*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span class="comment-form-cookies-text" for="wp-comment-cookies-consent">Bir sonraki yorumumda adımı, e-postamı ve web sitemi bu tarayıcıya kaydedin.</span></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Gönder" /> <input type='hidden' name='comment_post_ID' value='26506' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f26e05e718" /></p><input type="hidden" id="ak_js" name="ak_js" value="3"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	</div> <!-- end comments div -->
		
		
	
</article>					</div>
	</div>
	
<div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-1 pcalign-center">
	<div class="theiaStickySidebar">
		<aside id="search-2" class="widget widget_search"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ARA</span></h4><form role="search" method="get" id="searchform" action="https://www.atlasdergisi.com/">
    <div>
		<input type="text" class="search-input" placeholder="Yazın ve enter tuşuna basın..." name="s" id="s" />
	 </div>
</form></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="mob-desk">
	<div id='div-gpt-ad-1608640064486-0'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1608640064486-0'); });
		</script>
	</div>
</div>
<div class="mob-mobil">
	<div id='div-gpt-ad-1608639860807-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1608639860807-0'); });
  </script>
</div>
</div></div></aside><aside id="text-27" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ATLAS&#8217;I CEBİNİZDE TAŞIYIN</span></h4>			<div class="textwidget"><img src="https://i.atlasdergisi.com/wp-content/uploads/2017/06/mobilapp.jpg" border="0" usemap="#Map">
<map name="Map"><area shape="rect" coords="4,6,152,53" href="https://itunes.apple.com/tr/app/atlas-dergisi/id1125393918?l=tr&mt=8" target="_blank">
<area shape="rect" coords="155,7,296,55" href="https://play.google.com/store/apps/details?id=com.magzter.atlasdergisi" target="_blank">
</map></div>
		</aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="mob-desk">
	<div id='div-gpt-ad-1608829557017-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1608829557017-0'); });
  </script>
</div>
</div>
<div class="mob-mobil">
	<div id='div-gpt-ad-1608733375276-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1608733375276-0'); });
  </script>
</div>
</div></div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Atlas Keşif Gezileri</span></h4><div class="textwidget custom-html-widget"><p>
Atlas, okurları için en güzel doğa ve kültür rotalarını derliyor.
</p>

<p>
<a href="https://www.atlasdergisi.com/native/hollanda/"><img class="alignnone size-full wp-image-21048" src="https://i.atlasdergisi.com/wp-content/uploads/2019/02/hollanda-su-ulkesi.jpg" alt="" width="289" height="166" /></a><br/>
<a href="https://www.atlasdergisi.com/native/hollanda/">Hollanda: Su ülkesi</a>
</p>
<p>
<a href="https://www.atlasdergisi.com/native/yun/"><img class="alignnone size-full wp-image-20930" src="https://i.atlasdergisi.com/wp-content/uploads/2018/06/yunun-yolculugu.jpg" alt="" width="289" height="175" /></a><br/>
<a href="https://www.atlasdergisi.com/native/yun/">Yünün Yolculuğu: Avustralya - İtalya - Türkiye</a>
</p>
<p>
<a href="https://www.atlasdergisi.com/native/likya/"><img class="alignnone size-full wp-image-20931" src="https://i.atlasdergisi.com/wp-content/uploads/2018/06/likya-bulusmasi.jpg" alt="" width="289" height="193" /></a><br/>
<a href="https://www.atlasdergisi.com/native/likya/">Akdeniz manzarası eşliğinde Likya Yolu</a>
</p></div></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="mob-desk">
	<div id='div-gpt-ad-1608829578622-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1608829578622-0'); });
  </script>
</div>
</div>
<div class="mob-mobil">
<div id='div-gpt-ad-1608829678029-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1608829678029-0'); });
  </script>
</div>
</div></div></aside><aside id="text-7" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">FOTOĞRAF GALERİSİ</span></h4>			<div class="textwidget"><table width="300" border="0">
  <tr>
<td>


<a href="https://www.atlasdergisi.com/fotograf-galerisi"><img src="https://i.atlasdergisi.com/wp-content/uploads/2016/06/273ATacigol-1.jpg" width="300" height="200"></a>

</td>
  </tr>
  <tr>
    <td style="font-family:Tahoma, Verdana, Helvetica, sans-serif,sans-serif;"><a href="https://www.atlasdergisi.com/fotograf-galerisi"><strong>Fotoğraf galerisi için tıklayın.</strong></a></td>
  </tr>
</table></div>
		</aside><aside id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="mob-desk">
<div id='div-gpt-ad-1608639879862-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1608639879862-0'); });
  </script>
</div>
</div>
<div class="mob-mobil">
<div id='div-gpt-ad-1608829709888-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1608829709888-0'); });
  </script>
</div>
</div></div></aside><aside id="text-4" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">VİDEO GALERİSİ</span></h4>			<div class="textwidget"><table width="300" border="0">
  <tr>
<td>

<iframe src="https://www.youtube.com/embed/9QFeQKUZ83k" frameborder="0" allowfullscreen></iframe>

</td>
  </tr>
  <tr>
    <td style="font-family:Tahoma, Verdana, Helvetica, sans-serif,sans-serif;"><a href="https://www.atlasdergisi.com/category/video">Video Galeri İçin Tıklayın</a></td>
  </tr>
</table>
</div>
		</aside><aside id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="mob-mobil">
<div id='div-gpt-ad-1608639992972-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1608639992972-0'); });
  </script>
</div>
</div></div></aside><aside id="text-6" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Diğer Doğan Burda Siteleri:</span></h4>			<div class="textwidget"><td height="50" style="line-height: 20px;"><a href="http://www.kesfetmekicinbak.com" target="_blank" rel="noopener noreferrer">Atlas </a> | <a href="http://www.autoshow.com.tr" target="_blank" rel="noopener noreferrer">Auto Show</a> | <a href="http://www.bluejean.com.tr" target="_blank" rel="noopener noreferrer">Blue Jean</a> | <a href="http://www.burda.com.tr" target="_blank" rel="noopener noreferrer">Burda</a> | <a href="http://www.capital.com.tr" target="_blank" rel="noopener noreferrer">Capital</a> | <a href="http://www.chip.com.tr" target="_blank" rel="noopener noreferrer">CHIP Online</a> | <a href="http://www.ekonomist.com.tr" target="_blank" rel="noopener noreferrer">Ekonomist</a> | <a href="http://www.elele.com.tr" target="_blank" rel="noopener noreferrer">Elele</a> | <a href="http://www.elle.com.tr" target="_blank" rel="noopener noreferrer">Elle</a> | <a href="http://www.elledecor.com.tr" target="_blank" rel="noopener noreferrer">Elle Decoration</a> | <a href="http://www.evbahce.com.tr" target="_blank" rel="noopener noreferrer">Ev Bahçe</a> | <a href="http://www.evimdergisi.com.tr" target="_blank" rel="noopener noreferrer">Evim</a> | <a href="http://www.formsante.com.tr" target="_blank" rel="noopener noreferrer">Formsanté</a> | <a href="http://www.guncelhukuk.com.tr" target="_blank" rel="noopener noreferrer">Güncel Hukuk</a> | <a href="http://www.haftasonu.com.tr" target="_blank" rel="noopener noreferrer">Hafta Sonu</a> | <a href="http://www.doganburda.com" target="_blank" rel="noopener noreferrer">Hello!</a> | <a href="http://www.heygirl.com.tr" target="_blank" rel="noopener noreferrer">Hey Girl</a> | <a href="http://www.istanbullife.com.tr" target="_blank" rel="noopener noreferrer">İstanbul Life</a> | <a href="http://www.level.com.tr" target="_blank" rel="noopener noreferrer">Level</a> | Lezzet - <a href="http://www.lezzet.com.tr" target="_blank" rel="noopener noreferrer">Yemek Tarifleri</a> | <a href="http://www.maisonfrancaise.com.tr" target="_blank" rel="noopener noreferrer">Maison Française</a> | <a href="http://www.pcnet.com.tr" target="_blank" rel="noopener noreferrer">PCnet</a> | <a href="http://www.tempomag.com.tr" target="_blank" rel="noopener noreferrer">Tempo</a> | <a href="http://www.yachtturkiye.com" target="_blank" rel="noopener noreferrer">Yacht Türkiye</a><br></td></div>
		</aside>	</div>
</div><!-- END CONTAINER -->
</div>

<div class="clear-footer"></div>

<div class="container penci-google-adsense penci-google-adsense-footer"><div class="mob-desk">
<div id='div-gpt-ad-1608733333332-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1608733333332-0'); });
  </script>
</div>
</div></div>



<footer id="footer-section" class="penci-footer-social-media penci-lazy" itemscope itemtype="https://schema.org/WPFooter">
	<div class="container">
					<div class="footer-socials-section">
				<ul class="footer-socials">
											<li><a href="https://www.facebook.com/ATLASDergisi" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i><span>Facebook</span></a></li>
																<li><a href="https://twitter.com/AtlasDergisi" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i><span>Twitter</span></a></li>
																<li><a href="atlas dergisi instagram" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i><span>Instagram</span></a></li>
																<li><a href="https://tr.pinterest.com/atlasdergisi/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-pinterest" ></i><span>Pinterest</span></a></li>
																																				<li><a href="https://www.youtube.com/channel/UCpb7s2urOS8VPtsGJejr7Uw" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i><span>Youtube</span></a></li>
																																																																																																																																																															</ul>
			</div>
									<div class="footer-logo-copyright footer-not-logo">
				
				
									<div id="footer-copyright">
						<p>@2020 - Bütün hakları gizlidir.  <a rel="nofollow" href="https://www.atlasdergisi.com/" target="_blank">atlasdergisi.com</a></p>
					</div>
													<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="penci-faicon fa fa-angle-up" ></i> <br>Üste Dön</span></a></div>
							</div>
					</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>
<!-- ngg_resource_manager_marker -->	<div class="mob-mobil">
		<div id='div-gpt-ad-1608639965929-0'>
			<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1608639965929-0'); });
			</script>
		</div>
	</div>
	<div class="mob-desk">
		<div id='div-gpt-ad-1608639841486-0'>
			<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1608639841486-0'); });
			</script>
		</div>
	</div>
	<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.atlasdergisi.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://i.atlasdergisi.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://i.atlasdergisi.com/wp-content/plugins/penci-recipe/js/jquery.rateyo.min.js?ver=2.4' id='jquery-recipe-rateyo-js'></script>
<script type='text/javascript' id='penci_rateyo-js-extra'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/www.atlasdergisi.com\/wp-admin\/admin-ajax.php","nonce":"50f20341e3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://i.atlasdergisi.com/wp-content/plugins/penci-recipe/js/rating_recipe.js?ver=2.4' id='penci_rateyo-js'></script>
<script type='text/javascript' src='https://i.atlasdergisi.com/wp-content/plugins/penci-review/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-penci-piechart-js'></script>
<script type='text/javascript' src='https://i.atlasdergisi.com/wp-content/plugins/penci-review/js/review.js?ver=1.0' id='jquery-penci-review-js'></script>
<script type='text/javascript' src='https://i.atlasdergisi.com/wp-content/themes/soledad2/js/libs-script.min.js?ver=7.3.6' id='penci-libs-js-js'></script>
<script type='text/javascript' id='main-scripts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.atlasdergisi.com\/wp-admin\/admin-ajax.php","nonce":"50f20341e3","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://i.atlasdergisi.com/wp-content/themes/soledad2/js/main.js?ver=7.3.6' id='main-scripts-js'></script>
<script type='text/javascript' id='penci_ajax_like_post-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.atlasdergisi.com\/wp-admin\/admin-ajax.php","nonce":"50f20341e3","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://i.atlasdergisi.com/wp-content/themes/soledad2/js/post-like.js?ver=7.3.6' id='penci_ajax_like_post-js'></script>
<script type='text/javascript' src='https://i.atlasdergisi.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://i.atlasdergisi.com/wp-content/uploads/wpmss/wpmssab.min.js?ver=1579818364' id='wpmssab-js'></script>
<script type='text/javascript' src='https://i.atlasdergisi.com/wp-content/plugins/mousewheel-smooth-scroll/js/SmoothScroll.min.js?ver=1.4.10' id='SmoothScroll-js'></script>
<script type='text/javascript' src='https://i.atlasdergisi.com/wp-content/uploads/wpmss/wpmss.min.js?ver=1579818364' id='wpmss-js'></script>
<script type='text/javascript' src='https://i.atlasdergisi.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.3' async='async' id='remote_sdk-js'></script>
<script async="async" type='text/javascript' src='https://i.atlasdergisi.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2986715-43"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2986715-43');
</script>
</body>
</html>
<!-- Dynamic page generated in 0.724 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-02-11 20:42:26 -->

<!-- Compression = gzip -->