<!DOCTYPE html><html lang="tr" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="shortcut icon" href="https://www.atlasdergisi.com/wp-content/uploads/2020/01/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="https://www.atlasdergisi.com/wp-content/uploads/2020/01/favicon.ico"><link rel="alternate" type="application/rss+xml" title="Atlas RSS Feed" href="https://www.atlasdergisi.com/feed" /><link rel="alternate" type="application/atom+xml" title="Atlas Atom Feed" href="https://www.atlasdergisi.com/feed/atom" /><link rel="pingback" href="https://www.atlasdergisi.com/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://www.atlasdergisi.com/wp-content/themes/soledad/js/html5.js"></script> <![endif]-->  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2986715-43"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2986715-43');</script> <script>var Medyanet_Settings = {
        BlueKai: {
            ID: 38258,
            PageType: "doga-cografya-haberleri"
        },
        Targeting: [
                ["atlas", "doga-cografya-haberleri"],
            ]
    };</script> <script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script> <script id="medyanet" async src="https://app.medyanetads.com/dfp.js"></script> <link media="all" href="https://www.atlasdergisi.com/wp-content/cache/autoptimize/css/autoptimize_d02e9e984384909d94837690c98d7b6b.css" rel="stylesheet" /><link media="screen" href="https://www.atlasdergisi.com/wp-content/cache/autoptimize/css/autoptimize_bf568f369cfdf6659451452c465eaffb.css" rel="stylesheet" /><title>Belgrad Ormanı: İstanbul’un su mirası... Son Orman | Atlas</title><meta name="description" content="Meşe, gürgen, kestane, karaçam başta olmak üzere 400 tür bitki, 169 tür kuş,&nbsp; 56 tür kelebek yaşıyor İstanbul Belgrad Ormanı’nda... Yüzyıllardır İstanbul’u"/><meta name="robots" content="follow,index,max-snippet:-1,max-video-preview:-1,max-image-preview:large"/><link rel="canonical" href="https://www.atlasdergisi.com/kesfet/doga-cografya-haberleri/belgrad-ormani-istanbulun-su-mirasi.html" /><meta property="og:locale" content="tr_TR"><meta property="og:type" content="article"><meta property="og:title" content="Belgrad Ormanı: İstanbul’un su mirası... Son Orman | Atlas"><meta property="og:description" content="Meşe, gürgen, kestane, karaçam başta olmak üzere 400 tür bitki, 169 tür kuş,&nbsp; 56 tür kelebek yaşıyor İstanbul Belgrad Ormanı’nda... Yüzyıllardır İstanbul’u"><meta property="og:url" content="https://www.atlasdergisi.com/kesfet/doga-cografya-haberleri/belgrad-ormani-istanbulun-su-mirasi.html"><meta property="og:site_name" content="Atlas"><meta property="article:publisher" content="https://www.facebook.com/ATLASDergisi"><meta property="article:author" content="https://www.facebook.com/ATLASDergisi"><meta property="article:tag" content="Belgrad Ormanı"><meta property="article:section" content="Doğa Coğrafya"><meta property="article:published_time" content="2020-02-18T16:06:43+03:00"><meta property="article:modified_time" content="2020-02-18T16:23:06+03:00"><meta property="og:updated_time" content="2020-02-18T16:23:06+03:00"><meta property="og:image" content="https://www.atlasdergisi.com/wp-content/uploads/2020/02/AT322_Bentler-Kemerler-tolgaildun-2019.jpg"><meta property="og:image:secure_url" content="https://www.atlasdergisi.com/wp-content/uploads/2020/02/AT322_Bentler-Kemerler-tolgaildun-2019.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="800"><meta property="og:image:alt" content="belgrad ormanı"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Belgrad Ormanı: İstanbul’un su mirası... Son Orman | Atlas"><meta name="twitter:description" content="Meşe, gürgen, kestane, karaçam başta olmak üzere 400 tür bitki, 169 tür kuş,&nbsp; 56 tür kelebek yaşıyor İstanbul Belgrad Ormanı’nda... Yüzyıllardır İstanbul’u"><meta name="twitter:site" content="@AtlasDergisi"><meta name="twitter:creator" content="@AtlasDergisi"><meta name="twitter:image" content="https://www.atlasdergisi.com/wp-content/uploads/2020/02/AT322_Bentler-Kemerler-tolgaildun-2019.jpg"> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BlogPosting","headline":"Belgrad Orman\u0131: \u0130stanbul\u2019un su miras\u0131... Son Orman | Atlas","description":"Me\u015fe, g\u00fcrgen, kestane, kara\u00e7am ba\u015fta olmak \u00fczere 400 t\u00fcr bitki, 169 t\u00fcr ku\u015f,&nbsp; 56 t\u00fcr kelebek ya\u015f\u0131yor \u0130stanbul Belgrad Orman\u0131\u2019nda... Y\u00fczy\u0131llard\u0131r \u0130stanbul\u2019u","datePublished":"2020-02-18T16:06:43+03:00","dateModified":"2020-02-18T16:23:06+03:00","publisher":{"@type":"Organization","name":"Atlas Dergisi","logo":{"@type":"ImageObject","url":"https:\/\/www.atlasdergisi.com\/wp-content\/uploads\/2020\/01\/atlas-logo-dark.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.atlasdergisi.com\/kesfet\/doga-cografya-haberleri\/belgrad-ormani-istanbulun-su-mirasi.html"},"author":{"@type":"Person","name":"Meltem"},"image":{"@type":"ImageObject","url":"https:\/\/www.atlasdergisi.com\/wp-content\/uploads\/2020\/02\/AT322_Bentler-Kemerler-tolgaildun-2019.jpg","width":1200,"height":800}}</script> <link rel="amphtml" href="https://www.atlasdergisi.com/kesfet/doga-cografya-haberleri/belgrad-ormani-istanbulun-su-mirasi.html/amp" /><meta name="generator" content="AMP for WP 1.0.27"/><link rel='dns-prefetch' href='//www.atlasdergisi.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Atlas &raquo; beslemesi" href="https://www.atlasdergisi.com/feed" /><link rel="alternate" type="application/rss+xml" title="Atlas &raquo; yorum beslemesi" href="https://www.atlasdergisi.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Atlas &raquo; Belgrad Ormanı: İstanbul’un su mirası&#8230; Son Orman yorum beslemesi" href="https://www.atlasdergisi.com/kesfet/doga-cografya-haberleri/belgrad-ormani-istanbulun-su-mirasi.html/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.atlasdergisi.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='dashicons-css'  href='https://www.atlasdergisi.com/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' /><link rel='stylesheet' id='penci-load-customcss-css'  href='https://www.atlasdergisi.com/wp-content/themes/soledad/inc/customizer/custom-css.php?ver=39482' type='text/css' media='all' /> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>var mejsL10n = {"language":"tr","strings":{"mejs.install-flash":"Flash oynat\u0131c\u0131 etkinle\u015ftirilmemi\u015f ya da kurulmam\u0131\u015f bir taray\u0131c\u0131 kullanmaktas\u0131n\u0131z. L\u00fctfen Flash oynat\u0131c\u0131 eklentinizi a\u00e7\u0131n ya da son s\u00fcr\u00fcm\u00fc https:\/\/get.adobe.com\/flashplayer\/ adresinden indirin","mejs.fullscreen-off":"Tam ekran\u0131 kapat","mejs.fullscreen-on":"Tam ekrana ge\u00e7","mejs.download-video":"Videoyu indir","mejs.fullscreen":"Tam ekran","mejs.time-jump-forward":["\u0130leriye 1 saniye atla","%1 saniye ileri atla"],"mejs.loop":"Tekrar a\u00e7\/kapa","mejs.play":"Oynat","mejs.pause":"Durdur","mejs.close":"Kapat","mejs.time-slider":"Zaman kayd\u0131rac\u0131","mejs.time-help-text":"Sol\/sa\u011f tu\u015falr\u0131 ile bir saniye, yukar\u0131\/a\u015fa\u011f\u0131 tu\u015flar\u0131 ile 10 saniye ilerletin.","mejs.time-skip-back":["1 saniye geri git","%1 saniye geri d\u00f6n"],"mejs.captions-subtitles":"Ba\u015fl\u0131klar\/altyaz\u0131lar","mejs.captions-chapters":"B\u00f6l\u00fcmler","mejs.none":"Hi\u00e7biri","mejs.mute-toggle":"Sesi kapat\/a\u00e7","mejs.volume-help-text":"Yukar\u0131\/a\u015fa\u011f\u0131 tu\u015flar\u0131 ile sesi art\u0131r\u0131n ya da azalt\u0131n.","mejs.unmute":"Sesi geri a\u00e7","mejs.mute":"Sessiz","mejs.volume-slider":"Ses  kayd\u0131rac\u0131","mejs.video-player":"Video oynat\u0131c\u0131","mejs.audio-player":"Ses oynat\u0131c\u0131","mejs.ad-skip":"Reklam\u0131 ge\u00e7","mejs.ad-skip-info":["1 saniye i\u00e7inde ge\u00e7","%1 saniye i\u00e7inde ge\u00e7"],"mejs.source-chooser":"Kaynak se\u00e7ici","mejs.stop":"Dur","mejs.speed-rate":"H\u0131z oran\u0131","mejs.live-broadcast":"Canl\u0131 yay\u0131n","mejs.afrikaans":"Afrikanca","mejs.albanian":"Arnavut\u00e7a","mejs.arabic":"Arap\u00e7a","mejs.belarusian":"Beyaz Rus\u00e7a","mejs.bulgarian":"Bulgarca","mejs.catalan":"Katalanca","mejs.chinese":"\u00c7ince","mejs.chinese-simplified":"\u00c7ince (Basitle\u015ftirilmi\u015f)","mejs.chinese-traditional":"\u00c7ince (Geleneksel)","mejs.croatian":"H\u0131rvat\u00e7a","mejs.czech":"\u00c7ek\u00e7e","mejs.danish":"Danca","mejs.dutch":"Hollandal\u0131","mejs.english":"\u0130ngilizce","mejs.estonian":"Estonyaca","mejs.filipino":"Filipince","mejs.finnish":"Fince","mejs.french":"Frans\u0131z","mejs.galician":"Gali\u00e7yaca","mejs.german":"Almanca","mejs.greek":"Yunanca","mejs.haitian-creole":"Haiti kreyolu","mejs.hebrew":"\u0130branice","mejs.hindi":"Hint\u00e7e","mejs.hungarian":"Macarca","mejs.icelandic":"\u0130zlandaca","mejs.indonesian":"Endonezyaca","mejs.irish":"\u0130rlandaca","mejs.italian":"\u0130talyanca","mejs.japanese":"Japonca","mejs.korean":"Korece","mejs.latvian":"Letonca","mejs.lithuanian":"Litvanca","mejs.macedonian":"Makedonyaca","mejs.malay":"Malayaca","mejs.maltese":"Malta Dili","mejs.norwegian":"Norve\u00e7ce","mejs.persian":"Fars\u00e7a","mejs.polish":"leh\u00e7e","mejs.portuguese":"Portekizce","mejs.romanian":"Romence","mejs.russian":"Rus\u00e7a","mejs.serbian":"S\u0131rp\u00e7a","mejs.slovak":"Slovak\u00e7a","mejs.slovenian":"Sloven Dili","mejs.spanish":"\u0130spanyolca","mejs.swahili":"Svahili Dili","mejs.swedish":"\u0130sve\u00e7\u00e7e","mejs.tagalog":"Tagalogca","mejs.thai":"Tay Dili","mejs.turkish":"T\u00fcrk\u00e7e","mejs.ukrainian":"Ukraynaca","mejs.vietnamese":"Vietnamca","mejs.welsh":"Galler Dili","mejs.yiddish":"Eskenazi Dili"}};</script> <script type='text/javascript'>var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script type='text/javascript'>var fvpdata = {"ajaxurl":"https:\/\/www.atlasdergisi.com\/wp-admin\/admin-ajax.php","nonce":"560d7fac4a","fitvids":"1","dynamic":"","overlay":"1","opacity":"0.75","color":"w","width":"640"};</script> <link rel='https://api.w.org/' href='https://www.atlasdergisi.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.atlasdergisi.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.atlasdergisi.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://www.atlasdergisi.com/?p=22696' /><link rel="alternate" type="application/json+oembed" href="https://www.atlasdergisi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atlasdergisi.com%2Fkesfet%2Fdoga-cografya-haberleri%2Fbelgrad-ormani-istanbulun-su-mirasi.html" /><link rel="alternate" type="text/xml+oembed" href="https://www.atlasdergisi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atlasdergisi.com%2Fkesfet%2Fdoga-cografya-haberleri%2Fbelgrad-ormani-istanbulun-su-mirasi.html&#038;format=xml" /><meta property="fb:pages" content="168146003239673" />  <script>var portfolioDataJs = portfolioDataJs || [];</script><script>var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.atlasdergisi.com\/wp-content\/uploads\/2020\/01\/atlas-logo-dark.png"
    },
    "url": "https:\/\/www.atlasdergisi.com\/",
    "name": "Atlas",
    "description": "Ke\u015ffetmek \u0130\u00e7in Bak"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Atlas",
    "alternateName": "Ke\u015ffetmek \u0130\u00e7in Bak",
    "url": "https:\/\/www.atlasdergisi.com\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Belgrad Orman\u0131: \u0130stanbul\u2019un su miras\u0131... Son Orman",
    "description": "\u0130\u00e7indekilerBELGRAD ADI NEREDEN GEL\u0130YOR?Su fakiri \u0130stanbul\u2019un zengin kaynaklar\u0131N\u00dcFUS ARTI\u015eI HIZLANINCA&#8230;1840 TAR\u0130HL\u0130 \u0130STANBUL HAR\u0130TASIBAH\u00c7EK\u00d6Y\u2019DE B\u0130R&hellip;",
    "datePublished": "2020-02-18",
    "datemodified": "2020-02-18",
    "mainEntityOfPage": "https:\/\/www.atlasdergisi.com\/kesfet\/doga-cografya-haberleri\/belgrad-ormani-istanbulun-su-mirasi.html",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.atlasdergisi.com\/wp-content\/uploads\/2020\/02\/AT322_Bentler-Kemerler-tolgaildun-2019.jpg",
        "width": 1200,
        "height": 800
    },
    "publisher": {
        "@type": "Organization",
        "name": "Atlas",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.atlasdergisi.com\/wp-content\/uploads\/2020\/01\/atlas-logo-dark.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-Meltem",
        "name": "Meltem"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.atlasdergisi.com",
                "name": "Anasayfa"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.atlasdergisi.com\/kategori\/kesfet",
                "name": "Ke\u015ffet"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.atlasdergisi.com\/kategori\/kesfet\/doga-cografya-haberleri",
                "name": "Do\u011fa Co\u011frafya"
            }
        },
        {
            "@type": "ListItem",
            "position": 4,
            "item": {
                "@id": "https:\/\/www.atlasdergisi.com\/kesfet\/doga-cografya-haberleri\/belgrad-ormani-istanbulun-su-mirasi.html",
                "name": "Belgrad Orman\u0131: \u0130stanbul\u2019un su miras\u0131&#8230; Son Orman"
            }
        }
    ]
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org",
    "@type": "NewsArticle",
    "headline": "Belgrad Orman\u0131: \u0130stanbul\u2019un su miras\u0131... Son Orman",
    "image": "https:\/\/www.atlasdergisi.com\/wp-content\/uploads\/2020\/02\/AT322_Bentler-Kemerler-tolgaildun-2019.jpg",
    "datePublished": "2020-02-18",
    "datemodified": "2020-02-18",
    "description": "",
    "mainEntityOfPage": "https:\/\/www.atlasdergisi.com\/kesfet\/doga-cografya-haberleri\/belgrad-ormani-istanbulun-su-mirasi.html",
    "publisher": {
        "@type": "Organization",
        "name": "Atlas",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.atlasdergisi.com\/wp-content\/uploads\/2020\/01\/atlas-logo-dark.png"
        }
    },
    "author": {
        "@type": "Person",
        "name": "Meltem"
    }
}</script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.atlasdergisi.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b05dafc8-f58e-4116-8284-6393b1a477c8';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Teşekkürler!";
oneSignal_options['subdomainName'] = "atlas";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Atlas\\\&#039;tan bildirimleri almak ister misiniz?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Bu bir örnek bildirimdir.';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Bildirimleriniz masaüstünüzde görünecektir.';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Bu bir örnek bildirimdir.';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Bildirimleriniz masaüstünüzde görünecektir.';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'istediğiniz zaman üyelikten ayrılabilirsiniz.';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Bildirimleri Al';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Sonra Hatırlat';
oneSignal_options['promptOptions']['siteName'] = 'Atlas Dergisi';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Atlas Dergisi';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bildirimlere abone olun.';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Bildirimlere abone oldunuz.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Abone olduğunuz için teşekkürler!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONE OL';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ABONELİKTEN ÇIK';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script src="https://www.atlasdergisi.com/wp-content/cache/autoptimize/js/autoptimize_85b0b091ef29611eb8f142b1b1c6f937.js"></script></head><body class="post-template-default single single-post postid-22696 single-format-standard elementor-default"> <a id="close-sidebar-nav" class="header-3"><i class="penci-faicon fa fa-close" ></i></a><nav id="sidebar-nav" class="header-3" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div id="sidebar-nav-logo"> <a href="https://www.atlasdergisi.com/"><img class="penci-lazy" src="https://www.atlasdergisi.com/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/01/atlas-logo-dark.png" alt="Atlas" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/ATLASDergisi" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a> <a href="https://twitter.com/AtlasDergisi" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a> <a href="https://www.instagram.com/atlasdergisi/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a> <a href="https://www.youtube.com/channel/UCpb7s2urOS8VPtsGJejr7Uw" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a> <a href="atlas@doganburda.com"><i class="penci-faicon fa fa-envelope" ></i></a> <a href="https://www.atlasdergisi.com/rss/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-rss" ></i></a></div></div><ul id="menu-ana-sayfa" class="menu"><li id="menu-item-19980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19980"><a href="https://www.atlasdergisi.com/kategori/dergide-bu-ay">DERGİDE BU AY</a></li><li id="menu-item-3932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3932"><a href="https://www.atlasdergisi.com/kesfet">KEŞFET</a><ul class="sub-menu"><li id="menu-item-3917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3917"><a href="https://www.atlasdergisi.com/kategori/gundem">GÜNDEM</a></li><li id="menu-item-3921" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3921"><a href="https://www.atlasdergisi.com/kategori/kesfet/doga-cografya-haberleri">DOĞA / COĞRAFYA</a></li><li id="menu-item-3919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3919"><a href="https://www.atlasdergisi.com/kategori/kesfet/arkeoloji-haberleri">ARKEOLOJİ</a></li><li id="menu-item-3923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3923"><a href="https://www.atlasdergisi.com/kategori/kesfet/kultur">KÜLTÜR</a></li><li id="menu-item-3920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3920"><a href="https://www.atlasdergisi.com/kategori/kesfet/bilim-haberleri">BİLİM</a></li><li id="menu-item-16876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16876"><a href="https://www.atlasdergisi.com/kategori/panorama">PANORAMA</a></li></ul></li><li id="menu-item-3922" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3922"><a href="https://www.atlasdergisi.com/kategori/kesfet/gezi">GEZİ</a></li><li id="menu-item-19621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19621"><a href="https://www.atlasdergisi.com/kategori/atlas-rotalari">Atlas Rotaları</a></li><li id="menu-item-4868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4868"><a target="_blank">GALERİLER</a><ul class="sub-menu"><li id="menu-item-7066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7066"><a href="https://www.atlasdergisi.com/fotograf-galerisi">FOTOĞRAF</a></li><li id="menu-item-15420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15420"><a href="https://www.atlasdergisi.com/gunun-karesi">GÜNÜN KARESİ</a></li><li id="menu-item-3928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3928"><a href="https://www.atlasdergisi.com/kategori/video">VİDEO</a></li></ul></li><li id="menu-item-4867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4867"><a>ARŞİV</a><ul class="sub-menu"><li id="menu-item-13951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13951"><a href="https://www.atlasdergisi.com/kategori/dijital">DİJİTAL</a></li></ul></li><li id="menu-item-4271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4271"><a target="_blank" href="http://www.dbabone.com/gezi-kesif/atlas">ABONELİK</a></li></ul></nav><div class="wrapper-boxed header-style-header-3"><div class="penci-header-wrap"><div class="penci-top-bar topbar-menu"><div class="container"><div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><ul id="menu-topmenu" class="penci-topbar-menu"><li id="menu-item-21784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21784"><a href="https://www.atlasdergisi.com/cerez-politikasi">Çerez Politikası</a></li><li id="menu-item-21787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21787"><a href="https://www.atlasdergisi.com/atlas-facebook-gizlilik-ilkesi">Gizlilik Politikası</a></li><li id="menu-item-21785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21785"><a href="https://www.atlasdergisi.com/kunye">Künye</a></li><li id="menu-item-21786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21786"><a href="https://www.atlasdergisi.com/iletisim">İletişim</a></li></ul><div class="penci-topbar-social"><div class="inner-header-social"> <a href="https://www.facebook.com/ATLASDergisi" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a> <a href="https://twitter.com/AtlasDergisi" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a> <a href="https://www.instagram.com/atlasdergisi/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a> <a href="https://www.youtube.com/channel/UCpb7s2urOS8VPtsGJejr7Uw" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a> <a href="atlas@doganburda.com"><i class="penci-faicon fa fa-envelope" ></i></a> <a href="https://www.atlasdergisi.com/rss/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-rss" ></i></a></div></div></div></div></div><header id="header" class="header-header-3 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div class="inner-header penci-header-second"><div class="container align-left-logo"><div id="logo"> <a href="https://www.atlasdergisi.com/"><img src="https://www.atlasdergisi.com/wp-content/uploads/2020/01/atlas-logo-dark.png" alt="Atlas"/></a><div style="float:right; margin-top:10px;" id="medyanet/9927946/atlas/genel/728x90" data-size="[728, 90]" data-platform="desktop"></div></div></div></div><nav id="navigation" class="header-layout-bottom header-3 menu-style-2 menu-item-padding" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="container"><div class="button-menu-mobile header-3"><i class="penci-faicon fa fa-bars" ></i></div><ul id="menu-ana-sayfa-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19980"><a href="https://www.atlasdergisi.com/kategori/dergide-bu-ay">DERGİDE BU AY</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3932"><a href="https://www.atlasdergisi.com/kesfet">KEŞFET</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3917"><a href="https://www.atlasdergisi.com/kategori/gundem">GÜNDEM</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3921"><a href="https://www.atlasdergisi.com/kategori/kesfet/doga-cografya-haberleri">DOĞA / COĞRAFYA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3919"><a href="https://www.atlasdergisi.com/kategori/kesfet/arkeoloji-haberleri">ARKEOLOJİ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3923"><a href="https://www.atlasdergisi.com/kategori/kesfet/kultur">KÜLTÜR</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3920"><a href="https://www.atlasdergisi.com/kategori/kesfet/bilim-haberleri">BİLİM</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16876"><a href="https://www.atlasdergisi.com/kategori/panorama">PANORAMA</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3922"><a href="https://www.atlasdergisi.com/kategori/kesfet/gezi">GEZİ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19621"><a href="https://www.atlasdergisi.com/kategori/atlas-rotalari">Atlas Rotaları</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4868"><a target="_blank">GALERİLER</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7066"><a href="https://www.atlasdergisi.com/fotograf-galerisi">FOTOĞRAF</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15420"><a href="https://www.atlasdergisi.com/gunun-karesi">GÜNÜN KARESİ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3928"><a href="https://www.atlasdergisi.com/kategori/video">VİDEO</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4867"><a>ARŞİV</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13951"><a href="https://www.atlasdergisi.com/kategori/dijital">DİJİTAL</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4271"><a target="_blank" href="http://www.dbabone.com/gezi-kesif/atlas">ABONELİK</a></li></ul><div id="top-search" class="dfdf"> <a class="search-click"><i class="penci-faicon fa fa-search" ></i></a><div class="show-search"><form role="search" method="get" id="searchform" action="https://www.atlasdergisi.com/"><div> <input type="text" class="search-input" placeholder="Yazın ve enter tuşuna basın..." name="s" id="s" /></div></form> <a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a></div></div></div></nav></header><center><div id="medyanet/9927946/atlas/genel/980x250_Masthead" data-platform="desktop" data-size="[[970, 250], [980, 250], [1140, 250], [1040, 250], [1000, 250]]"></div></center></div><div class="container penci-breadcrumb single-breadcrumb"> <span><a class="crumb" href="https://www.atlasdergisi.com/">Anasayfa</a></span><i class="penci-faicon fa fa-angle-right" ></i> <span><a class="crumb" href="https://www.atlasdergisi.com/kategori/kesfet">Keşfet</a></span><i class="penci-faicon fa fa-angle-right" ></i></i><span><a class="crumb" href="https://www.atlasdergisi.com/kategori/kesfet/doga-cografya-haberleri">Doğa Coğrafya</a></span><i class="penci-faicon fa fa-angle-right" ></i></i> <span>Belgrad Ormanı: İstanbul’un su mirası&#8230; Son Orman</span></div><div class="container container-single container-single-magazine penci_sidebar  penci-enable-lightbox"><div id="main" class="penci-main-sticky-sidebar"><div class="theiaStickySidebar"><article id="post-22696" class="post type-post status-publish hentry"><div class="header-standard header-classic single-header"><div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name" href="https://www.atlasdergisi.com/kategori/kesfet/doga-cografya-haberleri"  rel="category tag">Doğa Coğrafya</a><a class="penci-cat-name" href="https://www.atlasdergisi.com/kategori/kesfet/gezi"  rel="category tag">Gezi</a></span></div><h1 class="post-title single-post-title entry-title">Belgrad Ormanı: İstanbul’un su mirası&#8230; Son Orman</h1><div class="penci-hide-tagupdated"> <span class="author-italic author vcard">Yazar <a class="url fn n" href="https://www.atlasdergisi.com/author/meltem">Meltem</a></span> <time class="entry-date published" datetime="2020-02-18T16:06:43+03:00">18 Şubat 2020</time></div><div class="post-box-meta-single"> <span><time class="entry-date published" datetime="2020-02-18T16:06:43+03:00">18 Şubat 2020</time></span></div></div><div class="post-image"> <a href="https://www.atlasdergisi.com/wp-content/uploads/2020/02/AT322_Bentler-Kemerler-tolgaildun-2019.jpg" data-rel="penci-gallery-image-content"> <img class="attachment-penci-full-thumb size-penci-full-thumb penci-lazy wp-post-image" src="https://www.atlasdergisi.com/wp-content/themes/soledad/images/penci2-holder.png" alt="" title="Belgrad Ormanı" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/02/AT322_Bentler-Kemerler-tolgaildun-2019-1170x780.jpg"> </a></div><div class="tags-share-box tags-share-box-top center-box tags-share-box-s1"> <span class="single-comment-o"><i class="penci-faicon fa fa-comment-o" ></i>0 yorum</span><div class="post-share"> <span class="post-share-item post-share-plike"> <span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="22696" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon fa fa-heart-o" ></i></a> </span><div class="list-posts-share"><a class="post-share-item post-share-facebook" target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.atlasdergisi.com/kesfet/doga-cografya-haberleri/belgrad-ormani-istanbulun-su-mirasi.html"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=%40AtlasDergisi:%20Belgrad%20Orman%C4%B1%3A%20%C4%B0stanbul%E2%80%99un%20su%20miras%C4%B1...%20Son%20Orman%20-%20https://www.atlasdergisi.com/kesfet/doga-cografya-haberleri/belgrad-ormani-istanbulun-su-mirasi.html"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-pinterest" data-pin-do="none" rel="nofollow noreferrer noopener" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);"><i class="penci-faicon fa fa-pinterest" ></i><span class="dt-share">Pinterest</span></a><a class="post-share-item post-share-linkedin" target="_blank" rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.atlasdergisi.com%2Fkesfet%2Fdoga-cografya-haberleri%2Fbelgrad-ormani-istanbulun-su-mirasi.html&#038;title=Belgrad%20Orman%C4%B1%3A%20%C4%B0stanbul%E2%80%99un%20su%20miras%C4%B1...%20Son%20Orman"><i class="penci-faicon fa fa-linkedin" ></i><span class="dt-share">Linkedin</span></a><a class="post-share-item post-share-whatsapp" target="_blank" rel="nofollow" href="https://api.whatsapp.com/send?text=Belgrad%20Orman%C4%B1%3A%20%C4%B0stanbul%E2%80%99un%20su%20miras%C4%B1...%20Son%20Orman %0A%0A https%3A%2F%2Fwww.atlasdergisi.com%2Fkesfet%2Fdoga-cografya-haberleri%2Fbelgrad-ormani-istanbulun-su-mirasi.html"><i class="penci-faicon fa fa-whatsapp" ></i><span class="dt-share">Whatsapp</span></a><a class="post-share-item post-share-telegram" target="_blank" rel="nofollow" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.atlasdergisi.com%2Fkesfet%2Fdoga-cografya-haberleri%2Fbelgrad-ormani-istanbulun-su-mirasi.html&#038;text=Belgrad%20Orman%C4%B1%3A%20%C4%B0stanbul%E2%80%99un%20su%20miras%C4%B1...%20Son%20Orman"><i class="penci-faicon fa fa-telegram" ></i><span class="dt-share">Telegram</span></a><a class="post-share-item post-share-email" target="_blank" rel="nofollow" href="mailto:?subject=Belgrad%20Ormanı:%20İstanbul’un%20su%20mirası...%20Son%20Orman&#038;BODY=https://www.atlasdergisi.com/kesfet/doga-cografya-haberleri/belgrad-ormani-istanbulun-su-mirasi.html"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div></div></div><div class="post-entry blockquote-style-2"><div class="inner-post-entry entry-content" id="penci-post-entry-inner"><div class="mwm-aal-container"><a class='mwm-aal-item' name='Content-bal-title'></a><div class='mwm-aal-title'>İçindekiler</div><ol><ol><ol><li><a href="#belgrad-adi-nereden-geliyor">BELGRAD ADI NEREDEN GELİYOR?</a></li><li><a href="#su-fakiri-istanbulun-zengin-kaynaklar">Su fakiri İstanbul’un zengin kaynakları</a></li><li><a href="#nufus-artisi-hizlaninca8230">NÜFUS ARTIŞI HIZLANINCA&#8230;</a></li><li><a href="#1840-tarihli-istanbul-haritasi">1840 TARİHLİ İSTANBUL HARİTASI</a></li><li><a href="#bahcekoyde-bir-kis-gunu">BAHÇEKÖY’DE BİR KIŞ GÜNÜ</a></li><li><a href="#orman-mi-aerotropolis-mi">ORMAN MI, AEROTROPOLIS MI?</a></li></ol></div><p><strong>Meşe, gürgen, kestane, karaçam başta olmak üzere 400 tür bitki, 169 tür kuş,&nbsp; 56 tür kelebek yaşıyor İstanbul Belgrad Ormanı’nda&#8230; Yüzyıllardır İstanbul’un tarihi su kemerlerini ve bentlerini, yani şehrin su mirasını saklıyor. 18’inci yüzyılda 17 bin hektar olan orman 19’ncu yüzyılla beraber iyice küçülmeye başladı. Her geçen yıl büyüyen ulaşım ağları ormanı büyük ölçüde yaraladı, asfaltla sardı. Bunlara yenileri eklenirse tamamen kuşatılacak. Belgrad, İstanbul’un son ormanıdır&#8230;</strong></p><p>YAZI: Tevfik TAŞ&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; FOTOĞRAFLAR: Tolga İLDUN &#8211; Turgut TARHAN</p><div class='code-block code-block-2' style='margin: 8px 8px 8px 0; float: left;'><div id="medyanet/9927946/atlas_mobilsite/sitegeneli/haberici_300x250" data-platform="mobile" data-size="[300, 250]"></div></div><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div id="medyanet/9927946/atlas/genel/haberici_300x250" data-platform="desktop" data-size="[300, 250]"></div></div><div id="attachment_22697" style="width: 1210px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-22697" class="size-full wp-image-22697" src="https://www.atlasdergisi.com/wp-content/uploads/2020/02/AT322_Bentler-Kemerler-tolgaildun-2019.jpg" alt="Belgrad Ormanı: İstanbul’un su mirası... Son Orman | Atlas | Doğa Coğrafya" width="1200" height="800" srcset="https://www.atlasdergisi.com/wp-content/uploads/2020/02/AT322_Bentler-Kemerler-tolgaildun-2019.jpg 1200w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/AT322_Bentler-Kemerler-tolgaildun-2019-300x200.jpg 300w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/AT322_Bentler-Kemerler-tolgaildun-2019-1024x683.jpg 1024w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/AT322_Bentler-Kemerler-tolgaildun-2019-768x512.jpg 768w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/AT322_Bentler-Kemerler-tolgaildun-2019-1170x780.jpg 1170w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/AT322_Bentler-Kemerler-tolgaildun-2019-585x390.jpg 585w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/AT322_Bentler-Kemerler-tolgaildun-2019-263x175.jpg 263w" sizes="(max-width: 1200px) 100vw, 1200px" title="Belgrad Ormanı: İstanbul’un su mirası... Son Orman | Atlas | Doğa Coğrafya"><p id="caption-attachment-22697" class="wp-caption-text">Kışın yarıya yakını Alibey Baraj havzası sularının altında kalan Mimar Sinan’ın eseri Güzelcekemer, son on yılın en düşük su seviyesinin görülmesiyle birlikte tamamen ortaya çıktı.</p></div><div id="attachment_22698" style="width: 1210px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-22698" class="size-full wp-image-22698" src="https://www.atlasdergisi.com/wp-content/uploads/2020/02/2-3.jpg" alt="Belgrad Ormanı: İstanbul’un su mirası... Son Orman | Atlas | Doğa Coğrafya" width="1200" height="800" srcset="https://www.atlasdergisi.com/wp-content/uploads/2020/02/2-3.jpg 1200w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/2-3-300x200.jpg 300w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/2-3-1024x683.jpg 1024w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/2-3-768x512.jpg 768w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/2-3-1170x780.jpg 1170w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/2-3-585x390.jpg 585w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/2-3-263x175.jpg 263w" sizes="(max-width: 1200px) 100vw, 1200px" title="Belgrad Ormanı: İstanbul’un su mirası... Son Orman | Atlas | Doğa Coğrafya"><p id="caption-attachment-22698" class="wp-caption-text">Sivil mimarinin Süleymaniye’si sayılan Moğlova Kemeri Alibey Deresi’nin bulunduğu vadinin orta yerinde durgun baraj suları üzerinde selamlıyor kısmetini arayanları. Mimar Sinan’ın inşa ettiği bu kemer, tam beş asırdır burada suyun önemini İstanbullulara hatırlatırcasına ayakta.</p></div><div id="attachment_22699" style="width: 1010px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-22699" class="size-full wp-image-22699" src="https://www.atlasdergisi.com/wp-content/uploads/2020/02/3-2.jpg" alt="Belgrad Ormanı: İstanbul’un su mirası... Son Orman | Atlas | Doğa Coğrafya" width="1000" height="1445" srcset="https://www.atlasdergisi.com/wp-content/uploads/2020/02/3-2.jpg 1000w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/3-2-208x300.jpg 208w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/3-2-709x1024.jpg 709w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/3-2-768x1110.jpg 768w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/3-2-585x845.jpg 585w" sizes="(max-width: 1000px) 100vw, 1000px" title="Belgrad Ormanı: İstanbul’un su mirası... Son Orman | Atlas | Doğa Coğrafya"><p id="caption-attachment-22699" class="wp-caption-text">Ayvat Bendi, Kırkçeşme suları olarak adlandırılan dağıtım hattının bir parçası. Kâğıthane, Alibeyköy ve Paşa Deresi etrafındaki bölgede toplanan sular Ayvat, Karanlık, Büyük, Kirazlı, Uzun, Eğri, Mağlova, Güzelce bentlerinde toplanır ve tonozlu kanallardan geçerek kente verilir</p></div><p>Sesler var. Derinden mi geliyor, yükseklerden mi? Orman dilinde hangi ses hangi anlamları söyler, hangi ses hangi devinişi? Bilmiyorum. Bu seslerden bazıları belki de doğum sancısıdır&#8230; Beslenme, doygunluk, açlık, istek, birleşme ve daha nice şey mi; hangisi bilmiyorum. Böyle mi oluyor orman?</p><p><strong>Sahi biz neye, nelere “orman” diyoruz?</strong></p><p>İstanbul’da kuzeye gittikçe ve neredeyse&nbsp;16’ncı yüzyılın&nbsp;başlarından beri <strong>“Belgrad Ormanı”</strong> dediğimiz deryanın içine girdikçe sorular, bir şiirin düzensizlik matematiği gibi yoklayıp duruyor beni&#8230; Kimi araştırmacılar, 18’inci yüzyılda Belgrad Ormanı’nın “<strong>Karadeniz sahili boyunca yaklaşık 100 millik (yaklaşık 161 kilometre) bir saha kapladığını”</strong> söylüyor. Bugün hiç kimse bunu söyleyemez; dahası birimiz çıkıp ölçse bile, bir kaynak kitaba yazamaz; bir dahaki yıl o ölçü afallatacak denli küçülüp değişmiş olabilir çünkü&#8230;</p><p>Ormanın doğusunda &#8211; şimdilik diyelim, çünkü yarın o da orada olmayabilir &#8211; şimdilik İstanbul Boğazı vardır. Kuzeyinde ise Karadeniz. Bu iki denizin sınırlarını çizdiği bir başka ummandır Belgrad Ormanı&#8230;</p><p>Belgrad Ormanı aynı zamanda İstanbul’un Su Müzesi’dir. Resmi kayıtlarda böyle bir müze yok elbette. Ben gezdikçe, görüp düşündüklerimi özetleyecek bir yol aradığım için uydurdum bunu.&nbsp;&nbsp; İstanbul kentinin suya erişme serüvenini gösteren mühendisliklerin yoğunlaştığı alandır Belgrad Ormanı&#8230;</p><p>Rivayete göre bir zamanlar, buraya adını veren Belgrad, ya da Belgradcık Köyü’nün sakinlerinin <strong>“İstanbul’un suyunu kirlettiklerine”</strong> inanılmış ve bu köy taşınıp bugünkü Bahçeköy dediğimiz yerleşim kurulmuş. Elbette şimdi artık kentin, bahçesi giderek azalan sığınaklarından biri <strong>Bahçeköy.</strong> Lakin köy değil artık. Burada bir kemer var; <strong>I. Mahmut Kemeri, ya da bilinen adıyla Bahçeköy Kemeri.</strong> İşte buradan kuzey yönüne doğru yürüyenleri, temelleri Roma devrinde atılmış, Kanuni Sultan Süleyman tarafından tamir ettirilmiş, ardından sırasıyla III. Ahmet ve I. Mahmut dönemlerinde yeniden yaptırılmış Büyük Bent karşılar yosunlu duvarlarıyla. Bu bentin yakınlarında üç bent daha var: <strong>Sultan Mahmut Bendi, Topuzlu Bent ve Valide Sultan Bendi.</strong></p><p>Valide Sultan Bendi’nin vakfiyesindeki şu satırlar, hem bentler arası ilişkiyi, hem de bu bendi anlatıyor: <strong>“Bent, Sultan I. Mahmut’un Bahçeköy’de Eskibağlar Deresi civarında inşa ettirdiği Bend-i Atik (Eski Bent, I. Sultan Mahmut Bendi, Topuzlu Bent) ile H. 1074 yılında Sultan Mehmet’in annesi Hatice Sultan tarafından yaptırılan Valide Havuzu arasında, Sultan Bayezid-i Veli’nin vakıf arazilerinden Arabacı Mandırası olarak bilinen mevkide inşa edilmiştir.”</strong></p><p>Bölgenin pagan, Roma, Bizans dönemlerindeki adlandırmasına ilişkin çok berrak bilgi yok. Osmanlı İmparatorluğu, İstanbul’u Bizans’tan aldıktan sonra da bölgeye ne dendiğini tam bilmiyoruz. Kimi kaynaklarda “Ayvat” sözcüğü öne çıkıyor, ancak sözcüğün etimolojisinin “sulu” anlamını da taşıyan ayva kelimesinden mi; yoksa, İvaz ve giderek Ayvaz (ki konak hizmetkârı, ya da birinin yerini alan anlamlarıyla kullanılmış) sözcüğünün halk ağzında uğradığı değişimden mi (Hacı Ayvaz’dan Hacivat örneğinde olduğu gibi) kaynaklandığı kesinlik kazanabilmiş değil.</p> <a class="mwm-aal-item" name="belgrad-adi-nereden-geliyor"></a><h3><strong>BELGRAD ADI NEREDEN GELİYOR?</strong></h3><p><strong>Fakat bütün kaynakların ortaklaştığı tarih özeti:</strong> Kanuni Sultan Süleyman,&nbsp;Sırbistan-Belgrad Seferi’nden dönerken getirdiği savaş tutsaklarını, Orhun Yazıtları’ndaki “yir&nbsp;sub&nbsp;idisiz kalmazun tip” (yer, su sahipsiz kalmasın deyip) cümlesindeki düşünceyle olsa gerek, ormanlık bölgede <strong>Bizans</strong> döneminden kalma metruk köylere yerleştirilmiştir. Gel zaman, git zaman tutsakların eski memleketleri buraya ad olmuş ve bölge <strong>“Belgrad”</strong> olarak anılmaya başlamış&#8230;</p><p>Büyük Bent için girilen kapı, aynı zamanda şimdi birkaç duvar temeli, kilise kalıntısı gibi yapılardan anlayabildiğimiz eski Belgrad Köyü’ne götürüyor bizi. Kuzeye yürüyüp Büyük Bent’e ulaşıyorum. “<strong>Belgrad Bendi”</strong> veya “Büyük Belgrad Bendi” de deniyor buraya. Belgrad Deresi de denen Topuz Deresi üzerindeki Topuz Bendi’nin yukarısında.</p><p>Bendi ilk yaptıranlar hakkındaki bilgilerimiz net değil. Roma’nın son döneminde bir isale hattıyla yapılmış olabileceğini dile getirenlerden biri Şemseddin Sami’dir. Kamusülalam’da, bu bendin 364’ten 368’e kadar (378 olacak) hüküm süren Valens zamanında yapıldığını, daha sonra Sultan Süleyman tarafından tamir ve tadil edilerek günümüze geldiğini söyler.</p><div id="attachment_22701" style="width: 1210px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-22701" class="size-full wp-image-22701" src="https://www.atlasdergisi.com/wp-content/uploads/2020/02/4-2.jpg" alt="Belgrad Ormanı: İstanbul’un su mirası... Son Orman | Atlas | Doğa Coğrafya" width="1200" height="800" srcset="https://www.atlasdergisi.com/wp-content/uploads/2020/02/4-2.jpg 1200w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/4-2-300x200.jpg 300w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/4-2-1024x683.jpg 1024w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/4-2-768x512.jpg 768w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/4-2-1170x780.jpg 1170w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/4-2-585x390.jpg 585w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/4-2-263x175.jpg 263w" sizes="(max-width: 1200px) 100vw, 1200px" title="Belgrad Ormanı: İstanbul’un su mirası... Son Orman | Atlas | Doğa Coğrafya"><p id="caption-attachment-22701" class="wp-caption-text">Tam da İstanbul’un orta yerinde, viyadük ve kavşakların arasına gitgide sıkışmış, can çekişiyor Ali Paşa Kemeri. Defineci ve taş hırsızlarından da nasibini alan kemerin inşa yılını gösteren “Maşallah” yazısınında bulunduğu orta yerindeki madalyon ise 1979 yılında kaybolmuş.</p></div><p>&nbsp;</p> <a class="mwm-aal-item" name="su-fakiri-istanbulun-zengin-kaynaklar"></a><h3><strong>Su fakiri İstanbul’un zengin kaynakları</strong></h3><p>Tarih boyunca İstanbul’un en önemli sorunlarından birini şehir halkının suyunun tedarik edilmesi oluşturdu. Çünkü bir yandan kentin kurulduğu coğrafya kaynak ve yerüstü suları bakımından oldukça fakirdi. Diğer taraftan suyu halka ulaştırmak bentler, kemerler, başhavuzlar, su terazileri, su yolları ve çeşmelerin yapımı gibi mühendisliğe dayalı büyük projeler gerekiyordu. İstanbul’un su ihtiyacını gidermek amacıyla yapılan ilk tesisler Roma imparatoru Hadrianus dönemine (hd. 117-138) tarihlenir. Bizans tarihçisi Prof. Dr. Semavi Eyice, İmparator Hadrianus döneminde 123 yılına doğru İstanbul’da bir takım su tesislerinin yapıldığının bilinmekte olduğunu kaydeder. 324 yılında I. Constantinus döneminde (hd. 306- 337) yeniden imar edilmeye başlanan İstanbul’daki eski su sistemlerinin kentin yeniden inşası sırasında elden geçirildiği kabul edilir. Erken Bizans döneminde İstanbul’un su ihtiyacını gidermeye yönelik en önemli projeyi, “Valens Su Kemeri” olarak bilinen Bozdoğan Kemeri’nin yapımı oluşturdu. Yine Bizans döneminde gerçekleştirilen büyük projelerden birisi de Belgrad Ormanı’ndan İstanbul’a su getirmek için Büyük Bent’in inşa edilmesidir</p> <a class="mwm-aal-item" name="nufus-artisi-hizlaninca8230"></a><h3>NÜFUS ARTIŞI HIZLANINCA&#8230;</h3><p>Şehrin idaresinin 1453’te Osmanlıların eline geçmesinden sonra Bizans döneminde kullanılan sarnıç ve başhavuzlar terk edilmiş, İstanbul’un su ihtiyacının giderilmesi için erken Roma döneminde yapılan su yolları tamir edilmiş ve yeni su yolları yaptırılmıştı. Ancak sonraki yüzyıllarda İstanbul’un nüfusunun hızla artması nedeniyle yeni su yollarına gerek duyuldu. Bu amaçla da başta Kırkçeşme ve Taksim olmak üzere yeni su yolları yaptırıldı. <strong>Sultan Süleyman döneminde başmimar Mimar Sinan’a yaptırılan Kırkçeşme Suları için 50 milyon akçe harcandı.</strong> Yapımına 1554 yılında başlanan Kırkçeşme su hattı 1564 yılında hizmete sokuldu. Kırkçeşme Suları temelde iki kol üzerinden şehre su taşıyordu. Bir kolu Kirazlı, Topuz ve Paşa derelerinden su alıyordu. Diğer kolu ise Ayvat, Orta ve Bakraç derelerinden. Bu iki kol Kemerburgaz’ın güneyindeki başhavuzda birleşiyordu. Suriçinde Ayasofya kubbesine kadar ulaşan su hattından 580 çeşmeye su veriliyordu. Kırkçeşme Suları üzerinde irili ufaklı toplam 33 tane su kemeri bulunuyor. Bunlardan beşi (Kovukkemer, Paşa Kemeri, Uzunkemer, Moğlova Kemeri ve Güzelcekemer) abide niteliğinde yapılardır. Abidevi kemerler arasında bulunan Kovukkemer’in Roma döneminde yapıldığı düşünülmektedir. 19’uncu yüzyılda Kasımpaşa, Galata, Beyoğlu, Fındıklı, Beşiktaş ve Ortaköy’ün kalabalıklaşması nedeniyle ortaya çıkan su ihtiyacı Taksim su hattının hizmete girmesiyle giderildi. Sultan II. Abdülhamit tarafından yaptırılan ve kendi adıyla anılan Hamidiye tesisleri İstanbul’u besleyen Halkalı, Kırkçeşme ve Taksim sularının dışında kalan küçük su hatlarından birisini oluşturuyordu. Büyük bölümü 1900 yılında tamamlanmış olan tesis 26 Mayıs 1902 tarihinde hizmete girdi. Temiz kaynak suları arasında yer alan Hamidiye Suyu’nun ana kaynağı Kemerburgaz’ın 2.5 kilometre kadar güneyinde yer alan Karakemer civarında. Su hattının bir kolu Taksim-Galatasaray-TünelKaraköy hattına, bir başka kolu ise Kabataş’a kadar ulaşıyordu.</p><div id="attachment_22702" style="width: 1210px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-22702" class="size-full wp-image-22702" src="https://www.atlasdergisi.com/wp-content/uploads/2020/02/5.jpg" alt="Belgrad Ormanı: İstanbul’un su mirası... Son Orman | Atlas | Doğa Coğrafya" width="1200" height="916" srcset="https://www.atlasdergisi.com/wp-content/uploads/2020/02/5.jpg 1200w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/5-300x229.jpg 300w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/5-1024x782.jpg 1024w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/5-768x586.jpg 768w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/5-1170x893.jpg 1170w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/5-585x447.jpg 585w" sizes="(max-width: 1200px) 100vw, 1200px" title="Belgrad Ormanı: İstanbul’un su mirası... Son Orman | Atlas | Doğa Coğrafya"><p id="caption-attachment-22702" class="wp-caption-text">Luigi Mayer’in 1810 tarihli gravüründe Belgrad Ormanı’nda Uzunkemer</p></div> <a class="mwm-aal-item" name="1840-tarihli-istanbul-haritasi"></a><h3><strong>1840 TARİHLİ İSTANBUL HARİTASI</strong></h3><p><strong>Geleceğe miras</strong></p><p><strong>1840 tarihli İstanbul haritası bize İstanbul’un Belgrad ormanları bölgesindeki köyleri, bentleri ve kemerleri tek tek gösteriyor.</strong> İstanbul gravürleriyle tanınan İngiliz mimar Thomas Allom tarafından yapılan haritada Istrancalar’ın İstanbul Boğazı’nın kuzey bölümüne kadar ulaştığı gösterilmiş. Haritada Belgrad Ormanı’na ismini veren Belgrad Köyü, Bahçeköy, Uskumruköy, Demirciköy gibi yerleşim yerlerinin yanı sıra, Büyük Bent, Ayvat Bendi, Valide Bendi, Topuzlu Bent ve Uzunkemer, Moğlova Kemeri, Kovukkemer gibi tüm abide su yapıları da işaretlenmiş.</p><p><img class="aligncenter size-full wp-image-22703" src="https://www.atlasdergisi.com/wp-content/uploads/2020/02/6.jpg" alt="Belgrad Ormanı: İstanbul’un su mirası... Son Orman | Atlas | Doğa Coğrafya" width="1000" height="1413" srcset="https://www.atlasdergisi.com/wp-content/uploads/2020/02/6.jpg 1000w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/6-212x300.jpg 212w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/6-725x1024.jpg 725w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/6-768x1085.jpg 768w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/6-585x827.jpg 585w" sizes="(max-width: 1000px) 100vw, 1000px" title="Belgrad Ormanı: İstanbul’un su mirası... Son Orman | Atlas | Doğa Coğrafya"></p><p>&nbsp;</p><p>Tursun Beg’in kaleminden bize ulaşan tarihin, insanı inceden inceye düşündüren bir yanı vardır. Bizim batımızın doğulu dilidir. Tursun Beg, İstanbul’un susuzluğuna karşı suyu arayan Osmanlı’yı söylerken, sanki bir ney nefesi dolanır satırlarında, belki de bir ud: “<strong>Eski su yolları bulundu ki, dağların ciğerlerini delip geçirmişler, zemine muvazi (yerin dibine koşut) derelerden taklar ve kemerler vasıtasıyla nehirler akıtmışlar.”</strong> Yitmiş su yollarını yeniden bulanların çabasını överken, Osmanlı’dan önce suyu kente getirenlerin çektikleri meşakkatin, verdikleri emeğin derinliğine gıpta eder Tursun Beg. Ama satır aralarında, derya içinde susuzluk çeken bir kent ahalisinin çilesi vardır. Mimar Sinan, Kırkçeşme su yollarını inşa ederken “çok eski zamanlardan kalan su tesislerini gördüğünü ve bunların bir bölümünü kullandığını”&nbsp;“Tezkiretül-bünyan”da anlatıyor… Bendin üzerine padişah III. Ahmet’in koydurduğu kitabedeki, “Yapıp mecrasın İstanbul’a abı getirmişti / Cenab-ı Hazret-i Fatih Mehemmet Han Cem-paye” beyti; Fatih tarafından yaptırıldığını düşündürüyordu. Yeni araştırmalar da Belgrad Ormanı’ndan Roma devrinde yapılan İstanbul’a su getirme tesisinin, Fatih tarafından yeniden inşa ettirildiğini doğruladı. Bu bent biraz yukarısındaki Karanlık Bent’ten alırmış suyunu. Daha da kuzeyde Kirazlı Bent katılır ekibe. Belgrad Ormanı’nda Kırkçeşme’ye su veren 4 ve Taksim’deki makseme su veren 3 olmak üzere toplam 7 bent var. Kırkçeşme su tesislerinde bulunan Ayvat Bendi ve Karanlıkbent’in kitabeleri yoktur, Büyük Bent ve Kirazlıbent’in ise var. Ayvat Deresi’nin ucunda şimdi bitiyor orman. İleride bir zamanlar bu ormanın parçaları olan, ama şimdi villaların olduğu, artık ormana ait olmayan tuhaf araziler başlıyor. Orman mühendislerinin dediğini yinelersek, “buralar şimdi ormanın kötü izleri, hüzün veren arazları.” Bu satırları yazarken, yazı yaşamımda kaçındığım bir şey yaptım: Sıklıkla dönüp 2006 yılında Atlas İstanbul için yazdıklarıma baktım ve o satırlardan da aldım. Çünkü biliyorum: Takvim değişiyor, ama dertlerin nitelikleri değişmeden tarih değişmiyor.</p><div id="attachment_22704" style="width: 1210px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-22704" class="size-full wp-image-22704" src="https://www.atlasdergisi.com/wp-content/uploads/2020/02/7.jpg" alt="Belgrad Ormanı: İstanbul’un su mirası... Son Orman | Atlas | Doğa Coğrafya" width="1200" height="800" srcset="https://www.atlasdergisi.com/wp-content/uploads/2020/02/7.jpg 1200w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/7-300x200.jpg 300w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/7-1024x683.jpg 1024w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/7-768x512.jpg 768w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/7-1170x780.jpg 1170w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/7-585x390.jpg 585w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/7-263x175.jpg 263w" sizes="(max-width: 1200px) 100vw, 1200px" title="Belgrad Ormanı: İstanbul’un su mirası... Son Orman | Atlas | Doğa Coğrafya"><p id="caption-attachment-22704" class="wp-caption-text">Bentten alınan suyun debisinin ölçülerek çeşitli yerlere dağıtılması “lüle” denilen kısa prinç borular vasıtası ile yapılmaktaydı. Ve lüle aynı zamanda bir su ölçüsü birimiydi.</p></div><p>&nbsp;</p><p><strong>ORMANIN AKŞAMINDAYIM</strong></p><p>Al sana akşam. Suya yazılmış nice yaşamın, suyu yazmış nice aklın hatıralarıyla yüklenmiş. Az sonra silinecek ormanın renkleri. Ama hiç silinmeyecek dökülmüş meşe yapraklarında buğulanan suyun kokusu, orman burada kalabildikçe.</p><div id="attachment_22705" style="width: 1210px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-22705" class="size-full wp-image-22705" src="https://www.atlasdergisi.com/wp-content/uploads/2020/02/8.jpg" alt="Belgrad Ormanı: İstanbul’un su mirası... Son Orman | Atlas | Doğa Coğrafya" width="1200" height="800" srcset="https://www.atlasdergisi.com/wp-content/uploads/2020/02/8.jpg 1200w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/8-300x200.jpg 300w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/8-1024x683.jpg 1024w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/8-768x512.jpg 768w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/8-1170x780.jpg 1170w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/8-585x390.jpg 585w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/8-263x175.jpg 263w" sizes="(max-width: 1200px) 100vw, 1200px" title="Belgrad Ormanı: İstanbul’un su mirası... Son Orman | Atlas | Doğa Coğrafya"><p id="caption-attachment-22705" class="wp-caption-text">Bahçeköy’e komşu Topuzlu Bent adını mimarisinde kullanılan mermer topuzlardan almış.</p></div><div id="attachment_22706" style="width: 1210px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-22706" class="wp-image-22706 size-full" src="https://www.atlasdergisi.com/wp-content/uploads/2020/02/9.jpg" alt="Belgrad Ormanı: İstanbul’un su mirası... Son Orman | Atlas | Doğa Coğrafya" width="1200" height="800" srcset="https://www.atlasdergisi.com/wp-content/uploads/2020/02/9.jpg 1200w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/9-300x200.jpg 300w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/9-1024x683.jpg 1024w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/9-768x512.jpg 768w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/9-1170x780.jpg 1170w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/9-585x390.jpg 585w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/9-263x175.jpg 263w" sizes="(max-width: 1200px) 100vw, 1200px" title="Belgrad Ormanı: İstanbul’un su mirası... Son Orman | Atlas | Doğa Coğrafya"><p id="caption-attachment-22706" class="wp-caption-text">İstanbul’un Sultangazi ilçesi’nde bulunan Kumrulukemer yarısından çoğu yolun altında kalmış ve artık bir geçit olarak kullanılmakta.</p></div><p>&nbsp;</p><p>Kalabalık sözcüğüyle, galip sözcüğü kök bakımından akrabadan da ötedir&#8230; İstanbul’un özellikle sabahları ve akşamları bu sözcüklerin kitabı gibi okunmalı. Doğanın karşısında kalabalık ve galibiz. Hasdal’daki kışlanın yanından döne dolaşa geçen yol Eğri Kemer’e çıkıyor, sonra Cebeciköy’e ve hem köyün adıyla anılan, hem de tarihe Güzelce olarak geçen kemere varmanızı sağlıyor. Bu kemer de, Alibeyköy Deresi üzerinde bulunan iki katlı 33 kemerli Moğlova Kemeri gibi Mimar Sinan eseridir. Moğlova, <strong>“Kemerlerin Süleymaniye’si”</strong> olarak anılır. Kemerburgaz ormanlığının kuzeybatısındaki Uzunkemer’in yalnızca temelleri Roma devrinden kalmadır, sonrası ise Osmanlı emeği&#8230;</p><div id="attachment_22707" style="width: 1210px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-22707" class="size-full wp-image-22707" src="https://www.atlasdergisi.com/wp-content/uploads/2020/02/10.jpg" alt="Belgrad Ormanı: İstanbul’un su mirası... Son Orman | Atlas | Doğa Coğrafya" width="1200" height="800" srcset="https://www.atlasdergisi.com/wp-content/uploads/2020/02/10.jpg 1200w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/10-300x200.jpg 300w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/10-1024x683.jpg 1024w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/10-768x512.jpg 768w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/10-1170x780.jpg 1170w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/10-585x390.jpg 585w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/10-263x175.jpg 263w" sizes="(max-width: 1200px) 100vw, 1200px" title="Belgrad Ormanı: İstanbul’un su mirası... Son Orman | Atlas | Doğa Coğrafya"><p id="caption-attachment-22707" class="wp-caption-text">Kemerlerin en bilineni. İstanbul nüfusunun küçümsenmeyecek kesiminin her gün altından geçtiği, ama fark etmediği Bozdoğan Kemeri’nin İmparator Valens tarafından yapıldığı düşünülüyor.</p></div><p>Bu su kemerleri ve bentler, bir zamanlar İstanbul musluklarından akan bütün suyun markası olmuş “Terkos” Gölü’nün çevresindeki kaynak sularının İstanbul’a taşınmasında kullanılmış. K<strong>emerburgaz’da Hamidiye suyu, Kum suyu, Binbaşı suyu, Kemer suyu</strong> gibi kaynak sularının şişelendiği tesisler şimdi fazla rağbet görmüyor&#8230; Şişe suyu markları başka mecraları sömürüyor&#8230;. Kavas Köyü yakınlarındaki Kavas Kemeri’nin, yanına yöresine sırnaşmış yapıların arasında durup İstanbul’un üç ana su yolunu yeniden özetlemeye çalıştım.</p><p><strong>Halkalı Suları :</strong> Çıfıtburgaz, Davutpaşa ve Çiçoz çiftliği bölgesinde toplanan memba sularıdır.<strong> Kırkçeşme (Belgrad Ormanı) suları :</strong> Kâğıthane, Alibeyköy ve Paşa Deresi etrafındaki bölgede toplanan sular Ayvat, Karanlık, Büyük, Kirazlı, Uzun, Eğri, Moğlova, Güzelce bentlerinde toplanır ve tonozlu kanallardan geçerek kente verilirken; İstanbul’un büyük bir kısmını da Halkalı suları beslerdi.&nbsp; <strong>“Cevami-i Şerife Suları”</strong> denirmiş, yani cami suları. Roma devrinde, Kırklareli’nin Vize ilçesinden başlayan serüven 242 kilometrelik bir su yapıları sistemiyle İstanbul’a gelmiş. Bizans’ın başkentine su taşıyan o yapıların görkemini bugün de söyleyen Çilingoz ormanlarının Büyük Çekmece’ye bakan tarafındaki Kurşunlu Germe’dir. Ormanlar ve sular birbirine bağlı bir bedenin damarları gibi&#8230; Ve Kurşunlu Germe’nin yolu, yine Bizans yapısı Mazul Kemer’e bağlanır. Valens (Bozdoğan) su kemerleri üzerinden künklerle getirilen sular bazı yerlerde su terazileri yardımıyla yüksek noktalara çıkarılarak kente dağıtılır.</p><p>Gece. Orman bile yorulmuş olmalı&#8230; Gün içindeki bunca ses, bunca haber, tehdit yoruyor olmalı ormanı&#8230; Zira bilim insanları, ağaçların kökleri yardımıyla, kilometrelerce mesafelerde haberleşebildiklerin söylemiyor mu? Bir zamanlar kentin bütün dağdağasından uzaktı bu orman. Sesleri dinlemeye çabalıyorum. Yere iniyor bir ağaç melek sanki; küçücük bir çekirdekten, yelin getirdiği bir filizden doğmak için&#8230; Bir ağaç, belki daha kozalak, meyve polen, ya da yaprak. Gagasında taşıdığı bir dalla, bir kuş bir ağacı döllüyordur belki&#8230; Ağaç ise kuşla karınca arasında, her zerresinde bilmem kaç canlı&#8230;. Öyle demez mi ormanın bilgeleri: <strong>“Bir ağacın ölümüyle esasen başka bir yaşam başlar.”</strong> Devam ediyor Alper H. Çolak ve Simay Kırca: “Bu söz, kulağa paradoksal gibi gelse de, orman ekosistemi içerisindeki bir gerçektir. Birçok böceğin, kuşun, mantarın ve likenin yaşam döngüsüdür. Bunların yaşamları bütünüyle, veya kısmen ölü ağaca bağımlıdır. Bu nedenle ölü ağaç; “biyotop ağacı”, “yüksek biyolojik çeşitliliğe sahip yaşam alanı”, veya “ormanlardaki biyolojik çeşitlilik merkezi” olarak da adlandırılmaktadır. Örneğin bir ölü meşe ağacında 900 farklı canlı türü yaşamaktadır.”&nbsp; Daha çok İstanbul’un, Sarıyer ilçesindeki kapılarından girildiğinde çoğunluk, bu ormanı ansiklopedilerin tarif ettikleri gibi Sarıyer ile Eyüp Sultan ilçeleri arasında bir alan olarak düşünür&#8230; Oysa coğrafyaya hakikatiyle bakanlar buranın İstanbul’un kuzey ormanlarını, sulak alanlarını ve su kaynaklarını kapsayan Çatalca Yarımadası ve Çatalca Platosu’nun da muazzam bir parçası olduğunu söyler bize&#8230;</p> <a class="mwm-aal-item" name="bahcekoyde-bir-kis-gunu"></a><h3><strong>BAHÇEKÖY’DE BİR KIŞ GÜNÜ</strong></h3><div id="attachment_22708" style="width: 1210px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-22708" class="size-full wp-image-22708" src="https://www.atlasdergisi.com/wp-content/uploads/2020/02/11.jpg" alt="Belgrad Ormanı: İstanbul’un su mirası... Son Orman | Atlas | Doğa Coğrafya" width="1200" height="897" srcset="https://www.atlasdergisi.com/wp-content/uploads/2020/02/11.jpg 1200w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/11-300x224.jpg 300w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/11-1024x765.jpg 1024w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/11-768x574.jpg 768w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/11-1170x875.jpg 1170w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/11-585x437.jpg 585w" sizes="(max-width: 1200px) 100vw, 1200px" title="Belgrad Ormanı: İstanbul’un su mirası... Son Orman | Atlas | Doğa Coğrafya"><p id="caption-attachment-22708" class="wp-caption-text">Bugünkü Bahçeköy’ün girişindeki Topuzlu Bent, Topuz Deresi üzerindedir ve müstesna su yapılarından biridir.</p></div><p><strong>ORMANI SAVUNMAK</strong></p><p>Kuzeyin içlerine gidildikçe, Istranca (Yıldız) Dağları’nın yamaçları, Çilingoz ormanlığı, vadileri, suları karşılar sizi; yani Trakya Karadenizi’nin kıyıları, iklimi, limanları, ormanları&#8230; Bu nedenle halk arasında bütün bu masife (kütleye) <strong>“Kuzey Ormanları”</strong> da deniyor&#8230; Halk, bu ormanları otoyol, havaalanı ve bağlantıları gibi asfalt cehennemine karşı savunulanlar olarak görülüyor; yani atılıp satılabilir&#8230; D. H. Lawrence’ın Lady Chatterley’in Âşığı adlı kitabının sanırım giriş cümlesiydi: “<strong>Aslında trajik bir çağ bizimkisi, bu yüzden onu trajik olarak görmeyi reddediyoruz. Büyük tufan koptu, şimdi yıkıntıların arasındayız ve yeni yeni küçük yaşam alanları kuruyor, küçük küçük umutlar besliyoruz.”</strong> Belgrad Ormanı’na giden bütün yollar bana bunu söylüyor. Çünkü bütün bu yollar başka yaşama şekilleri bir başka ormanın sesleri, simgeleri, güçleridir. Örneğin dünyanın pek çok yerinde hızla yayılan ve başlı başına birer mega proje olan “aerotropolis”ler yeni bir sosyolojik sınıflandırma oluşturuyor. Dahası megahavalimanları bütün kent sosyolojisini tersyüz ediyor. Alışılmış kent sosyolojisinde limanlar, tren yolları, garlar ve diğer iç ulaşım ağları kenti şekillendirdi. Oysa yaklaşık son otuz yılda devasa havalimanları, aerotropolisler bütün bu düzeneği tepeden tırnağa sarsabilecek biçimde girdi ve değiştirdi.</p><p>&nbsp;</p><div id="attachment_22709" style="width: 1210px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-22709" class="size-full wp-image-22709" src="https://www.atlasdergisi.com/wp-content/uploads/2020/02/12.jpg" alt="Belgrad Ormanı: İstanbul’un su mirası... Son Orman | Atlas | Doğa Coğrafya" width="1200" height="799" srcset="https://www.atlasdergisi.com/wp-content/uploads/2020/02/12.jpg 1200w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/12-300x200.jpg 300w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/12-1024x682.jpg 1024w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/12-768x511.jpg 768w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/12-1170x779.jpg 1170w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/12-585x390.jpg 585w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/12-263x175.jpg 263w" sizes="(max-width: 1200px) 100vw, 1200px" title="Belgrad Ormanı: İstanbul’un su mirası... Son Orman | Atlas | Doğa Coğrafya"><p id="caption-attachment-22709" class="wp-caption-text">Büyük Çekmece’den ulaşılabilen Kurşunlugerme Kemeri, Roma devrinde Kırklareli’nden İstanbul’a su getiren 242 kilometrelik sistemin en görkemli mimari parçalarından.</p></div><p>&nbsp;</p> <a class="mwm-aal-item" name="orman-mi-aerotropolis-mi"></a><h3><strong>ORMAN MI, AEROTROPOLIS MI?</strong></h3><p>İstanbul’da da yeniden altyapı ve ekonomi kurgulanırken, havalimanı merkez oluyor, yani bir “Havalimanı-Kent” modeli oluşuyor. Geçmiş, tarihsel, ya da üretim ilişkilerine dayalı kentsel dokunun ise merkezi konumu eksiliyor, yitiriyor, ya da şimdilik başka bir merkez olarak duruyor. Yeni kent, kentsel ilişkiler havalimanının çevresinde inşa edilmeye çalışılıyor&#8230; Ne demek istediğimi daha kolay anlatmak için şimdi artık terk edilen Atatürk Havalimanı gü &#8211; zergâhlarını anımsatmak istiyorum: Devasa yiyecek içecek işletmeleri, büyük markaların sıralandığı ve işlemez hale gelen caddeler, her daldan butik, alışveriş merkezleri, yıldızlı oteller, kongre ve toplantı salonları ve fuar alanları&#8230; Bunların vazgeçilmezi sağlık, spor, fitness kuruluşları&#8230; Bunları söylerken zihnim uğulduyor; çünkü, terk edilen Atatürk Havalimanı çevresi, Belgrad Ormanı’nı da içine alan coğrafyanın başına gelebilecekleri bağırıyor&#8230;</p><div id="attachment_22710" style="width: 1010px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-22710" class="size-full wp-image-22710" src="https://www.atlasdergisi.com/wp-content/uploads/2020/02/13.jpg" alt="Belgrad Ormanı: İstanbul’un su mirası... Son Orman | Atlas | Doğa Coğrafya" width="1000" height="1505" srcset="https://www.atlasdergisi.com/wp-content/uploads/2020/02/13.jpg 1000w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/13-199x300.jpg 199w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/13-680x1024.jpg 680w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/13-768x1156.jpg 768w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/13-585x880.jpg 585w" sizes="(max-width: 1000px) 100vw, 1000px" title="Belgrad Ormanı: İstanbul’un su mirası... Son Orman | Atlas | Doğa Coğrafya"><p id="caption-attachment-22710" class="wp-caption-text">Su kemerleri aslında birer köprüdür… Su, kemerin en üst kesitindeki kanallarla yükseğe çıkarılır ve çukur yerlerden kurtularak, hızını koruyarak yoluna devam eder. Mağlova Kemeri’nin üstündeki kapalı kanalın içi, insanların içeride kolayca temizlik ve tamir çalışması yapabilecekleri büyüklüktedir.</p></div><p>&nbsp;</p><p>Yani burada olanlar sadece birer inşaat ve mimari tercih değil! Ötesi var. Çok ötesi&#8230; Üçüncü köprü (Yavuz Sultan Selim), Kuzey Marmara Otoyolu ve bağlantı yolları ile yeni havalimanı gibi oluşumlar şimdiden 42 bin 300 hektar alanı kapsayan ve tarımsal üretimin yoğun olduğu bir bölgeye yayıldılar ve burada yaklaşık, 12 bin hektar tarım alanı, 2 bin hektar çayır-mera alanı tarımsal vasfını yitirdi. Kuzey Ormanları’nı savunmak işi asıl şimdi başlıyor, demekten almıyorum kendimi. Bütün bu debdebe içinde bir yeri var mı bilmiyorum, ama yine de söyleyeyim: Avrupa’nın acil korunması gereken 100 orman alanı arasındadır Belgrad Ormanı&#8230;&nbsp;</p><div id="attachment_22711" style="width: 1210px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-22711" class="size-full wp-image-22711" src="https://www.atlasdergisi.com/wp-content/uploads/2020/02/14.jpg" alt="Belgrad Ormanı: İstanbul’un su mirası... Son Orman | Atlas | Doğa Coğrafya" width="1200" height="643" srcset="https://www.atlasdergisi.com/wp-content/uploads/2020/02/14.jpg 1200w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/14-300x161.jpg 300w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/14-1024x549.jpg 1024w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/14-768x412.jpg 768w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/14-1170x627.jpg 1170w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/14-585x313.jpg 585w" sizes="(max-width: 1200px) 100vw, 1200px" title="Belgrad Ormanı: İstanbul’un su mirası... Son Orman | Atlas | Doğa Coğrafya"><p id="caption-attachment-22711" class="wp-caption-text">Kâğıthane Deresi üzerindeki uzun köprünün Roma döneminden kalan temelleri üzerine Mimar Sinan tarafından inşa edilen Uzunkemer bugün Göktürk Mahallesi girişindedir.</p></div><p>&nbsp;</p><p>Burayı kendi başına bıraksalar, durmadan orman mı doğurur; hiç dur durak bilmeden alıp başını gider mi; öyle iç içe, üst üste, göğe ve yere doğru, dört yön, dört mevsim döne dolana&#8230; Durgunluk görüntüsü bürünmüş bir fırtına mıdır aslında orman? Bırakmıyoruz! Aerotropolis, yani yeni “Mega Kent”, ormanı artık kemirmiyor; sağlam büyük parçalar koparıyor ve daha büyüklerini koparacağını bas bas bağırıyor&#8230; Arkeolojik veriler, Belgrad Ormanı’nın Çatalca, Çekmece, Gümüşdere gibi coğrafya parçalarının mezolitik dönemden itibaren çeşitli insan topluluklarının yerleşimi olduğuna işaret ediyor.&nbsp; Sonbahar yaprakları, ormanın toprağına kışı çağırıyor&#8230; Meşe, kayın, gürgen, kestane, kızılağaç, karaçam, sarıçam ve diğer yapraklılar ile iğne yapraklılar bir mevsimden ötekine geçmeye hazırlanıyor. Belgrad Ormanı’nın zamanlarında yaklaşık 400 tür bitki, 169 kuş, 56 kelebek yaşıyor&#8230; Bir önemi var mı bunların aerotropolis karşısında? Var. Çünkü önce bütün bu canlıları yaratan ortamın esenliği paraya çevrilecek; sonra bütün bu canlıların adları, imajları ve tarihleri yeniden satılacak..</p><p>&nbsp;</p><div id="attachment_22712" style="width: 1210px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-22712" class="size-full wp-image-22712" src="https://www.atlasdergisi.com/wp-content/uploads/2020/02/15.jpg" alt="Belgrad Ormanı: İstanbul’un su mirası... Son Orman | Atlas | Doğa Coğrafya" width="1200" height="800" srcset="https://www.atlasdergisi.com/wp-content/uploads/2020/02/15.jpg 1200w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/15-300x200.jpg 300w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/15-1024x683.jpg 1024w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/15-768x512.jpg 768w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/15-1170x780.jpg 1170w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/15-585x390.jpg 585w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/15-263x175.jpg 263w" sizes="(max-width: 1200px) 100vw, 1200px" title="Belgrad Ormanı: İstanbul’un su mirası... Son Orman | Atlas | Doğa Coğrafya"><p id="caption-attachment-22712" class="wp-caption-text">Belgard Ormanı’nda herhangi bir yükseltiye çıkıldığında, bir zamanlar ormana ait olan, şimdi ise gökdelenlerden oluşan bir siluet karşılıyor insanı.</p></div><p>&nbsp;</p><p>Avusturyalı tarihçi, diplomat ve doğu bilimleri uzmanı Joseph von Hammer, burayı bir “def-i gam / tüm gamın, kasvetin uçup gittiği” derya olarak tanımlamıştı. Bunun günümüzdeki adı “rekreasyon.” Orman ve rekreasyon dendiğinde kimi akıllar hemen “mangal yapmak” diyebilir, ama ormanın bugünkü pazarlanışında mangal son sıraya doğru itiliyor&#8230; Rekreasyon&#8230; Sanayileşme cehenneminin bir ihtiyacı olarak geldi bu sözcük; yenilenme! Çok ağır koşullarda, uzun saatler çalışan sanayi ve hizmet emekçilerinin verimliliğini sürdürebilmek demek aslında.</p><div id="attachment_22713" style="width: 1210px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-22713" class="size-full wp-image-22713" src="https://www.atlasdergisi.com/wp-content/uploads/2020/02/16.jpg" alt="Belgrad Ormanı: İstanbul’un su mirası... Son Orman | Atlas | Doğa Coğrafya" width="1200" height="800" srcset="https://www.atlasdergisi.com/wp-content/uploads/2020/02/16.jpg 1200w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/16-300x200.jpg 300w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/16-1024x683.jpg 1024w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/16-768x512.jpg 768w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/16-1170x780.jpg 1170w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/16-585x390.jpg 585w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/16-263x175.jpg 263w" sizes="(max-width: 1200px) 100vw, 1200px" title="Belgrad Ormanı: İstanbul’un su mirası... Son Orman | Atlas | Doğa Coğrafya"><p id="caption-attachment-22713" class="wp-caption-text">Belgrad Ormanı’ndaki Çifte Havuz debisi çok yüksek olan Büyük Bent’ten gelen suyun iki kademeli çökeltme havuzundan geçerek kum, taş ve kaba pisliklerden arındırması gibi önemli bir işleve sahip.</p></div><p>Rahatlama, iyi hissetme endüstrisi yok edilen doğayı, tam yok edilmek üzereyken satmaktır ya biraz da, burada da öyle&#8230; Obsidyen karası ve şimşekli gri, beyazın içindeki kahverengi, çok gözlü mavi&#8230; Yetmedi. Oklar, benekler, insanın bellediği bütün renk yelpazelerinin bulutsu bir incelikle tarumar edilişi&#8230; Yetmedi. “Sessizlik” denen yanılsamanın içinde açılıp değişen ve kapanıp bakışlardan silinircesine küçülen kanatlar&#8230; Kelebekler&#8230; Belgrad Ormanı’nın kelebekleri üzerine kaç yüksek lisans tezi yapılmış, kaç bilim insanı o renklerle, sessizlik sesleriyle sarhoş olmuş bilmiyorum.</p><div id="attachment_22714" style="width: 1210px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-22714" class="size-full wp-image-22714" src="https://www.atlasdergisi.com/wp-content/uploads/2020/02/17.jpg" alt="Belgrad Ormanı: İstanbul’un su mirası... Son Orman | Atlas | Doğa Coğrafya" width="1200" height="800" srcset="https://www.atlasdergisi.com/wp-content/uploads/2020/02/17.jpg 1200w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/17-300x200.jpg 300w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/17-1024x683.jpg 1024w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/17-768x512.jpg 768w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/17-1170x780.jpg 1170w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/17-585x390.jpg 585w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/17-263x175.jpg 263w" sizes="(max-width: 1200px) 100vw, 1200px" title="Belgrad Ormanı: İstanbul’un su mirası... Son Orman | Atlas | Doğa Coğrafya"><p id="caption-attachment-22714" class="wp-caption-text">Bir çok tartışmaya neden olan Kuzey Marmara Otoyolu güzergâhı Belgrad Ormanı’nın hemen kuzey ucundan geçerek üçüncü köprüye bağlanmakta.</p></div><p>Orman mühendisi Gökhan Bıçak’tan birkaç satır bana yetti:<strong> “Bu çalışma ile İstanbul-Belgrad Ormanı’nın Lepidoptera türleri tespit edilmeye çalışılmış, dünya ve Türkiye’deki yayılış alanları belirtilmiş ve tırtıllarının konukçuları saptanmaya çalışılmıştır. Yapılan araştırmalar sonucunda İstanbul Belgrad Ormanı’nda yaşayan Lepidoptera takımına ait 10 üstfamilya, 19 familya, 43 altfamilyaya ait 104 tür tespit edilmiştir.”</strong></p><div id="attachment_22715" style="width: 1210px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-22715" class="size-full wp-image-22715" src="https://www.atlasdergisi.com/wp-content/uploads/2020/02/18.jpg" alt="Belgrad Ormanı: İstanbul’un su mirası... Son Orman | Atlas | Doğa Coğrafya" width="1200" height="900" srcset="https://www.atlasdergisi.com/wp-content/uploads/2020/02/18.jpg 1200w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/18-300x225.jpg 300w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/18-1024x768.jpg 1024w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/18-768x576.jpg 768w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/18-1170x878.jpg 1170w, https://www.atlasdergisi.com/wp-content/uploads/2020/02/18-585x439.jpg 585w" sizes="(max-width: 1200px) 100vw, 1200px" title="Belgrad Ormanı: İstanbul’un su mirası... Son Orman | Atlas | Doğa Coğrafya"><p id="caption-attachment-22715" class="wp-caption-text">Paşa Kemeri’nin yer aldığı Kemerburgaz yolu burada eskiden bir de su kulesi olduğunu düşündürüyor; çünkü eski Yunancadan gelen “pýrgos”, kule demektir</p></div><p>Bir şafak vakti, güneşten de önce girdim Belgrad’a. Ve şükrettim, her şeye rağmen, dedim, bu ormanın asıl inanılmaz yanı, hâlâ gerçek olmasıdır&#8230;</p><p>&nbsp;</p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'><div id="medyanet/9927946/atlas/genel/728x90_3" data-platform="desktop" data-size="[728, 90]"></div></div><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'> <amp-ad width=300 height=250
 type="doubleclick"
 data-slot="/9927946/atlas_mobilsite/sitegeneli/300x250"> </amp-ad></div><div class="penci-single-link-pages"></div><div class="post-tags"> <a href="https://www.atlasdergisi.com/tag/belgrad-ormani" rel="tag">Belgrad Ormanı</a></div></div></div><div class="tags-share-box center-box tags-share-box-s1"> <span class="single-comment-o"><i class="penci-faicon fa fa-comment-o" ></i>0 yorum</span><div class="post-share"> <span class="post-share-item post-share-plike"> <span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="22696" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon fa fa-heart-o" ></i></a> </span><div class="list-posts-share"><a class="post-share-item post-share-facebook" target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.atlasdergisi.com/kesfet/doga-cografya-haberleri/belgrad-ormani-istanbulun-su-mirasi.html"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=%40AtlasDergisi:%20Belgrad%20Orman%C4%B1%3A%20%C4%B0stanbul%E2%80%99un%20su%20miras%C4%B1...%20Son%20Orman%20-%20https://www.atlasdergisi.com/kesfet/doga-cografya-haberleri/belgrad-ormani-istanbulun-su-mirasi.html"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-pinterest" data-pin-do="none" rel="nofollow noreferrer noopener" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);"><i class="penci-faicon fa fa-pinterest" ></i><span class="dt-share">Pinterest</span></a><a class="post-share-item post-share-linkedin" target="_blank" rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.atlasdergisi.com%2Fkesfet%2Fdoga-cografya-haberleri%2Fbelgrad-ormani-istanbulun-su-mirasi.html&#038;title=Belgrad%20Orman%C4%B1%3A%20%C4%B0stanbul%E2%80%99un%20su%20miras%C4%B1...%20Son%20Orman"><i class="penci-faicon fa fa-linkedin" ></i><span class="dt-share">Linkedin</span></a><a class="post-share-item post-share-whatsapp" target="_blank" rel="nofollow" href="https://api.whatsapp.com/send?text=Belgrad%20Orman%C4%B1%3A%20%C4%B0stanbul%E2%80%99un%20su%20miras%C4%B1...%20Son%20Orman %0A%0A https%3A%2F%2Fwww.atlasdergisi.com%2Fkesfet%2Fdoga-cografya-haberleri%2Fbelgrad-ormani-istanbulun-su-mirasi.html"><i class="penci-faicon fa fa-whatsapp" ></i><span class="dt-share">Whatsapp</span></a><a class="post-share-item post-share-telegram" target="_blank" rel="nofollow" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.atlasdergisi.com%2Fkesfet%2Fdoga-cografya-haberleri%2Fbelgrad-ormani-istanbulun-su-mirasi.html&#038;text=Belgrad%20Orman%C4%B1%3A%20%C4%B0stanbul%E2%80%99un%20su%20miras%C4%B1...%20Son%20Orman"><i class="penci-faicon fa fa-telegram" ></i><span class="dt-share">Telegram</span></a><a class="post-share-item post-share-email" target="_blank" rel="nofollow" href="mailto:?subject=Belgrad%20Ormanı:%20İstanbul’un%20su%20mirası...%20Son%20Orman&#038;BODY=https://www.atlasdergisi.com/kesfet/doga-cografya-haberleri/belgrad-ormani-istanbulun-su-mirasi.html"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div></div></div><div class="post-pagination"><div class="prev-post"><div class="prev-post-inner"><div class="prev-post-title"> <span>Önceki yazı</span></div> <a href="https://www.atlasdergisi.com/gundem/parker-gunes-aracinin-ulastigi-sonuclar-neler-gunes-sisteminde-neler-oluyor.html"><div class="pagi-text"><h5 class="prev-title">Parker Uzay Aracı&#8217;ndan ilk keşifler: Güneş’le yakın temas</h5></div> </a></div></div></div><div class="post-related"><div class="post-title-box"><h4 class="post-box-title">Benzer Yazılar</h4></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true"><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/02/2-1-585x390.jpg" href="https://www.atlasdergisi.com/gundem/parker-gunes-aracinin-ulastigi-sonuclar-neler-gunes-sisteminde-neler-oluyor.html" title="Parker Uzay Aracı&#8217;ndan ilk keşifler: Güneş’le yakın temas"> </a><h3><a href="https://www.atlasdergisi.com/gundem/parker-gunes-aracinin-ulastigi-sonuclar-neler-gunes-sisteminde-neler-oluyor.html">Parker Uzay Aracı&#8217;ndan ilk keşifler: Güneş’le yakın temas</a></h3> <span class="date"><time class="entry-date published" datetime="2020-02-17T19:07:39+03:00">17 Şubat 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/02/3-1-585x390.jpg" href="https://www.atlasdergisi.com/kesfet/gezi/kayalari-ogrenmek-istrancalar-istrancalar-rehberi.html" title="Kayaları öğrenmek: Istrancalar"> </a><h3><a href="https://www.atlasdergisi.com/kesfet/gezi/kayalari-ogrenmek-istrancalar-istrancalar-rehberi.html">Kayaları öğrenmek: Istrancalar</a></h3> <span class="date"><time class="entry-date published" datetime="2020-02-14T19:00:29+03:00">14 Şubat 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/02/doha-1-585x390.jpg" href="https://www.atlasdergisi.com/kesfet/gezi/dohada-nereye-gidilir-katar-dohada-gezilecek-yerler-nereler.html" title="Çölün Sesi: Doha / Katar"> </a><h3><a href="https://www.atlasdergisi.com/kesfet/gezi/dohada-nereye-gidilir-katar-dohada-gezilecek-yerler-nereler.html">Çölün Sesi: Doha / Katar</a></h3> <span class="date"><time class="entry-date published" datetime="2020-02-13T16:30:03+03:00">13 Şubat 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/02/4-1-585x390.jpg" href="https://www.atlasdergisi.com/kesfet/karbondioksit-nedir-karbondioksitin-kuresel-iklime-nasil-onemli-etkisi-olabilir.html" title="Atmosferde oksijenin birikmesi organik karbonun saklanmasına bağlı"> </a><h3><a href="https://www.atlasdergisi.com/kesfet/karbondioksit-nedir-karbondioksitin-kuresel-iklime-nasil-onemli-etkisi-olabilir.html">Atmosferde oksijenin birikmesi organik karbonun saklanmasına bağlı</a></h3> <span class="date"><time class="entry-date published" datetime="2020-02-10T18:49:52+03:00">10 Şubat 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/01/AT319cevren_Magicicada-585x390.jpg" href="https://www.atlasdergisi.com/kesfet/bilim-haberleri/agustos-boceginin-sirri-ve-arastirmanin-sasirtan-sonuclari.html" title="Ağustos böceğinin sırrı"> </a><h3><a href="https://www.atlasdergisi.com/kesfet/bilim-haberleri/agustos-boceginin-sirri-ve-arastirmanin-sasirtan-sonuclari.html">Ağustos böceğinin sırrı</a></h3> <span class="date"><time class="entry-date published" datetime="2020-01-31T18:01:55+03:00">31 Ocak 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/01/erikli-1-585x390.jpg" href="https://www.atlasdergisi.com/kesfet/doga-cografya-haberleri/sudusen-selalesi-ve-erikli-selalesi.html" title="Bir günde iki şelale: Sudüşen ve Erikli"> </a><h3><a href="https://www.atlasdergisi.com/kesfet/doga-cografya-haberleri/sudusen-selalesi-ve-erikli-selalesi.html">Bir günde iki şelale: Sudüşen ve Erikli</a></h3> <span class="date"><time class="entry-date published" datetime="2020-01-31T13:33:04+03:00">31 Ocak 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.atlasdergisi.com/wp-content/uploads/2016/07/279ATHaftasonu_DSC0236.jpg" href="https://www.atlasdergisi.com/kesfet/gezi/catalca-incegiz-magaralari.html" title="Kentin balkonu: İnceğiz mağaraları"> </a><h3><a href="https://www.atlasdergisi.com/kesfet/gezi/catalca-incegiz-magaralari.html">Kentin balkonu: İnceğiz mağaraları</a></h3> <span class="date"><time class="entry-date published" datetime="2020-01-30T22:19:50+03:00">30 Ocak 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/01/melas_Degirmenlik_Yaylasi-585x390.jpg" href="https://www.atlasdergisi.com/atlas-rotalari/melas-kervan-yolu-gezi-rehberi.html" title="Melas kervan yolu"> </a><h3><a href="https://www.atlasdergisi.com/atlas-rotalari/melas-kervan-yolu-gezi-rehberi.html">Melas kervan yolu</a></h3> <span class="date"><time class="entry-date published" datetime="2020-01-30T21:31:36+03:00">30 Ocak 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/01/kaya-tirmanisi-sahinkaya-3-585x390.jpg" href="https://www.atlasdergisi.com/kesfet/gezi/trabzon-sahinkayada-gokyuzune-tirmanis-turkiye-kaya-tirmanisi-noktalari.html" title="Trabzon Şahinkaya&#8217;da gökyüzüne tırmanış"> </a><h3><a href="https://www.atlasdergisi.com/kesfet/gezi/trabzon-sahinkayada-gokyuzune-tirmanis-turkiye-kaya-tirmanisi-noktalari.html">Trabzon Şahinkaya&#8217;da gökyüzüne tırmanış</a></h3> <span class="date"><time class="entry-date published" datetime="2020-01-27T10:02:20+03:00">27 Ocak 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/01/karadeniz-3-1170x780-1-585x390.jpg" href="https://www.atlasdergisi.com/kesfet/gezi/yesil-rota-trenle-bati-karadeniz-turu-bati-karadeniz-rotasi.html" title="Yeşil rota: Trenle Batı Karadeniz"> </a><h3><a href="https://www.atlasdergisi.com/kesfet/gezi/yesil-rota-trenle-bati-karadeniz-turu-bati-karadeniz-rotasi.html">Yeşil rota: Trenle Batı Karadeniz</a></h3> <span class="date"><time class="entry-date published" datetime="2020-01-23T18:27:34+03:00">23 Ocak 2020</time></span></div></div></div><div class="post-comments no-comment-yet" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span>Yorum bırak</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/kesfet/doga-cografya-haberleri/belgrad-ormani-istanbulun-su-mirasi.html#respond" style="display:none;">Yanıtı iptal et</a></small></h3><p class="must-log-in">Yorum yapabilmek için <a href="https://www.atlasdergisi.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.atlasdergisi.com%2Fkesfet%2Fdoga-cografya-haberleri%2Fbelgrad-ormani-istanbulun-su-mirasi.html">giriş yapmalısınız</a>.</p></div></div></article><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script></div></div></div><div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-2 pcalign-left penci-sticky-sidebar"><div class="theiaStickySidebar"><aside id="search-2" class="widget widget_search"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ARA</span></h4><form role="search" method="get" id="searchform" action="https://www.atlasdergisi.com/"><div> <input type="text" class="search-input" placeholder="Yazın ve enter tuşuna basın..." name="s" id="s" /></div></form></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="medyanet/9927946/atlas/genel/300x250" data-size="[300, 250]" data-platform="desktop"></div></div></aside><aside id="penci_social_widget-3" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">SOSYAL MEDYADA ATLAS</span></h4><div class="widget-social pc_alignleft"> <a href="https://www.facebook.com/ATLASDergisi" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook"  style="font-size: 14px"></i><span style="font-size: 13px">Facebook</span></a> <a href="https://twitter.com/AtlasDergisi" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter"  style="font-size: 14px"></i><span style="font-size: 13px">Twitter</span></a> <a href="https://www.instagram.com/atlasdergisi/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram"  style="font-size: 14px"></i><span style="font-size: 13px">Instagram</span></a> <a href="https://www.youtube.com/channel/UCpb7s2urOS8VPtsGJejr7Uw" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play"  style="font-size: 14px"></i><span style="font-size: 13px">Youtube</span></a> <a href="atlas@doganburda.com"><i class="penci-faicon fa fa-envelope"  style="font-size: 14px"></i><span style="font-size: 13px">Email</span></a> <a href="https://www.atlasdergisi.com/rss/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-rss"  style="font-size: 14px"></i><span style="font-size: 13px">RSS</span></a></div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="26" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins></div></aside><aside id="text-27" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ATLAS&#8217;I CEBİNİZDE TAŞIYIN</span></h4><div class="textwidget"><img src="https://www.atlasdergisi.com/wp-content/uploads/2017/06/mobilapp.jpg" border="0" usemap="#Map"><map name="Map"><area shape="rect" coords="4,6,152,53" href="https://itunes.apple.com/tr/app/atlas-dergisi/id1125393918?l=tr&mt=8" target="_blank"><area shape="rect" coords="155,7,296,55" href="https://play.google.com/store/apps/details?id=com.magzter.atlasdergisi" target="_blank"></map></div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Atlas Keşif Gezileri</span></h4><div class="textwidget custom-html-widget"><p> Atlas, okurları için en güzel doğa ve kültür rotalarını derliyor.</p><p> <a href="https://www.atlasdergisi.com/native/hollanda/"><img class="alignnone size-full wp-image-21048" src="https://www.atlasdergisi.com/wp-content/uploads/2019/02/hollanda-su-ulkesi.jpg" alt="" width="289" height="166" /></a><br/> <a href="https://www.atlasdergisi.com/native/hollanda/">Hollanda: Su ülkesi</a></p><p> <a href="https://www.atlasdergisi.com/native/yun/"><img class="alignnone size-full wp-image-20930" src="https://www.atlasdergisi.com/wp-content/uploads/2018/06/yunun-yolculugu.jpg" alt="" width="289" height="175" /></a><br/> <a href="https://www.atlasdergisi.com/native/yun/">Yünün Yolculuğu: Avustralya - İtalya - Türkiye</a></p><p> <a href="https://www.atlasdergisi.com/native/likya/"><img class="alignnone size-full wp-image-20931" src="https://www.atlasdergisi.com/wp-content/uploads/2018/06/likya-bulusmasi.jpg" alt="" width="289" height="193" /></a><br/> <a href="https://www.atlasdergisi.com/native/likya/">Akdeniz manzarası eşliğinde Likya Yolu</a></p></div></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="medyanet/9927946/atlas/genel/300x250_2" data-size="[[300, 250], [300, 600]]" data-platform="desktop"></div></div></aside><aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="27" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins></div></aside><aside id="text-7" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">FOTOĞRAF GALERİSİ</span></h4><div class="textwidget"><table width="300" border="0"><tr><td> <a href="https://www.atlasdergisi.com/fotograf-galerisi"><img src="https://www.atlasdergisi.com/wp-content/uploads/2016/06/273ATacigol-1.jpg" width="300" height="200"></a></td></tr><tr><td style="font-family:Tahoma, Verdana, Helvetica, sans-serif,sans-serif;"><a href="https://www.atlasdergisi.com/fotograf-galerisi"><strong>Fotoğraf galerisi için tıklayın.</strong></a></td></tr></table></div></aside><aside id="text-4" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">VİDEO GALERİSİ</span></h4><div class="textwidget"><table width="300" border="0"><tr><td> <iframe src="https://www.youtube.com/embed/9QFeQKUZ83k" frameborder="0" allowfullscreen></iframe></td></tr><tr><td style="font-family:Tahoma, Verdana, Helvetica, sans-serif,sans-serif;"><a href="https://www.atlasdergisi.com/category/video">Video Galeri İçin Tıklayın</a></td></tr></table></div></aside><aside id="penci_latest_news_widget-4" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ATLAS ROTALARI</span></h4><ul id="penci-latestwg-3465" class="side-newsfeed"><li class="penci-feed featured-news"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy" rel="bookmark" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/01/melas_Degirmenlik_Yaylasi-585x390.jpg" href="https://www.atlasdergisi.com/atlas-rotalari/melas-kervan-yolu-gezi-rehberi.html" title="Melas kervan yolu"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.atlasdergisi.com/atlas-rotalari/melas-kervan-yolu-gezi-rehberi.html" rel="bookmark" title="Melas kervan yolu"> Melas kervan yolu </a></h4></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/01/karadeniz-3-1170x780-1-263x175.jpg" href="https://www.atlasdergisi.com/kesfet/gezi/yesil-rota-trenle-bati-karadeniz-turu-bati-karadeniz-rotasi.html" title="Yeşil rota: Trenle Batı Karadeniz"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.atlasdergisi.com/kesfet/gezi/yesil-rota-trenle-bati-karadeniz-turu-bati-karadeniz-rotasi.html" rel="bookmark" title="Yeşil rota: Trenle Batı Karadeniz"> Yeşil rota: Trenle Batı Karadeniz </a></h4></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/01/dolomitler-italya-12-263x175.jpg" href="https://www.atlasdergisi.com/atlas-rotalari/dolomitler-gezi-rehberi-dolomitler-turu.html" title="Bir Alp masalı: Dolomitler / İtalya"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.atlasdergisi.com/atlas-rotalari/dolomitler-gezi-rehberi-dolomitler-turu.html" rel="bookmark" title="Bir Alp masalı: Dolomitler / İtalya"> Bir Alp masalı: Dolomitler / İtalya </a></h4></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.atlasdergisi.com/wp-content/uploads/2016/06/TATFethiyeden-Dalamana16.jpg" href="https://www.atlasdergisi.com/atlas-rotalari/fethiye-kas-finike-gocek-likya-patara-ulasim-gezilecek-yerler-ayrintili-rehber.html" title="Fethiye, Kaş, Finike, Göcek, Lykia gezilecek yerler"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.atlasdergisi.com/atlas-rotalari/fethiye-kas-finike-gocek-likya-patara-ulasim-gezilecek-yerler-ayrintili-rehber.html" rel="bookmark" title="Fethiye, Kaş, Finike, Göcek, Lykia gezilecek yerler"> Fethiye, Kaş, Finike, Göcek, Lykia gezilecek yerler </a></h4></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/01/guzeldere-selalesi-4-263x175.jpg" href="https://www.atlasdergisi.com/atlas-rotalari/ormanin-sesini-dinle-duzce-guzeldere-selalesi.html" title="Ormanın sesini dinle: Düzce Güzeldere Şelalesi"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.atlasdergisi.com/atlas-rotalari/ormanin-sesini-dinle-duzce-guzeldere-selalesi.html" rel="bookmark" title="Ormanın sesini dinle: Düzce Güzeldere Şelalesi"> Ormanın sesini dinle: Düzce Güzeldere Şelalesi </a></h4></div></div></li></ul></aside><aside id="text-6" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Diğer Doğan Burda Siteleri:</span></h4><div class="textwidget"><td height="50" style="line-height: 20px;"><a href="http://www.kesfetmekicinbak.com" target="_blank" rel="noopener noreferrer">Atlas </a> | <a href="http://www.autoshow.com.tr" target="_blank" rel="noopener noreferrer">Auto Show</a> | <a href="http://www.bluejean.com.tr" target="_blank" rel="noopener noreferrer">Blue Jean</a> | <a href="http://www.burda.com.tr" target="_blank" rel="noopener noreferrer">Burda</a> | <a href="http://www.capital.com.tr" target="_blank" rel="noopener noreferrer">Capital</a> | <a href="http://www.chip.com.tr" target="_blank" rel="noopener noreferrer">CHIP Online</a> | <a href="http://www.ekonomist.com.tr" target="_blank" rel="noopener noreferrer">Ekonomist</a> | <a href="http://www.elele.com.tr" target="_blank" rel="noopener noreferrer">Elele</a> | <a href="http://www.elle.com.tr" target="_blank" rel="noopener noreferrer">Elle</a> | <a href="http://www.elledecor.com.tr" target="_blank" rel="noopener noreferrer">Elle Decoration</a> | <a href="http://www.evbahce.com.tr" target="_blank" rel="noopener noreferrer">Ev Bahçe</a> | <a href="http://www.evimdergisi.com.tr" target="_blank" rel="noopener noreferrer">Evim</a> | <a href="http://www.formsante.com.tr" target="_blank" rel="noopener noreferrer">Formsanté</a> | <a href="http://www.guncelhukuk.com.tr" target="_blank" rel="noopener noreferrer">Güncel Hukuk</a> | <a href="http://www.haftasonu.com.tr" target="_blank" rel="noopener noreferrer">Hafta Sonu</a> | <a href="http://www.doganburda.com" target="_blank" rel="noopener noreferrer">Hello!</a> | <a href="http://www.heygirl.com.tr" target="_blank" rel="noopener noreferrer">Hey Girl</a> | <a href="http://www.istanbullife.com.tr" target="_blank" rel="noopener noreferrer">İstanbul Life</a> | <a href="http://www.level.com.tr" target="_blank" rel="noopener noreferrer">Level</a> | Lezzet - <a href="http://www.lezzet.com.tr" target="_blank" rel="noopener noreferrer">Yemek Tarifleri</a> | <a href="http://www.maisonfrancaise.com.tr" target="_blank" rel="noopener noreferrer">Maison Française</a> | <a href="http://www.pcnet.com.tr" target="_blank" rel="noopener noreferrer">PCnet</a> | <a href="http://www.tempomag.com.tr" target="_blank" rel="noopener noreferrer">Tempo</a> | <a href="http://www.yachtturkiye.com" target="_blank" rel="noopener noreferrer">Yacht Türkiye</a><br></td></div></aside><aside id="penci_social_widget-1" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">SOSYAL MEDYADA ATLAS</span></h4><div class="widget-social pc_alignleft show-text remove-circle"> <a href="https://www.facebook.com/ATLASDergisi" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook"  style="font-size: 14px"></i><span style="font-size: 14px">Facebook</span></a> <a href="https://twitter.com/AtlasDergisi" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter"  style="font-size: 14px"></i><span style="font-size: 14px">Twitter</span></a> <a href="https://www.instagram.com/atlasdergisi/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram"  style="font-size: 14px"></i><span style="font-size: 14px">Instagram</span></a> <a href="https://www.youtube.com/channel/UCpb7s2urOS8VPtsGJejr7Uw" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play"  style="font-size: 14px"></i><span style="font-size: 14px">Youtube</span></a> <a href="atlas@doganburda.com"><i class="penci-faicon fa fa-envelope"  style="font-size: 14px"></i><span style="font-size: 14px">Email</span></a> <a href="https://www.atlasdergisi.com/rss/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-rss"  style="font-size: 14px"></i><span style="font-size: 14px">RSS</span></a></div></aside><aside id="penci_latest_news_widget-1" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Güncel Yazılar</span></h4><ul id="penci-latestwg-8377" class="side-newsfeed penci-feed-2columns penci-2columns-feed"><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/02/AT322_Bentler-Kemerler-tolgaildun-2019-263x175.jpg" href="https://www.atlasdergisi.com/kesfet/doga-cografya-haberleri/belgrad-ormani-istanbulun-su-mirasi.html" title="Belgrad Ormanı: İstanbul’un su mirası&#8230; Son Orman"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.atlasdergisi.com/kesfet/doga-cografya-haberleri/belgrad-ormani-istanbulun-su-mirasi.html" rel="bookmark" title="Belgrad Ormanı: İstanbul’un su mirası&#8230; Son Orman"> Belgrad Ormanı: İstanbul’un su mirası&#8230; Son Orman </a></h4></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/02/2-1-263x175.jpg" href="https://www.atlasdergisi.com/gundem/parker-gunes-aracinin-ulastigi-sonuclar-neler-gunes-sisteminde-neler-oluyor.html" title="Parker Uzay Aracı&#8217;ndan ilk keşifler: Güneş’le yakın temas"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.atlasdergisi.com/gundem/parker-gunes-aracinin-ulastigi-sonuclar-neler-gunes-sisteminde-neler-oluyor.html" rel="bookmark" title="Parker Uzay Aracı&#8217;ndan ilk keşifler: Güneş’le yakın temas"> Parker Uzay Aracı&#8217;ndan ilk keşifler: Güneş’le yakın temas </a></h4></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/02/ahmet-umit-3-263x175.jpg" href="https://www.atlasdergisi.com/gundem/rise-of-empires-ottomanin-ardindan-ahmet-umitin-gozunden-fatih-sultan-mehmet.html" title="Ahmet Ümit’in gözünden Fatih Sultan Mehmet"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.atlasdergisi.com/gundem/rise-of-empires-ottomanin-ardindan-ahmet-umitin-gozunden-fatih-sultan-mehmet.html" rel="bookmark" title="Ahmet Ümit’in gözünden Fatih Sultan Mehmet"> Ahmet Ümit’in gözünden Fatih Sultan Mehmet </a></h4></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/02/3-1-263x175.jpg" href="https://www.atlasdergisi.com/kesfet/gezi/kayalari-ogrenmek-istrancalar-istrancalar-rehberi.html" title="Kayaları öğrenmek: Istrancalar"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.atlasdergisi.com/kesfet/gezi/kayalari-ogrenmek-istrancalar-istrancalar-rehberi.html" rel="bookmark" title="Kayaları öğrenmek: Istrancalar"> Kayaları öğrenmek: Istrancalar </a></h4></div></div></li></ul></aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="medyanet/9927946/atlas/genel/interstitial_oop" data-platform="desktop" data-oop="true"></div><div id="medyanet/9927946/atlas/genel/oop_2" data-platform="desktop" data-oop="true"></div><div id="medyanet/9927946/atlas/genel/oop_3" data-platform="desktop" data-oop="true"></div></div></aside><aside id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="medyanet/9927946/atlas_mobilsite/sitegeneli/interstitial_oop" data-platform="mobile" data-oop="true"></div><div id="medyanet/9927946/atlas_mobilsite/sitegeneli/oop_2" data-platform="mobile" data-oop="true"></div><div id="medyanet/9927946/atlas_mobilsite/sitegeneli/oop_3" data-platform="mobile" data-oop="true"></div></div></aside></div></div></div><div class="clear-footer"></div><div id="widget-area"><div class="container"><div class="footer-widget-wrapper footer-widget-style-1"><aside id="text-30" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ATLAS DERGİSİ</span></h4><div class="textwidget"><p><img class="alignnone wp-image-21635 size-full" src="https://www.atlasdergisi.com/wp-content/uploads/2020/01/atlas-logo.png" alt="" width="240" height="98" /></p></div></aside><aside id="penci_social_widget-2" class="widget penci_social_widget"><div class="widget-social pc_alignleft remove-circle"> <a href="https://www.facebook.com/ATLASDergisi" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook"  style="font-size: 18px"></i><span style="font-size: 13px">Facebook</span></a> <a href="https://twitter.com/AtlasDergisi" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter"  style="font-size: 18px"></i><span style="font-size: 13px">Twitter</span></a> <a href="https://www.instagram.com/atlasdergisi/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram"  style="font-size: 18px"></i><span style="font-size: 13px">Instagram</span></a> <a href="" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-pinterest"  style="font-size: 18px"></i><span style="font-size: 13px">Pinterest</span></a> <a href="https://www.youtube.com/channel/UCpb7s2urOS8VPtsGJejr7Uw" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play"  style="font-size: 18px"></i><span style="font-size: 13px">Youtube</span></a> <a href="" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-snapchat"  style="font-size: 18px"></i><span style="font-size: 13px">Snapchat</span></a></div></aside></div><div class="footer-widget-wrapper footer-widget-style-1"><aside id="penci_latest_news_widget-3" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">DERGİDE BU AY</span></h4><ul id="penci-latestwg-4625" class="side-newsfeed"><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/01/atlas-ocak-sayisindan-tum-okurlara-hediye-263x175.jpg" href="https://www.atlasdergisi.com/dergide-bu-ay/atlas-ocak-sayisindan-tum-okurlara-hediye.html" title="Atlas ocak sayısından tüm okurlara hediye"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.atlasdergisi.com/dergide-bu-ay/atlas-ocak-sayisindan-tum-okurlara-hediye.html" rel="bookmark" title="Atlas ocak sayısından tüm okurlara hediye"> Atlas ocak sayısından tüm okurlara hediye </a></h4></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.atlasdergisi.com/wp-content/uploads/2019/11/atlas-kasim-2019-263x175.jpg" href="https://www.atlasdergisi.com/dergide-bu-ay/atlasin-kasim-sayisi-3.html" title="ATLAS’IN KASIM SAYISI"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.atlasdergisi.com/dergide-bu-ay/atlasin-kasim-sayisi-3.html" rel="bookmark" title="ATLAS’IN KASIM SAYISI"> ATLAS’IN KASIM SAYISI </a></h4></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.atlasdergisi.com/wp-content/uploads/2019/10/Manset_319_Hindistan-263x175.jpg" href="https://www.atlasdergisi.com/dergide-bu-ay/hindistan-bir-uzay-seruveni.html" title="HİNDİSTAN: BİR UZAY SERÜVENİ"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.atlasdergisi.com/dergide-bu-ay/hindistan-bir-uzay-seruveni.html" rel="bookmark" title="HİNDİSTAN: BİR UZAY SERÜVENİ"> HİNDİSTAN: BİR UZAY SERÜVENİ </a></h4></div></div></li></ul></aside></div><div class="footer-widget-wrapper footer-widget-style-1 last"><aside id="penci_latest_news_widget-2" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">GEZİ</span></h4><ul id="penci-latestwg-8148" class="side-newsfeed"><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/02/AT322_Bentler-Kemerler-tolgaildun-2019-263x175.jpg" href="https://www.atlasdergisi.com/kesfet/doga-cografya-haberleri/belgrad-ormani-istanbulun-su-mirasi.html" title="Belgrad Ormanı: İstanbul’un su mirası&#8230; Son Orman"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.atlasdergisi.com/kesfet/doga-cografya-haberleri/belgrad-ormani-istanbulun-su-mirasi.html" rel="bookmark" title="Belgrad Ormanı: İstanbul’un su mirası&#8230; Son Orman"> Belgrad Ormanı: İstanbul’un su mirası&#8230; Son Orman </a></h4></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/02/3-1-263x175.jpg" href="https://www.atlasdergisi.com/kesfet/gezi/kayalari-ogrenmek-istrancalar-istrancalar-rehberi.html" title="Kayaları öğrenmek: Istrancalar"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.atlasdergisi.com/kesfet/gezi/kayalari-ogrenmek-istrancalar-istrancalar-rehberi.html" rel="bookmark" title="Kayaları öğrenmek: Istrancalar"> Kayaları öğrenmek: Istrancalar </a></h4></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/02/doha-1-263x175.jpg" href="https://www.atlasdergisi.com/kesfet/gezi/dohada-nereye-gidilir-katar-dohada-gezilecek-yerler-nereler.html" title="Çölün Sesi: Doha / Katar"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.atlasdergisi.com/kesfet/gezi/dohada-nereye-gidilir-katar-dohada-gezilecek-yerler-nereler.html" rel="bookmark" title="Çölün Sesi: Doha / Katar"> Çölün Sesi: Doha / Katar </a></h4></div></div></li></ul></aside></div></div></div><footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype="https://schema.org/WPFooter"><div class="container"><div class="footer-logo-copyright footer-not-logo footer-not-gotop"><div id="footer-copyright"><p>@2020 - Bütün hakları gizlidir. <a rel="nofollow" href="https://www.atlasdergisi.com" target="_blank">atlasdergisi.com</a></p></div></div><div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div></div></footer></div><div id="fb-root"></div><div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all"><div class="penci-gprd-law"><p> Veri politikasındaki amaçlarla sınırlı ve mevzuata uygun şekilde çerez konumlandırmaktayız. Detaylar için <a href="/cerez-politikasi">çerez politikamızı</a> inceleyebilirsiniz. <a class="penci-gprd-accept" href="#">Tamam</a></p></div></div> <!-- ngg_resource_manager_marker --><script type='text/javascript'>var rankMath = {"rollbackConfirm":"Are you sure you want to install version %s?"};</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.atlasdergisi.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript'>var PENCI = {"ajaxUrl":"https:\/\/www.atlasdergisi.com\/wp-admin\/admin-ajax.php","nonce":"181542df96"};</script> <script type='text/javascript'>var voice_search = {"button_message":"Speech Input","talk_message":"Start Talking\u2026"};</script> <script type='text/javascript'>var ajax_var_more = {"url":"https:\/\/www.atlasdergisi.com\/wp-admin\/admin-ajax.php","nonce":"181542df96","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};</script> <script type='text/javascript'>var ajax_var = {"url":"https:\/\/www.atlasdergisi.com\/wp-admin\/admin-ajax.php","nonce":"181542df96","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};</script> <script type='text/javascript'>var ajax_var_more = {"url":"https:\/\/www.atlasdergisi.com\/wp-admin\/admin-ajax.php","nonce":"181542df96","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};</script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script> <script type="text/javascript">function PenciSimplePopularPosts_AddCount(id, endpoint)
	{
		var xmlhttp;
		var params = "/?penci_spp_count=1&penci_spp_post_id=" + id + "&cachebuster=" +  Math.floor((Math.random() * 100000));
		// code for IE7+, Firefox, Chrome, Opera, Safari

		if (window.XMLHttpRequest){
			xmlhttp=new XMLHttpRequest();
		}else{
			xmlhttp=new ActiveXObject("Microsoft.XMLHTTP");
		}

		xmlhttp.onreadystatechange=function(){
			if ( xmlhttp.readyState == 4 && xmlhttp.status == 200 ) {
				var data = JSON.parse( xmlhttp.responseText );
				document.getElementsByClassName( "penci-post-countview-number" )[0].innerHTML = data.visits;
			}
		}

		xmlhttp.open("GET", endpoint + params, true);
		xmlhttp.send();
	}
	PenciSimplePopularPosts_AddCount(22696, 'https://www.atlasdergisi.com');</script> </body></html>
<!-- Dynamic page generated in 0.575 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-02-18 19:59:15 -->

<!-- Compression = gzip -->