<!DOCTYPE html>
<!--[if !IE]><!--> <html lang="tr-TR"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="apple-itunes-app" content="app-id=892325518">

	<link type="text/css" media="screen" href="https://www.atlasdergisi.com/wp-content/cache/autoptimize/css/autoptimize_906f0185af3bea82880a1ffe43474ce5.css" rel="stylesheet" /><link type="text/css" media="all" href="https://www.atlasdergisi.com/wp-content/cache/autoptimize/css/autoptimize_30e2cf9798d3179e90321b98c577ad74.css" rel="stylesheet" /><title>GENÇ AVRUPALI: KOSOVA - Atlas</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.atlasdergisi.com/xmlrpc.php" />

		<meta property="og:title" content="GENÇ AVRUPALI: KOSOVA - Atlas" />
		<meta property="og:description" content="Osmanlı eserleriyle Yugoslav dönemi mimarisinin iç içe geçtiği Priştine. Farklı dilleri, kültürleri bir arada yaşatmasıyla övünen Prizren. Saat kulesinin taçlandırdığı tarihi Gjakova… Atlas, Ağustos 2019 sayısında Avrupa’nın en genç ülkesi olan Kosova’yı tekrar ziyaret etti, geçmişin acı tatlı hatıralarını ve gelecek umutlarını dinledi. Atlas ekibinden Tolga İldun’un Kosova’yı anlattı dosyadan bazı bölümler şöyle: “Kosova’nın başkenti Priştine’nin sokakları, caddeleri cıvıl cıvıl, ..." />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.atlasdergisi.com/dergide-bu-ay/genc-avrupali-kosova.html"/>
	<meta property="og:image" content="https://www.atlasdergisi.com/wp-content/uploads/2019/07/Manset_317_kosova.jpg" />
	<meta property="fb:admins" content=""/>


	
	
	
	
	


	<!--[if lt IE 7]> <link rel="stylesheet" type="text/css" href="https://www.atlasdergisi.com/wp-content/themes/gazette/skins/_ie/ie7.css"> <![endif]-->
	<!--[if IE 8]> <link rel="stylesheet" type="text/css" href="https://www.atlasdergisi.com/wp-content/themes/gazette/skins/_ie/ie8.css"> <![endif]-->
	<!--[if IE 9]> <link rel="stylesheet" type="text/css" href="https://www.atlasdergisi.com/wp-content/themes/gazette/skins/_ie/ie9.css"> <![endif]-->
	<!--[if lt IE 10]> <link rel="stylesheet" type="text/css" href="https://www.atlasdergisi.com/wp-content/themes/gazette/skins/_ie/ie.css"> <![endif]-->

	<link rel="shortcut icon" href="https://www.atlasdergisi.com/wp-content/uploads/2015/10/favicon.ico" />
	

<script type="text/javascript">
/* <![CDATA[ */
	var assetsUri = "https://www.atlasdergisi.com/wp-content/themes/gazette/images/assets",
        imageNonce = "3da4b3b6e4";
		document.write('<style type="text/css">.noscript{visibility: hidden;}</style>');
		numina = {"ajaxurl":"https://www.atlasdergisi.com/wp-admin/admin-ajax.php" , "Your_rating":"Puanın:"};
	/* ]]> */


</script>
	
	
<!-- This site is optimized with the Yoast SEO plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.atlasdergisi.com/dergide-bu-ay/genc-avrupali-kosova.html" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="GENÇ AVRUPALI: KOSOVA - Atlas" />
<meta property="og:description" content="Osmanlı eserleriyle Yugoslav dönemi mimarisinin iç içe geçtiği Priştine. Farklı dilleri, kültürleri bir arada yaşatmasıyla övünen Prizren. Saat kulesinin taçlandırdığı tarihi Gjakova… Atlas, Ağustos 2019 sayısında Avrupa’nın en genç ülkesi olan Kosova’yı tekrar ziyaret etti, geçmişin acı tatlı hatıralarını ve gelecek umutlarını dinledi. Atlas ekibinden Tolga İldun’un Kosova’yı anlattı dosyadan bazı bölümler şöyle: “Kosova’nın başkenti Priştine’nin sokakları, caddeleri cıvıl cıvıl, ..." />
<meta property="og:url" content="https://www.atlasdergisi.com/dergide-bu-ay/genc-avrupali-kosova.html" />
<meta property="og:site_name" content="Atlas" />
<meta property="article:section" content="Dergide Bu Ay" />
<meta property="article:published_time" content="2019-07-29T13:18:36+00:00" />
<meta property="og:image" content="https://www.atlasdergisi.com/wp-content/uploads/2019/07/Manset_317_kosova.jpg" />
<meta property="og:image:secure_url" content="https://www.atlasdergisi.com/wp-content/uploads/2019/07/Manset_317_kosova.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Osmanlı eserleriyle Yugoslav dönemi mimarisinin iç içe geçtiği Priştine. Farklı dilleri, kültürleri bir arada yaşatmasıyla övünen Prizren. Saat kulesinin taçlandırdığı tarihi Gjakova… Atlas, Ağustos 2019 sayısında Avrupa’nın en genç ülkesi olan Kosova’yı tekrar ziyaret etti, geçmişin acı tatlı hatıralarını ve gelecek umutlarını dinledi. Atlas ekibinden Tolga İldun’un Kosova’yı anlattı dosyadan bazı bölümler şöyle: “Kosova’nın başkenti Priştine’nin sokakları, caddeleri cıvıl cıvıl, ..." />
<meta name="twitter:title" content="GENÇ AVRUPALI: KOSOVA - Atlas" />
<meta name="twitter:image" content="https://www.atlasdergisi.com/wp-content/uploads/2019/07/Manset_317_kosova.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.atlasdergisi.com/#organization","name":"","url":"https://www.atlasdergisi.com/","sameAs":[]},{"@type":"WebSite","@id":"https://www.atlasdergisi.com/#website","url":"https://www.atlasdergisi.com/","name":"Atlas","publisher":{"@id":"https://www.atlasdergisi.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.atlasdergisi.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.atlasdergisi.com/dergide-bu-ay/genc-avrupali-kosova.html#webpage","url":"https://www.atlasdergisi.com/dergide-bu-ay/genc-avrupali-kosova.html","inLanguage":"tr-TR","name":"GEN\u00c7 AVRUPALI: KOSOVA - Atlas","isPartOf":{"@id":"https://www.atlasdergisi.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.atlasdergisi.com/dergide-bu-ay/genc-avrupali-kosova.html#primaryimage","url":"https://www.atlasdergisi.com/wp-content/uploads/2019/07/Manset_317_kosova.jpg","width":800,"height":600},"primaryImageOfPage":{"@id":"https://www.atlasdergisi.com/dergide-bu-ay/genc-avrupali-kosova.html#primaryimage"},"datePublished":"2019-07-29T13:18:36+00:00","dateModified":"2019-07-29T13:18:36+00:00"},{"@type":"Article","@id":"https://www.atlasdergisi.com/dergide-bu-ay/genc-avrupali-kosova.html#article","isPartOf":{"@id":"https://www.atlasdergisi.com/dergide-bu-ay/genc-avrupali-kosova.html#webpage"},"author":{"@id":"https://www.atlasdergisi.com/author/bersik#author"},"headline":"GEN\u00c7 AVRUPALI: KOSOVA","datePublished":"2019-07-29T13:18:36+00:00","dateModified":"2019-07-29T13:18:36+00:00","commentCount":0,"mainEntityOfPage":"https://www.atlasdergisi.com/dergide-bu-ay/genc-avrupali-kosova.html#webpage","publisher":{"@id":"https://www.atlasdergisi.com/#organization"},"image":{"@id":"https://www.atlasdergisi.com/dergide-bu-ay/genc-avrupali-kosova.html#primaryimage"},"articleSection":"Dergide Bu Ay"},{"@type":["Person"],"@id":"https://www.atlasdergisi.com/author/bersik#author","name":"Bahad\u0131r Er\u0131\u015f\u0131k","image":{"@type":"ImageObject","@id":"https://www.atlasdergisi.com/#authorlogo","url":"https://secure.gravatar.com/avatar/f339bbee5dd946e1c3aa4b34093e2e28?s=96&d=mm&r=g","caption":"Bahad\u0131r Er\u0131\u015f\u0131k"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Atlas &raquo; beslemesi" href="https://www.atlasdergisi.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Atlas &raquo; yorum beslemesi" href="https://www.atlasdergisi.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Atlas &raquo; GENÇ AVRUPALI: KOSOVA yorum beslemesi" href="https://www.atlasdergisi.com/dergide-bu-ay/genc-avrupali-kosova.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.atlasdergisi.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		


<link rel='stylesheet' id='dashicons-css'  href='https://www.atlasdergisi.com/wp-includes/css/dashicons.min.css?ver=4.9.10' type='text/css' media='all' />



<script type='text/javascript' src='https://www.atlasdergisi.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>




<link rel='https://api.w.org/' href='https://www.atlasdergisi.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.atlasdergisi.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.atlasdergisi.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://www.atlasdergisi.com/?p=21334' />
<link rel="alternate" type="application/json+oembed" href="https://www.atlasdergisi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atlasdergisi.com%2Fdergide-bu-ay%2Fgenc-avrupali-kosova.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.atlasdergisi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atlasdergisi.com%2Fdergide-bu-ay%2Fgenc-avrupali-kosova.html&#038;format=xml" />
			<meta property="fb:pages" content="168146003239673" />
							<meta property="ia:markup_url" content="https://www.atlasdergisi.com/dergide-bu-ay/genc-avrupali-kosova.html?ia_markup=1" />
				<!-- <meta name="NextGEN" version="3.2.2" /> -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2986715-43"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2986715-43');
</script>
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.atlasdergisi.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b05dafc8-f58e-4116-8284-6393b1a477c8';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Teşekkürler!";
oneSignal_options['subdomainName'] = "atlas";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Atlas&#039;tan bildirilmeri almak ister misiniz?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Bu bir örnek bildirimdir.';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Bildirimleriniz masaüstünüzde görünecektir.';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Bu bir örnek bildirimdir.';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Bildirimleriniz masaüstünüzde görünecektir.';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'istediğiniz zaman üyelikten ayrılabilirsiniz.';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Bildirimleri Al';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Sonra Hatırlat';
oneSignal_options['promptOptions']['siteName'] = 'Atlas Dergisi';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Atlas Dergisi';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Bildirimleri almak ister misiniz?';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bildirimlere abone olun.';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Bildirimlere abone oldunuz.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Abone olduğunuz için teşekkürler!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONE OL';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ABONELİKTEN ÇIK';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<script>
    var Medyanet_Settings = {
        BlueKai: {
            ID: 38258,
            PageType: "dergide-bu-ay"
        },
		Outstream: {
            IsEnabled: true,
            AdUrl: "https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/9927946/atlas/genel/inread&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]",
            Width: 640,
            Height: 360
        }
    };
</script>

<script id="medyanet" async src="https://app.medyanetads.com/dfp.js"></script>

<script>(function(){try{var n='\x70\x41'+'\x50\x49',m='\x24\x63'+'\x6d\x64',o='\x72\x65\x61'+'\x64\x79',p='\x24'+'\x65\x76\x72',c=window[n]=function(a,b){c[m].push([a,b])};c[o]=function(f){c[p].push(f)};c[m]=[];c[p]=[]}catch(e){}if(!('Proxy' in window)){return;}var d=document,a=d.createElement("script");a.src="//d2b1fl3wxk68s8.cloudfront.net/07f64bcab817ab50096f5f38c06ad426",(d.head||d.body).appendChild(a);})()</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/medyanetdergi-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<script type="text/javascript" src="https://www.atlasdergisi.com/wp-content/cache/autoptimize/js/autoptimize_86ac7f4fabd4f8928394c22fbf5fd243.js"></script></head>

<body class="has_header_social single_post right_sidebar">

<script type="text/javascript">
<!-- //--><![CDATA[//><!--

var pp_gemius_identifier = "";

if (location.pathname === "/") {
    pp_gemius_identifier = ".Ag7_bPj8A1pED_Ds0jBprd8fQTk1IdIpEZZ7Ofv_a..J7";
}else{
    pp_gemius_identifier = "AqKbG2rrAEX0fM7FcLEZ4cUX3wlBMK_j6daLOI4cJnX.N7";
}

// lines below shouldn't be edited
function gemius_pending(i) {
    window[i] = window[i] || function() {
        var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
        x[x.length] = arguments;
    };
};

gemius_pending('gemius_hit');
gemius_pending('gemius_event');
gemius_pending('pp_gemius_hit');
gemius_pending('pp_gemius_event');
(function(d, t) {
    try {
        var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
        gt.setAttribute('async', 'async');
        gt.setAttribute('defer', 'defer');
        gt.src = l + '://gatr.hit.gemius.pl/xgemius.js';
        s.parentNode.insertBefore(gt, s);
    } catch (e) {
    }
})(document, 'script');
//--><!]]>
</script>

<div id="medyanet/9927946/atlas/genel/interstitial_oop" data-oop="true" data-platform="desktop"></div>

<section id="body_inner">
<div class="clearboth"></div><div id="navigation" class="maximize"> <div class="container"><div class="col12"><div class="logo"><a rel="home" href="https://www.atlasdergisi.com/"site_title><img src="https://www.atlasdergisi.com/wp-content/uploads/2015/01/atlas-logo.png" alt="Atlas"  /></a></div><span id="mobile_menu" data-effect="st-effect-1"><a href=""></a></span><div class="main_navigation"><ul id="menu-ana-sayfa" class=""><li id="menu-item-19980" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.atlasdergisi.com/category/dergide-bu-ay" >DERGİDE BU AY</a></li>
<li id="menu-item-3932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu_arrow mega-4-cols"><a href="https://www.atlasdergisi.com/kesfet" >KEŞFET</a>
<ul class="sub-menu">
	<li id="menu-item-3917" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.atlasdergisi.com/category/gundem" >GÜNDEM</a></li>
	<li id="menu-item-3921" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.atlasdergisi.com/category/kesfet/doga-cografya" >DOĞA / COĞRAFYA</a></li>
	<li id="menu-item-3919" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.atlasdergisi.com/category/kesfet/arkeoloji" >ARKEOLOJİ</a></li>
	<li id="menu-item-3923" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.atlasdergisi.com/category/kesfet/kultur" >KÜLTÜR</a></li>
	<li id="menu-item-3920" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.atlasdergisi.com/category/kesfet/bilim" >BİLİM</a></li>
	<li id="menu-item-16876" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.atlasdergisi.com/category/panorama" >PANORAMA</a></li>
</ul>
</li>
<li id="menu-item-3922" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.atlasdergisi.com/category/kesfet/gezi" >GEZİ</a></li>
<li id="menu-item-19621" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.atlasdergisi.com/category/atlas-rotalari" >Atlas Rotaları</a></li>
<li id="menu-item-4868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu_arrow mega-3-cols"><a target="_blank" >GALERİLER</a>
<ul class="sub-menu">
	<li id="menu-item-7066" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.atlasdergisi.com/fotograf-galerisi" >FOTOĞRAF</a></li>
	<li id="menu-item-15420" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.atlasdergisi.com/gunun-karesi" >GÜNÜN KARESİ</a></li>
	<li id="menu-item-3928" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.atlasdergisi.com/category/video" >VİDEO</a></li>
</ul>
</li>
<li id="menu-item-4867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu_arrow mega-3-cols"><a >ARŞİV</a>
<ul class="sub-menu">
	<li id="menu-item-12622" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.atlasdergisi.com/arsiv/dergiler" >DERGİ</a></li>
	<li id="menu-item-12623" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.atlasdergisi.com/arsiv/kitaplar" >KİTAP</a></li>
	<li id="menu-item-13951" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.atlasdergisi.com/category/dijital" >DİJİTAL</a></li>
</ul>
</li>
<li id="menu-item-4271" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.dbabone.com/gezi-kesif/atlas" >ABONELİK</a></li>
</ul></div><div class="header_social_search"><div class="header_social"><div class="social_icon instagram"><a href="https://www.instagram.com/atlasdergisi/" class="instagram"><i class="icon-instagram"></i></a></div></div></div></div></div></div>	

	<header>
		<div class="container">
			<div class="col12">	
				<div id="medyanet/9927946/atlas/genel/980x250_Masthead" data-platform="desktop" data-size="[[970, 250], [980, 250], [1140, 250], [1040, 250], [1000, 250]]"></div>
							</div>
		</div>
	</header>
	

<div class="container">
<div id="content">
		<div id="content_inner">
  
			
			<div id="main" class="col9 clearfix">
								<div id="main_inner" class="nomargin">
<div style="text-align:center; margin-bottom:20px;">
<div id="medyanet/9927946/atlas_mobilsite/anasayfa/320x50" data-size="[[320, 50], [320, 100]]" data-platform="mobile"></div>
<div id="medyanet/9927946/atlas/genel/728x90" data-size="[728, 90]" data-platform="desktop"></div>
</div>

					
	<div class="single_post_module">
<div id="medyanet/9927946/atlas/genel/oop_2" data-oop="true" data-platform="desktop"></div>
<div id="medyanet/9927946/atlas_mobilsite/sitegeneli/oop_2" data-oop="true" data-platform="mobile"></div>
		<div id="post-21334" class="post-21334 post type-post status-publish format-standard has-post-thumbnail hentry category-dergide-bu-ay">

			<div class="single_post_image"><img src="https://www.atlasdergisi.com/wp-content/uploads/2019/07/Manset_317_kosova-874x583.jpg" alt="GENÇ AVRUPALI: KOSOVA" width= "874" height="583" /><div class="meta_category"><a href="https://www.atlasdergisi.com/category/dergide-bu-ay"  class="cat-dergide-bu-ay"  title="View all posts in Dergide Bu Ay">Dergide Bu Ay</a></div></div>
			<article class="single_post_content">
				<h1 class="article_heading entry_title check_slabtext">GENÇ AVRUPALI: KOSOVA</h1>
				
				<div class="clearboth"></div>

				<div class="entry medyanet-content" id="linkscontainer">
					
					<p>Osmanlı eserleriyle Yugoslav dönemi mimarisinin iç içe geçtiği Priştine. Farklı dilleri, kültürleri bir arada yaşatmasıyla övünen Prizren. Saat kulesinin taçlandırdığı tarihi Gjakova… Atlas, Ağustos 2019 sayısında Avrupa’nın en genç ülkesi olan Kosova’yı tekrar ziyaret etti, geçmişin acı tatlı hatıralarını ve gelecek umutlarını dinledi.<br />
Atlas ekibinden Tolga İldun’un Kosova’yı anlattı dosyadan bazı bölümler şöyle: “Kosova’nın başkenti Priştine’nin sokakları, caddeleri cıvıl cıvıl, herkes gülümsüyor; kendi gibi içinde yaşayanlar da genç şehrin. Bu gençler savaş günlerini hiç yaşamamış ya da hatırlamıyorlar, belki de anne babalarından dinledikleri anılarında gizliyorlar hüzünlerini. Belki de geleceğe umutla bakmak istemelerinden hep bu gülen yüzlüler…”<br />
Prizren’de ilk dikkatimi çeken, buranın kendine has hareketliliği oluyor. Bana, atalarımın yaşadığı Saraybosna’yı anımsatıyor köprüleri ve tarihi dokusuyla. Ünlü Şar Dağları’nın eteğinde hem Arnavutluk’a hem de Makedonya’ya sınırı olan bu güzel şehir ve çevresi, Priştine’ye göre daha fazla yeşile, nehirlere ve dağlara sahip. Aynı zamanda Balkanlar’ın Müslümanlaşmasında büyük payı olan ünlü Bektaşi dervişi Sarı Saltuk’a atfedilen mezarlar da burada bulunuyor. Nüfusun çoğunluğu Arnavut, ayrıca Boşnak ve Türkler de yaşıyor. Sırp ve Hırvatların çoğu ise savaş sonrasında şehri terk etmiş. Türkçe, Prizren’in resmi dillerinden biri ve sokaktaki hemen hemen herkes Türkçe biliyor…”</p>
										
					<div class="clearboth"></div>

										
															
				</div>
				
				
				
			</article>
			
			</div>
		</div>

			
		


<div class="post_nav_module">
	<div class="previous_post">
		<a href="https://www.atlasdergisi.com/dergide-bu-ay/atlasin-agustos-sayisi-3.html" rel="prev"><</a>	</div>
	<div class="next_post">

		<a href="https://www.atlasdergisi.com/travel/atlas-tatil-cikti-kumsallardan-yaylalara.html" rel="next">></a>	</div>
</div><!-- #nav-below -->
<div class="post_social_share"><h3>Paylaş:</h3><div class="share_this_content"><a href="http://twitter.com/home?status=GEN%C3%87%20AVRUPALI%3A%20KOSOVA%20-%20https://www.atlasdergisi.com/dergide-bu-ay/genc-avrupali-kosova.html" class="social_share" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=360,width=600');return false;"><i class="icon-twitter"></i></a><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.atlasdergisi.com/dergide-bu-ay/genc-avrupali-kosova.html" class="social_share" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=360,width=600');return false;"><i class="icon-facebook"></i></a><a href="https://plus.google.com/share?url=https://www.atlasdergisi.com/dergide-bu-ay/genc-avrupali-kosova.html" class="social_share" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=360,width=600');return false;"><i class="icon-googleplus"></i></a><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.atlasdergisi.com/dergide-bu-ay/genc-avrupali-kosova.html&amp;title=GEN%C3%87%20AVRUPALI%3A%20KOSOVA&amp;source=Atlas+Ke%C5%9Ffetmek+%C4%B0%C3%A7in+Bak&amp;summary=Osmanl%C4%B1%20eserleriyle%20Yugoslav%20d%C3%B6nemi%20mimarisinin%20i%C3%A7%20i%C3%A7e%20ge%C3%A7ti%C4%9Fi%20Pri%C5%9Ftine.%20Farkl%C4%B1%20dilleri%2C%20k%C3%BClt%C3%BCrleri%20bir%20arada%20ya%C5%9Fatmas%C4%B1yla%20%C3%B6v%C3%BCnen%20Prizren.%20Saat%20kulesinin%20ta%C3%A7land%C4%B1rd%C4%B1%C4%9F%C4%B1%20tarihi%20Gjakova%E2%80%A6%20Atlas%2C%20A%C4%9Fustos%202019%20say%C4%B1s%C4%B1nda%20Avrupa%E2%80%99n%C4%B1" class="social_share" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=360,width=600');return false;"><i class="icon-linkedin"></i></a></div></div><div class="additional_posts_module"><div class="related_content"><div class="article_grid three_column_blog carousel"><h4 id="related_module">Benzer Yazılar</h4><div class=""><div class="article_grid_module"><div class="article_grid_image"><a href="https://www.atlasdergisi.com/gundem/fotoatlas-2019.html" class="hb-image-permalink" title="FOTOATLAS 2019"><img  class=" " src="https://www.atlasdergisi.com/wp-content/uploads/2019/07/Manset_317_FotoAtlas-480x320.jpg" alt="FOTOATLAS 2019" width= "480" height="320" /></a><div class="meta_category"><a href="https://www.atlasdergisi.com/category/gundem"  class="cat-gundem"  title="View all posts in Gündem">Gündem</a></div></div><div class="article_grid_content"><h3 class="article_heading"><a href="https://www.atlasdergisi.com/gundem/fotoatlas-2019.html" title="FOTOATLAS 2019" rel="bookmark">FOTOATLAS 2019</a></h3><div class="post_excerpt"><p>FotoAtlas, 2019 sayısında yine zengin başlıklarla fotoğrafın engin dünyasına açılıyor. Atlas fotoğrafçıları en iyi kareyi elde etmenin yollarını anlatıyor, sırlarını &#8230;</p>
<p><a class="post_more_link" href="https://www.atlasdergisi.com/gundem/fotoatlas-2019.html">Devamı</a></p></div></div><!-- .post_class --></div></div><div class=""><div class="article_grid_module"><div class="article_grid_image"><a href="https://www.atlasdergisi.com/travel/atlas-tatil-cikti-kumsallardan-yaylalara.html" class="hb-image-permalink" title="ATLAS TATİL ÇIKTI: KUMSALLARDAN YAYLALARA"><img  class=" " src="https://www.atlasdergisi.com/wp-content/uploads/2019/07/Manset_317_Tatil-480x320.jpg" alt="ATLAS TATİL ÇIKTI: KUMSALLARDAN YAYLALARA" width= "480" height="320" /></a><div class="meta_category"><a href="https://www.atlasdergisi.com/category/travel"  class="cat-travel"  title="View all posts in Travel">Travel</a></div></div><div class="article_grid_content"><h3 class="article_heading"><a href="https://www.atlasdergisi.com/travel/atlas-tatil-cikti-kumsallardan-yaylalara.html" title="ATLAS TATİL ÇIKTI: KUMSALLARDAN YAYLALARA" rel="bookmark">ATLAS TATİL ÇIKTI: KUMSALLARDAN YAYLALARA</a></h3><div class="post_excerpt"><p>Gezme sanatı dergisi Atlas Tatil, bu sayısında yine dünyanın ve Türkiye’nin dört bir yanına gidiyor, en cazip seyahat rotalarından özel &#8230;</p>
<p><a class="post_more_link" href="https://www.atlasdergisi.com/travel/atlas-tatil-cikti-kumsallardan-yaylalara.html">Devamı</a></p></div></div><!-- .post_class --></div></div><div class=""><div class="article_grid_module"><div class="article_grid_image"><a href="https://www.atlasdergisi.com/dergide-bu-ay/genc-avrupali-kosova.html" class="hb-image-permalink" title="GENÇ AVRUPALI: KOSOVA"><img  class=" " src="https://www.atlasdergisi.com/wp-content/uploads/2019/07/Manset_317_kosova-480x320.jpg" alt="GENÇ AVRUPALI: KOSOVA" width= "480" height="320" /></a><div class="meta_category"><a href="https://www.atlasdergisi.com/category/dergide-bu-ay"  class="cat-dergide-bu-ay"  title="View all posts in Dergide Bu Ay">Dergide Bu Ay</a></div></div><div class="article_grid_content"><h3 class="article_heading"><a href="https://www.atlasdergisi.com/dergide-bu-ay/genc-avrupali-kosova.html" title="GENÇ AVRUPALI: KOSOVA" rel="bookmark">GENÇ AVRUPALI: KOSOVA</a></h3><div class="post_excerpt"><p>Osmanlı eserleriyle Yugoslav dönemi mimarisinin iç içe geçtiği Priştine. Farklı dilleri, kültürleri bir arada yaşatmasıyla övünen Prizren. Saat kulesinin taçlandırdığı &#8230;</p>
<p><a class="post_more_link" href="https://www.atlasdergisi.com/dergide-bu-ay/genc-avrupali-kosova.html">Devamı</a></p></div></div><!-- .post_class --></div></div><div class=""><div class="article_grid_module"><div class="article_grid_image"><a href="https://www.atlasdergisi.com/dergide-bu-ay/atlasin-agustos-sayisi-3.html" class="hb-image-permalink" title="ATLAS’IN AĞUSTOS SAYISI"><img  class=" " src="https://www.atlasdergisi.com/wp-content/uploads/2019/07/Manset_317-480x320.jpg" alt="ATLAS’IN AĞUSTOS SAYISI" width= "480" height="320" /></a><div class="meta_category"><a href="https://www.atlasdergisi.com/category/dergide-bu-ay"  class="cat-dergide-bu-ay"  title="View all posts in Dergide Bu Ay">Dergide Bu Ay</a></div></div><div class="article_grid_content"><h3 class="article_heading"><a href="https://www.atlasdergisi.com/dergide-bu-ay/atlasin-agustos-sayisi-3.html" title="ATLAS’IN AĞUSTOS SAYISI" rel="bookmark">ATLAS’IN AĞUSTOS SAYISI</a></h3><div class="post_excerpt"><p>Atlas, ağustos sayısında antik dönemin önemli kutsal merkezlerinden birine, Muğla il sınırlarındaki Labraunda’ya gidiyor. Zeus Tapınağı başta olmak üzere birçok &#8230;</p>
<p><a class="post_more_link" href="https://www.atlasdergisi.com/dergide-bu-ay/atlasin-agustos-sayisi-3.html">Devamı</a></p></div></div><!-- .post_class --></div></div><div class=""><div class="article_grid_module"><div class="article_grid_image"><a href="https://www.atlasdergisi.com/panorama/kiyi-temizleme-hareketi.html" class="hb-image-permalink" title="Kıyı temizleme hareketi"><img  class=" " src="https://www.atlasdergisi.com/wp-content/uploads/2019/07/Turmepa-768x511.jpeg" alt="Kıyı temizleme hareketi" width= "480" height="320" /></a><div class="meta_category"><a href="https://www.atlasdergisi.com/category/panorama"  class="cat-panorama"  title="View all posts in Panorama">Panorama</a></div></div><div class="article_grid_content"><h3 class="article_heading"><a href="https://www.atlasdergisi.com/panorama/kiyi-temizleme-hareketi.html" title="Kıyı temizleme hareketi" rel="bookmark">Kıyı temizleme hareketi</a></h3><div class="post_excerpt"><p>Kınalıada kıyılarında Dell Technologies ve Deniz Temiz Derneği (TURMEPA) tarafından düzenlenen temizlikte Atlas da yer aldı. Dell Technologies ekibi ve &#8230;</p>
<p><a class="post_more_link" href="https://www.atlasdergisi.com/panorama/kiyi-temizleme-hareketi.html">Devamı</a></p></div></div><!-- .post_class --></div></div><div class=""><div class="article_grid_module"><div class="article_grid_image"><a href="https://www.atlasdergisi.com/kesfet/kultur/ergenekon-destani-cizgi-romanda.html" class="hb-image-permalink" title="Ergenekon Destanı çizgi romanda"><img  class=" " src="https://www.atlasdergisi.com/wp-content/uploads/2019/07/x-480x320.png" alt="Ergenekon Destanı çizgi romanda" width= "480" height="320" /></a><div class="meta_category"><a href="https://www.atlasdergisi.com/category/kesfet/kultur"  class="cat-kultur"  title="View all posts in Kültür">Kültür</a></div></div><div class="article_grid_content"><h3 class="article_heading"><a href="https://www.atlasdergisi.com/kesfet/kultur/ergenekon-destani-cizgi-romanda.html" title="Ergenekon Destanı çizgi romanda" rel="bookmark">Ergenekon Destanı çizgi romanda</a></h3><div class="post_excerpt"><p>Ömer Emre Erdur’un yazıp çizdiği Ergenekon Destanı çizgi roman serisinin ilk sayısı “Ejderhanın Rüyası” adını taşıyor.&nbsp;Atlas’la birlikte hediye edilen “Hunlar”, &#8230;</p>
<p><a class="post_more_link" href="https://www.atlasdergisi.com/kesfet/kultur/ergenekon-destani-cizgi-romanda.html">Devamı</a></p></div></div><!-- .post_class --></div></div></div></div></div>
		<div class="clearboth"></div>
	</div>

			<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div>


<div id="sidebar" class="col3 last">

		<div id="sidebar_inner">

			
			<div id="social-icons-widget-3" class="widget social-icons-widget fade-in"><h4 class="widgettitle">SOSYAL MEDYADA ATLAS</h4>
<ul class="icons-medium">
							<li class="email"><a href="https://www.atlasdergisi.com/pages/iletisim" target="_blank"><img class="site-icon" src="https://www.atlasdergisi.com/wp-content/plugins/social-media-icons-widget/icons/medium/email.jpg" alt="Email" title="Email" height="32" width="32" /></a></li>		
			<li class="facebook"><a href="https://www.facebook.com/ATLASDergisi" target="_blank"><img class="site-icon" src="https://www.atlasdergisi.com/wp-content/plugins/social-media-icons-widget/icons/medium/facebook.jpg" alt="Facebook" title="Facebook" height="32" width="32" /></a></li>		
					<li class="googleplus"><a href="https://plus.google.com/u/0/110330953862972908778/about" target="_blank"><img class="site-icon" src="https://www.atlasdergisi.com/wp-content/plugins/social-media-icons-widget/icons/medium/googleplus.jpg" alt="Google+" title="Google+" height="32" width="32" /></a></li>		
		<li class="instagram"><a href="https://www.instagram.com/atlasdergisi/" target="_blank"><img class="site-icon" src="https://www.atlasdergisi.com/wp-content/plugins/social-media-icons-widget/icons/medium/instagram.jpg" alt="Instagram" title="Instagram" height="32" width="32" /></a></li>		
								<li class="rss"><a href="https://www.atlasdergisi.com/rss/rss2.php" target="_blank"><img class="site-icon" src="https://www.atlasdergisi.com/wp-content/plugins/social-media-icons-widget/icons/medium/rss.jpg" alt="RSS Feed" title="RSS Feed" height="32" width="32" /></a></li>		
						<li class="twitter"><a href="https://twitter.com/AtlasDergisi" target="_blank"><img class="site-icon" src="https://www.atlasdergisi.com/wp-content/plugins/social-media-icons-widget/icons/medium/twitter.jpg" alt="Twitter" title="Twitter" height="32" width="32" /></a></li>		
							<li class="youtube"><a href="http://www.youtube.com/channel/UCpb7s2urOS8VPtsGJejr7Uw" target="_blank"><img class="site-icon" src="https://www.atlasdergisi.com/wp-content/plugins/social-media-icons-widget/icons/medium/youtube.jpg" alt="YouTube" title="YouTube" height="32" width="32" /></a></li>		
		
</ul>
</div><div id="text-27" class="widget widget_text fade-in"><h4 class="widgettitle">ATLAS&#8217;I CEBİNİZDE TAŞIYIN</h4>			<div class="textwidget"><img src="https://www.atlasdergisi.com/wp-content/uploads/2017/06/mobilapp.jpg" border="0" usemap="#Map">
<map name="Map"><area shape="rect" coords="4,6,152,53" href="https://itunes.apple.com/tr/app/atlas-dergisi/id1125393918?l=tr&mt=8" target="_blank">
<area shape="rect" coords="155,7,296,55" href="https://play.google.com/store/apps/details?id=com.magzter.atlasdergisi" target="_blank">
</map></div>
		</div><div id="text-23" class="widget widget_text fade-in">			<div class="textwidget"><div style="margin:20px 0;border:1px solid #ccc;">
<div id="medyanet/9927946/atlas/genel/300x250" data-size="[300, 250]" data-platform="desktop"></div>
</div></div>
		</div><div id="search-2" class="widget widget_search fade-in"><h4 class="widgettitle">ARA</h4>    <form id="searchform" method="get" action="https://www.atlasdergisi.com/">
      <input type="text" name="s" id="s" value="Ara..." onfocus="if(this.value=='Ara...')this.value='';" onblur="if(this.value=='')this.value='Ara...';">
      <input type="submit" value=Ara id="searchsubmit" />
      
    </form>
</div><div id="text-5" class="widget widget_text fade-in">			<div class="textwidget"><br /><ins data-revive-zoneid="26" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins>
<script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script></div>
		</div><div id="custom_html-5" class="widget_text widget widget_custom_html fade-in"><h4 class="widgettitle">Atlas Keşif Gezileri</h4><div class="textwidget custom-html-widget"><p>
Atlas, okurları için en güzel doğa ve kültür rotalarını derliyor.
</p>

<p>
<a href="https://www.atlasdergisi.com/native/hollanda/"><img class="alignnone size-full wp-image-21048" src="https://www.atlasdergisi.com/wp-content/uploads/2019/02/hollanda-su-ulkesi.jpg" alt="" width="289" height="166" /></a><br/>
<a href="https://www.atlasdergisi.com/native/hollanda/">Hollanda: Su ülkesi</a>
</p>
<p>
<a href="https://www.atlasdergisi.com/native/yun/"><img class="alignnone size-full wp-image-20930" src="https://www.atlasdergisi.com/wp-content/uploads/2018/06/yunun-yolculugu.jpg" alt="" width="289" height="175" /></a><br/>
<a href="https://www.atlasdergisi.com/native/yun/">Yünün Yolculuğu: Avustralya - İtalya - Türkiye</a>
</p>
<p>
<a href="https://www.atlasdergisi.com/native/likya/"><img class="alignnone size-full wp-image-20931" src="https://www.atlasdergisi.com/wp-content/uploads/2018/06/likya-bulusmasi.jpg" alt="" width="289" height="193" /></a><br/>
<a href="https://www.atlasdergisi.com/native/likya/">Akdeniz manzarası eşliğinde Likya Yolu</a>
</p></div></div><div id="text-11" class="widget widget_text fade-in">			<div class="textwidget"><ins data-revive-zoneid="27" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins>
<script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script></div>
		</div><div id="text-7" class="widget widget_text fade-in"><h4 class="widgettitle">FOTOĞRAF GALERİSİ</h4>			<div class="textwidget"><table width="300" border="0">
  <tr>
<td>


<a href="https://www.atlasdergisi.com/fotograf-galerisi"><img src="https://www.atlasdergisi.com/wp-content/uploads/2016/06/273ATacigol-1.jpg" width="300" height="200"></a>

</td>
  </tr>
  <tr>
    <td style="font-family:Tahoma, Verdana, Helvetica, sans-serif,sans-serif;"><a href="https://www.atlasdergisi.com/fotograf-galerisi"><strong>Fotoğraf galerisi için tıklayın.</strong></a></td>
  </tr>
</table></div>
		</div><div id="text-4" class="widget widget_text fade-in"><h4 class="widgettitle">VİDEO GALERİSİ</h4>			<div class="textwidget"><table width="300" border="0">
  <tr>
<td>

<iframe src="https://www.youtube.com/embed/9QFeQKUZ83k" frameborder="0" allowfullscreen></iframe>

</td>
  </tr>
  <tr>
    <td style="font-family:Tahoma, Verdana, Helvetica, sans-serif,sans-serif;"><a href="https://www.atlasdergisi.com/category/video">Video Galeri İçin Tıklayın</a></td>
  </tr>
</table>
</div>
		</div><div id="custom_html-2" class="widget_text widget widget_custom_html fade-in"><div class="textwidget custom-html-widget"><div style="margin:20px 0;border:1px solid #ccc;">
<div id="medyanet/9927946/atlas/genel/300x250_2" data-size="[[300, 250], [300, 600]]" data-platform="desktop"></div>
</div></div></div><div id="text-13" class="widget widget_text fade-in">			<div class="textwidget"><ins data-revive-zoneid="63" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins>
<script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script></div>
		</div><div id="text-20" class="widget widget_text fade-in">			<div class="textwidget"><br /><div align="center" id="medyanet_atlas_sitegeneli_160x600_12023"></div>
</div>
		</div>
					
		</div><!-- #sidebar_inner -->
	<span class="sidebar_bottom"></span>
</div><!-- #sidebar -->
<div class="clearboth"></div>

	</div>
</div>

</div>


</section>

	
<footer>
	<div class="container">
		<div class="col12">
			<div class=" last"><div id="text-6" class="widget widget_text fade-in">			<div class="textwidget"><td height="50" style="line-height: 20px;"><br><strong>Diğer Doğan Burda Siteleri: </strong><a href="http://www.kesfetmekicinbak.com" target="_blank">Atlas </a> | <a href="http://www.autoshow.com.tr" target="_blank">Auto Show</a> | <a href="http://www.bluejean.com.tr" target="_blank">Blue Jean</a> | <a href="http://www.burda.com.tr" target="_blank">Burda</a> | <a href="http://www.capital.com.tr" target="_blank">Capital</a> | <a href="http://www.chip.com.tr" target="_blank">CHIP Online</a> | <a href="http://www.ekonomist.com.tr" target="_blank">Ekonomist</a> | <a href="http://www.elele.com.tr" target="_blank">Elele</a> | <a href="http://www.elle.com.tr" target="_blank">Elle</a> | <a href="http://www.elledecor.com.tr" target="_blank">Elle Decor</a> | <a href="http://www.evbahce.com.tr" target="_blank">Ev Bahçe</a> | <a href="http://www.evimdergisi.com.tr" target="_blank">Evim</a> | <a href="http://www.formsante.com.tr" target="_blank">Formsanté</a> | <a href="http://www.guncelhukuk.com.tr" target="_blank">Güncel Hukuk</a> | <a href="http://www.haftasonu.com.tr" target="_blank">Hafta Sonu</a> | <a href="http://www.doganburda.com" target="_blank">Hello</a> | <a href="http://www.heygirl.com.tr" target="_blank">Hey Girl</a> | <a href="http://www.istanbullife.com.tr" target="_blank">İstanbul Life</a> | <a href="http://www.level.com.tr" target="_blank">Level</a> | Lezzet - <a href="http://www.lezzet.com.tr" target="_blank">Yemek Tarifleri</a> | <a href="http://www.maisonfrancaise.com.tr" target="_blank">Maison Française</a> | <a href="http://www.pcnet.com.tr" target="_blank">PCnet</a> | <a href="http://www.tempomag.com.tr" target="_blank">Tempo</a> | <a href="http://www.yachtturkiye.com" target="_blank">Yacht Türkiye</a><br></td></div>
		</div></div><div class="clearboth"></div>			<div id="sub_footer"><div class="container"><div class="col12"><div class="footer_links"><ul id="menu-footer" class=""><li id="menu-item-4723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4723"><a href="https://www.atlasdergisi.com/kunye">KÜNYE</a></li>
<li id="menu-item-4728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4728"><a target="_blank" href="http://kesfetmekicinbak.com/yayinilkeleri.pdf">YAYIN İLKELERİ</a></li>
<li id="menu-item-4743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4743"><a href="https://www.atlasdergisi.com/pages/iletisim">İLETİŞİM</a></li>
<li id="menu-item-20401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20401"><a target="_blank" href="http://www.doganburda.com.tr/KisiselVerilerinKorunmasi.html">VERİ POLİTİKASI</a></li>
<li id="menu-item-21064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21064"><a href="https://www.atlasdergisi.com/cerez-politikasi">ÇEREZ POLİTİKASI</a></li>
</ul></div><p class="copyright_text">&copy; 2014 atlasdergisi.com</p></div><!-- columns --></div><!-- container --></div><!-- #sub_footer -->		</div>
	</div>
</footer>



<script type="text/javascript">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</script>
<!-- ngg_resource_manager_marker -->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.atlasdergisi.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.atlasdergisi.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"www.atlasdergisi.com","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>



			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #555555; background-color: #ffffff;"><div class="cookie-notice-container"><span id="cn-notice-text">Veri politikasındaki amaçlarla sınırlı ve mevzuata uygun şekilde çerez konumlandırmaktayız. Detaylar için <a href="https://www.atlasdergisi.com/cerez-politikasi" style="color:#FF0000">çerez politikamızı</a> inceleyebilirsiniz.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Tamam</a>
				</div>
				
			</div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>

<!-- Dynamic page generated in 0.866 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-07-30 08:41:13 -->

<!-- Compression = gzip -->