<!DOCTYPE html>
<!--[if !IE]><!--> <html lang="tr-TR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="apple-itunes-app" content="app-id=892325518">

	<title>Eylül Atlas’ı - Atlas</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.atlasdergisi.com/xmlrpc.php" />

		<meta property="og:title" content="Eylül Atlas’ı - Atlas" />
		<meta property="og:description" content="Atlas, Eylül sayısında Sakarya Nehri’nin Eskişehir ve Bilecik il sınırlarında bulunan en el değmemiş, gözlerden uzak köşelerine uzanıyor. Orta Sakarya Havzası dik yamaçlara sıkışmış boğazları ve bereketli ovalarıyla benzersiz manzaralar sergiliyor. Dicle Vadisi’nin Diyarbakır sınırlarındaki 80 kilometrelik bölümü derginin bir diğer başlığı. Atlas bu güzergâhta nehirle birlikte yol aldı, sayısız bitki ve hayvan türünün bu bereketli kıyılara nasıl tutunduğuna şahit ..." />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.atlasdergisi.com/dergide-bu-ay/eylul-atlasi.html"/>
	<meta property="og:image" content="https://www.atlasdergisi.com/wp-content/uploads/2017/09/Manset_Dergi_294.jpg" />
	<meta property="fb:admins" content=""/>


	<link rel="stylesheet" href="https://www.atlasdergisi.com/wp-content/themes/gazette/framework/css/slick.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://www.atlasdergisi.com/wp-content/themes/gazette/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://www.atlasdergisi.com/wp-content/themes/gazette/framework/css/responsive.css" type="text/css" media="screen" />
	<link id="ss" rel="stylesheet" href="https://www.atlasdergisi.com/wp-content/themes/gazette/framework/css/light.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://www.atlasdergisi.com/wp-content/themes/gazette/framework/css/review_system.css" type="text/css" media="screen" />


	<!--[if lt IE 7]> <link rel="stylesheet" type="text/css" href="https://www.atlasdergisi.com/wp-content/themes/gazette/skins/_ie/ie7.css"> <![endif]-->
	<!--[if IE 8]> <link rel="stylesheet" type="text/css" href="https://www.atlasdergisi.com/wp-content/themes/gazette/skins/_ie/ie8.css"> <![endif]-->
	<!--[if IE 9]> <link rel="stylesheet" type="text/css" href="https://www.atlasdergisi.com/wp-content/themes/gazette/skins/_ie/ie9.css"> <![endif]-->
	<!--[if lt IE 10]> <link rel="stylesheet" type="text/css" href="https://www.atlasdergisi.com/wp-content/themes/gazette/skins/_ie/ie.css"> <![endif]-->

	<link rel="shortcut icon" href="https://www.atlasdergisi.com/wp-content/uploads/2015/10/favicon.ico" />
	<style type="text/css">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</style>

<script type="text/javascript">
/* <![CDATA[ */
	var assetsUri = "https://www.atlasdergisi.com/wp-content/themes/gazette/images/assets",
        imageNonce = "2a415dc90a";
		document.write('<style type="text/css">.noscript{visibility: hidden;}</style>');
		numina = {"ajaxurl":"https://www.atlasdergisi.com/wp-admin/admin-ajax.php" , "Your_rating":"Puanın:"};
	/* ]]> */


</script>
	
	
<!-- This site is optimized with the Yoast SEO plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.atlasdergisi.com/dergide-bu-ay/eylul-atlasi.html" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Eylül Atlas’ı - Atlas" />
<meta property="og:description" content="Atlas, Eylül sayısında Sakarya Nehri’nin Eskişehir ve Bilecik il sınırlarında bulunan en el değmemiş, gözlerden uzak köşelerine uzanıyor. Orta Sakarya Havzası dik yamaçlara sıkışmış boğazları ve bereketli ovalarıyla benzersiz manzaralar sergiliyor. Dicle Vadisi’nin Diyarbakır sınırlarındaki 80 kilometrelik bölümü derginin bir diğer başlığı. Atlas bu güzergâhta nehirle birlikte yol aldı, sayısız bitki ve hayvan türünün bu bereketli kıyılara nasıl tutunduğuna şahit ..." />
<meta property="og:url" content="https://www.atlasdergisi.com/dergide-bu-ay/eylul-atlasi.html" />
<meta property="og:site_name" content="Atlas" />
<meta property="article:section" content="Dergide Bu Ay" />
<meta property="article:published_time" content="2017-09-05T11:45:42+03:00" />
<meta property="og:image" content="https://www.atlasdergisi.com/wp-content/uploads/2017/09/Manset_Dergi_294.jpg" />
<meta property="og:image:secure_url" content="https://www.atlasdergisi.com/wp-content/uploads/2017/09/Manset_Dergi_294.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Atlas, Eylül sayısında Sakarya Nehri’nin Eskişehir ve Bilecik il sınırlarında bulunan en el değmemiş, gözlerden uzak köşelerine uzanıyor. Orta Sakarya Havzası dik yamaçlara sıkışmış boğazları ve bereketli ovalarıyla benzersiz manzaralar sergiliyor. Dicle Vadisi’nin Diyarbakır sınırlarındaki 80 kilometrelik bölümü derginin bir diğer başlığı. Atlas bu güzergâhta nehirle birlikte yol aldı, sayısız bitki ve hayvan türünün bu bereketli kıyılara nasıl tutunduğuna şahit ..." />
<meta name="twitter:title" content="Eylül Atlas’ı - Atlas" />
<meta name="twitter:image" content="https://www.atlasdergisi.com/wp-content/uploads/2017/09/Manset_Dergi_294.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Atlas &raquo; beslemesi" href="https://www.atlasdergisi.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Atlas &raquo; yorum beslemesi" href="https://www.atlasdergisi.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Atlas &raquo; Eylül Atlas’ı yorum beslemesi" href="https://www.atlasdergisi.com/dergide-bu-ay/eylul-atlasi.html/feed" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.atlasdergisi.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b05dafc8-f58e-4116-8284-6393b1a477c8';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Teşekkürler!";
oneSignal_options['subdomainName'] = "atlas";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Atlas&#039;tan bildirilmeri almak ister misiniz?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Bu bir örnek bildirimdir.';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Bildirimleriniz masaüstünüzde görünecektir.';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Bu bir örnek bildirimdir.';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Bildirimleriniz masaüstünüzde görünecektir.';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'istediğiniz zaman üyelikten ayrılabilirsiniz.';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Bildirimleri Al';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Sonra Hatırlat';
oneSignal_options['promptOptions']['siteName'] = 'Atlas Dergisi';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Atlas Dergisi';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Bildirimleri almak ister misiniz?';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bildirimlere abone olun.';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Bildirimlere abone oldunuz.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Abone olduğunuz için teşekkürler!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONE OL';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ABONELİKTEN ÇIK';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.atlasdergisi.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='nt_swipebox-css'  href='https://www.atlasdergisi.com/wp-content/themes/gazette/framework/scripts/swipebox/swipebox.css?ver=1.8' type='text/css' media='screen' />
<link rel='stylesheet' id='social-icons-widget-widget-css'  href='https://www.atlasdergisi.com/wp-content/plugins/social-media-icons-widget/css/social_icons_widget.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.atlasdergisi.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.atlasdergisi.com/wp-includes/css/dashicons.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.atlasdergisi.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.atlasdergisi.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.atlasdergisi.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.atlasdergisi.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.atlasdergisi.com/wp-content/themes/gazette/framework/scripts/jquery.slabtext.min.js?ver=1.8'></script>
<script type='text/javascript' src='https://www.atlasdergisi.com/wp-content/themes/gazette/framework/scripts/jquery.fitvids.js?ver=1.8'></script>
<script type='text/javascript' src='https://www.atlasdergisi.com/wp-content/themes/gazette/framework/scripts/slick.min.js?ver=1.8'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<link rel='https://api.w.org/' href='https://www.atlasdergisi.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.atlasdergisi.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.atlasdergisi.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='https://www.atlasdergisi.com/?p=20701' />
<link rel="alternate" type="application/json+oembed" href="https://www.atlasdergisi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atlasdergisi.com%2Fdergide-bu-ay%2Feylul-atlasi.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.atlasdergisi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atlasdergisi.com%2Fdergide-bu-ay%2Feylul-atlasi.html&#038;format=xml" />
			<meta property="fb:pages" content="168146003239673" />
							<meta property="ia:markup_url" content="https://www.atlasdergisi.com/dergide-bu-ay/eylul-atlasi.html?ia_markup=1" />
				<!-- <meta name="NextGEN" version="2.2.3" /> -->
<script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									padding: 6px;
									
									
									
								}
								.ssba img
								{
									width: 50px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									
									font-size: 	14px;
									
									font-weight: bold;
								}
								</style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2986715-43', 'auto');
  ga('send', 'pageview');

</script>
<script>
    var Medyanet_Settings = {
        BlueKai: {
            ID: 38258,
            PageType: "Homepage"
        }
    };
</script>

<script id="medyanet" async src="https://app.medyanetads.com/dfp2.js"></script>

<script async src='//ads.linksrequest.com/?422108024'></script>

<script async src='//ads.linksrequest.com/?454598360'></script>

<link rel='stylesheet' id='su-media-shortcodes-css'  href='https://www.atlasdergisi.com/wp-content/plugins/shortcodes-ultimate/assets/css/media-shortcodes.css?ver=4.10.2' type='text/css' media='all' />
</head>

<body class="has_header_social single_post right_sidebar">

<script type="text/javascript">
<!-- //--><![CDATA[//><!--

var pp_gemius_identifier = "";

if (location.pathname === "/") {
    pp_gemius_identifier = ".Ag7_bPj8A1pED_Ds0jBprd8fQTk1IdIpEZZ7Ofv_a..J7";
}else{
    pp_gemius_identifier = "AqKbG2rrAEX0fM7FcLEZ4cUX3wlBMK_j6daLOI4cJnX.N7";
}

// lines below shouldn't be edited
function gemius_pending(i) {
    window[i] = window[i] || function() {
        var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
        x[x.length] = arguments;
    };
};

gemius_pending('gemius_hit');
gemius_pending('gemius_event');
gemius_pending('pp_gemius_hit');
gemius_pending('pp_gemius_event');
(function(d, t) {
    try {
        var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
        gt.setAttribute('async', 'async');
        gt.setAttribute('defer', 'defer');
        gt.src = l + '://gatr.hit.gemius.pl/xgemius.js';
        s.parentNode.insertBefore(gt, s);
    } catch (e) {
    }
})(document, 'script');
//--><!]]>
</script>

<div id="medyanet/9927946/atlas/genel/interstitial_oop" data-oop="true" data-platform="desktop"></div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.3&appId=103549373079717";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<section id="body_inner">
<div class="clearboth"></div><div id="navigation" class="maximize"> <div class="container"><div class="col12"><div class="logo"><a rel="home" href="https://www.atlasdergisi.com/"site_title><img src="https://www.atlasdergisi.com/wp-content/uploads/2015/01/atlas-logo.png" alt="Atlas"  /></a></div><span id="mobile_menu" data-effect="st-effect-1"><a href=""></a></span><div class="main_navigation"><ul id="menu-ana-sayfa" class=""><li id="menu-item-19980" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.atlasdergisi.com/category/dergide-bu-ay" >DERGİDE BU AY</a></li>
<li id="menu-item-3932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu_arrow mega-4-cols"><a href="https://www.atlasdergisi.com/kesfet" >KEŞFET</a>
<ul  class="sub-menu">
	<li id="menu-item-3917" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.atlasdergisi.com/category/gundem" >GÜNDEM</a></li>
	<li id="menu-item-3921" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.atlasdergisi.com/category/kesfet/doga-cografya" >DOĞA / COĞRAFYA</a></li>
	<li id="menu-item-3919" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.atlasdergisi.com/category/kesfet/arkeoloji" >ARKEOLOJİ</a></li>
	<li id="menu-item-3923" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.atlasdergisi.com/category/kesfet/kultur" >KÜLTÜR</a></li>
	<li id="menu-item-3920" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.atlasdergisi.com/category/kesfet/bilim" >BİLİM</a></li>
	<li id="menu-item-16876" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.atlasdergisi.com/category/panorama" >PANORAMA</a></li>
</ul>
</li>
<li id="menu-item-3922" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.atlasdergisi.com/category/kesfet/gezi" >GEZİ</a></li>
<li id="menu-item-19621" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.atlasdergisi.com/category/atlas-rotalari" >Atlas Rotaları</a></li>
<li id="menu-item-4868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu_arrow mega-3-cols"><a target="_blank" >GALERİLER</a>
<ul  class="sub-menu">
	<li id="menu-item-7066" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.atlasdergisi.com/fotograf-galerisi" >FOTOĞRAF</a></li>
	<li id="menu-item-15420" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.atlasdergisi.com/gunun-karesi" >GÜNÜN KARESİ</a></li>
	<li id="menu-item-3928" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.atlasdergisi.com/category/video" >VİDEO</a></li>
</ul>
</li>
<li id="menu-item-4867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu_arrow mega-3-cols"><a >ARŞİV</a>
<ul  class="sub-menu">
	<li id="menu-item-12622" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.atlasdergisi.com/arsiv/dergiler" >DERGİ</a></li>
	<li id="menu-item-12623" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.atlasdergisi.com/arsiv/kitaplar" >KİTAP</a></li>
	<li id="menu-item-13951" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.atlasdergisi.com/category/dijital" >DİJİTAL</a></li>
</ul>
</li>
<li id="menu-item-4271" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.dbabone.com/gezi-kesif/atlas" >ABONELİK</a></li>
</ul></div><div class="header_social_search"><div class="header_social"><div class="social_icon instagram"><a href="https://www.instagram.com/atlas_dergisi/" class="instagram"><i class="icon-instagram"></i></a></div></div></div></div></div></div>	

	<header>
		<div class="container">

			<div class="col12">	

<div style="margin:0px auto;" class="masthead">

<!-- /9927946/atlas/genel/980x250_Masthead --> <div id='div-gpt-ad-1476888642153-0' style='height:250px; width:980px;'> <div id="medyanet/9927946/atlas/genel/980x250_Masthead" data-size="[980, 250]" data-platform="desktop"></div></div>


    </div> 
							</div>
		</div>
	</header>
	

<div class="container">
<div id="content">
		<div id="content_inner">
  
			
			<div id="main" class="col9 clearfix">
								<div id="main_inner" class="nomargin">
<div style="text-align:center; margin-bottom:20px;">

<div id="medyanet/9927946/atlas_mobilsite/anasayfa/320x50" data-size="[[320, 50], [320, 100]]" data-platform="mobile"></div>

<div id="medyanet/9927946/atlas/genel/728x90" data-size="[728, 90]" data-platform="desktop"></div>

</div>

					
	<div class="single_post_module">
		<div id="post-20701" class="post-20701 post type-post status-publish format-standard has-post-thumbnail hentry category-dergide-bu-ay">

			<div class="single_post_image"><a href="https://www.atlasdergisi.com/wp-content/uploads/2017/09/Manset_Dergi_294.jpg" class="hb-image-zoom" rel="swipebox[single_post_image]" title="Eylül Atlas’ı"><img  class=" " src="https://www.atlasdergisi.com/wp-content/uploads/2017/09/Manset_Dergi_294-1748x1166.jpg" alt="Eylül Atlas’ı" width= "1748" height="1166" /></a><div class="meta_category"><a href="https://www.atlasdergisi.com/category/dergide-bu-ay"  class="cat-dergide-bu-ay"  title="View all posts in Dergide Bu Ay">Dergide Bu Ay</a></div></div>
			<article class="single_post_content">
				<h1 class="article_heading entry_title check_slabtext">Eylül Atlas’ı</h1>
				
				<div class="clearboth"></div>

				<div class="entry" id="linkscontainer">
					
					<p>Atlas, Eylül sayısında Sakarya Nehri’nin Eskişehir ve Bilecik il sınırlarında bulunan en el değmemiş, gözlerden uzak köşelerine uzanıyor. Orta Sakarya Havzası dik yamaçlara sıkışmış boğazları ve bereketli ovalarıyla benzersiz manzaralar sergiliyor. Dicle Vadisi’nin Diyarbakır sınırlarındaki 80 kilometrelik bölümü derginin bir diğer başlığı. Atlas bu güzergâhta nehirle birlikte yol aldı, sayısız bitki ve hayvan türünün bu bereketli kıyılara nasıl tutunduğuna şahit oldu. Kırgızlar, eylül ayının bir diğer dosyası. Her Kırgız “at, kartal, dağlar bizim ülkemizin karakteridir” der. Manas Destanı’nı, dünyaca ünlü yazar Cengiz Aytmatov’u, “Tanrının gözü” Issık Gölü’nü anlatır. Kırgızlar, geleneklerini ve modern dünyayı iç içe yaşatıyor, yarına bakarken göçebe kültürünü de koruyor. Kars birçok özelliğiyle ünlü ama peynir belki de bunların başlıcası. Süt sağımından imalathanedeki çalışmalara kadar lezzetli Kars peynirinin yapımının her aşaması Atlas’ta. Gökçeada’nın yaklaşık 20 milyon yıllık ağaç fosillerinin öyküsü ve Kayseri’nin Yahyalı ilçesindeki bakir, vahşi ve ulaşılmaz Aksu Kanyonu da Atlas’ın konuları arasında.</p>
<!-- Simple Share Buttons Adder (6.3.6) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.atlasdergisi.com/dergide-bu-ay/eylul-atlasi.html"  target="_blank" ><img src="https://www.atlasdergisi.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=https://www.atlasdergisi.com/dergide-bu-ay/eylul-atlasi.html"  target="_blank" ><img src="https://www.atlasdergisi.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.atlasdergisi.com/dergide-bu-ay/eylul-atlasi.html&amp;text=Eyl%C3%BCl+Atlas%E2%80%99%C4%B1+"  target="_blank" ><img src="https://www.atlasdergisi.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.atlasdergisi.com/dergide-bu-ay/eylul-atlasi.html"  target="_blank" ><img src="https://www.atlasdergisi.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="https://www.atlasdergisi.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></a><a data-site="vk" class="ssba_vk_share ssba_share_link" href="http://vkontakte.ru/share.php?url=https://www.atlasdergisi.com/dergide-bu-ay/eylul-atlasi.html"  target="_blank" ><img src="https://www.atlasdergisi.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/vk.png" title="VK" class="ssba ssba-img" alt="Share on VK" /></a></div></div>										
					<div class="clearboth"></div>

										
															
				</div>
				
				
				
			</article>
			
			</div>
		</div>
		
			
		


<div class="post_nav_module">
	<div class="previous_post">
		<a href="https://www.atlasdergisi.com/kesfet/gezi/son-dakika-gezginlerinin-cozum-adresi.html" rel="prev"><</a>	</div>
	<div class="next_post">

		<a href="https://www.atlasdergisi.com/dergide-bu-ay/maviden-yesile-sakarya.html" rel="next">></a>	</div>
</div><!-- #nav-below -->
<div class="post_social_share"><h3>Paylaş:</h3><div class="share_this_content"><a href="http://twitter.com/home?status=Eyl%C3%BCl%20Atlas%E2%80%99%C4%B1%20-%20https://www.atlasdergisi.com/dergide-bu-ay/eylul-atlasi.html" class="social_share" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=360,width=600');return false;"><i class="icon-twitter"></i></a><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.atlasdergisi.com/dergide-bu-ay/eylul-atlasi.html" class="social_share" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=360,width=600');return false;"><i class="icon-facebook"></i></a><a href="https://plus.google.com/share?url=https://www.atlasdergisi.com/dergide-bu-ay/eylul-atlasi.html" class="social_share" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=360,width=600');return false;"><i class="icon-googleplus"></i></a><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.atlasdergisi.com/dergide-bu-ay/eylul-atlasi.html&amp;title=Eyl%C3%BCl%20Atlas%E2%80%99%C4%B1&amp;source=Atlas+Ke%C5%9Ffetmek+%C4%B0%C3%A7in+Bak&amp;summary=Atlas%2C%20Eyl%C3%BCl%20say%C4%B1s%C4%B1nda%20Sakarya%20Nehri%E2%80%99nin%20Eski%C5%9Fehir%20ve%20Bilecik%20il%20s%C4%B1n%C4%B1rlar%C4%B1nda%20bulunan%20en%20el%20de%C4%9Fmemi%C5%9F%2C%20g%C3%B6zlerden%20uzak%20k%C3%B6%C5%9Felerine%20uzan%C4%B1yor.%20Orta%20Sakarya%20Havzas%C4%B1%20dik%20yama%C3%A7lara%20s%C4%B1k%C4%B1%C5%9Fm%C4%B1%C5%9F%20bo%C4%9Fazlar%C4%B1%20ve%20bereketli%20ovalar%C4%B1yla%20benzersiz" class="social_share" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=360,width=600');return false;"><i class="icon-linkedin"></i></a></div></div><div class="additional_posts_module"><div class="related_content"><div class="article_grid three_column_blog carousel"><h4 id="related_module">Benzer Yazılar</h4><div class=""><div class="article_grid_module"><div class="article_grid_image"><a href="https://www.atlasdergisi.com/dergide-bu-ay/diyarbakirin-bahcesi.html" class="hb-image-link" title="Diyarbakır’ın Bahçesi">
				<img  class=" " src="https://www.atlasdergisi.com/wp-content/uploads/2017/09/Manset_Diyarbakir_294-960x640.jpg" alt="Diyarbakır’ın Bahçesi" width= "960" height="640" />
			</a><div class="meta_category"><a href="https://www.atlasdergisi.com/category/dergide-bu-ay"  class="cat-dergide-bu-ay"  title="View all posts in Dergide Bu Ay">Dergide Bu Ay</a></div></div><div class="article_grid_content"><h3 class="article_heading"><a href="https://www.atlasdergisi.com/dergide-bu-ay/diyarbakirin-bahcesi.html" title="Diyarbakır’ın Bahçesi" rel="bookmark">Diyarbakır’ın Bahçesi</a></h3><div class="post_excerpt"><p>Uygarlığın, yaban hayatın, koca bir yaşamın sığınağı Dicle Vadisi. Atlas fotoğrafçısı Selim Kaya, Diyarbakır’da vadinin 80 kilometrelik bölümünde nehirle birlikte &#8230;</p>
<p><a class="post_more_link" href="https://www.atlasdergisi.com/dergide-bu-ay/diyarbakirin-bahcesi.html">Devamı</a></p></div></div><!-- .post_class --></div></div><div class=""><div class="article_grid_module"><div class="article_grid_image"><a href="https://www.atlasdergisi.com/dergide-bu-ay/maviden-yesile-sakarya.html" class="hb-image-link" title="Maviden Yeşile Sakarya">
				<img  class=" " src="https://www.atlasdergisi.com/wp-content/uploads/2017/09/Manset_EK_294-960x640.jpg" alt="Maviden Yeşile Sakarya" width= "960" height="640" />
			</a><div class="meta_category"><a href="https://www.atlasdergisi.com/category/dergide-bu-ay"  class="cat-dergide-bu-ay"  title="View all posts in Dergide Bu Ay">Dergide Bu Ay</a></div></div><div class="article_grid_content"><h3 class="article_heading"><a href="https://www.atlasdergisi.com/dergide-bu-ay/maviden-yesile-sakarya.html" title="Maviden Yeşile Sakarya" rel="bookmark">Maviden Yeşile Sakarya</a></h3><div class="post_excerpt"><p>Atlas’ın eylül ayında okurlarına hediye ettiği Maviden Yeşile Sakarya kitabı, ilin doğal güzelliklerini tanıtan özel bir kaynak. Kitap, fotoğraflarla birlikte &#8230;</p>
<p><a class="post_more_link" href="https://www.atlasdergisi.com/dergide-bu-ay/maviden-yesile-sakarya.html">Devamı</a></p></div></div><!-- .post_class --></div></div><div class=""><div class="article_grid_module"><div class="article_grid_image"><a href="https://www.atlasdergisi.com/dergide-bu-ay/eylul-atlasi.html" class="hb-image-link" title="Eylül Atlas’ı">
				<img  class=" " src="https://www.atlasdergisi.com/wp-content/uploads/2017/09/Manset_Dergi_294-960x640.jpg" alt="Eylül Atlas’ı" width= "960" height="640" />
			</a><div class="meta_category"><a href="https://www.atlasdergisi.com/category/dergide-bu-ay"  class="cat-dergide-bu-ay"  title="View all posts in Dergide Bu Ay">Dergide Bu Ay</a></div></div><div class="article_grid_content"><h3 class="article_heading"><a href="https://www.atlasdergisi.com/dergide-bu-ay/eylul-atlasi.html" title="Eylül Atlas’ı" rel="bookmark">Eylül Atlas’ı</a></h3><div class="post_excerpt"><p>Atlas, Eylül sayısında Sakarya Nehri’nin Eskişehir ve Bilecik il sınırlarında bulunan en el değmemiş, gözlerden uzak köşelerine uzanıyor. Orta Sakarya &#8230;</p>
<p><a class="post_more_link" href="https://www.atlasdergisi.com/dergide-bu-ay/eylul-atlasi.html">Devamı</a></p></div></div><!-- .post_class --></div></div><div class=""><div class="article_grid_module"><div class="article_grid_image"><a href="https://www.atlasdergisi.com/kesfet/gezi/son-dakika-gezginlerinin-cozum-adresi.html" class="hb-image-link" title="Son dakika gezginlerinin çözüm adresi">
				<img  class=" " src="https://www.atlasdergisi.com/wp-content/uploads/2017/08/Screen-Shot-2017-08-22-at-18.48.40-960x640.png" alt="Son dakika gezginlerinin çözüm adresi" width= "960" height="640" />
			</a><div class="meta_category"><a href="https://www.atlasdergisi.com/category/kesfet/gezi"  class="cat-gezi"  title="View all posts in Gezi">Gezi</a></div></div><div class="article_grid_content"><h3 class="article_heading"><a href="https://www.atlasdergisi.com/kesfet/gezi/son-dakika-gezginlerinin-cozum-adresi.html" title="Son dakika gezginlerinin çözüm adresi" rel="bookmark">Son dakika gezginlerinin çözüm adresi</a></h3><div class="post_excerpt"><p>Online otel rezervasyon arayışında HotelForex.com ile yeni bir dönem başlıyor. HotelForex.com, konaklama seçeneklerini listeleyen sitelerden farklı olarak otelciyle müşteriyi bir &#8230;</p>
<p><a class="post_more_link" href="https://www.atlasdergisi.com/kesfet/gezi/son-dakika-gezginlerinin-cozum-adresi.html">Devamı</a></p></div></div><!-- .post_class --></div></div><div class=""><div class="article_grid_module"><div class="article_grid_image"><div class="su-youtube su-responsive-media-yes"><iframe width="874" height="492" src="https://www.youtube.com/embed/t79AVC9ZOco" frameborder="0" allowfullscreen="true"></iframe></div><div class="meta_category"><a href="https://www.atlasdergisi.com/category/video"  class="cat-video"  title="View all posts in Video">Video</a></div></div><div class="article_grid_content"><h3 class="article_heading"><a href="https://www.atlasdergisi.com/video/hem-ofiste-hem-dogada.html" title="Hem ofiste, hem doğada!" rel="bookmark">Hem ofiste, hem doğada!</a></h3><div class="post_excerpt"><p>Samsung Galaxy Book 12&#8217;yi doğada da ofis rahatlığında kullandık</p>
<p><a class="post_more_link" href="https://www.atlasdergisi.com/video/hem-ofiste-hem-dogada.html">Devamı</a></p></div></div><!-- .post_class --></div></div><div class=""><div class="article_grid_module"><div class="article_grid_image"><a href="https://www.atlasdergisi.com/dergide-bu-ay/atlas-agustos-sayisinda.html" class="hb-image-link" title="Atlas Ağustos sayısında">
				<img  class=" " src="https://www.atlasdergisi.com/wp-content/uploads/2017/07/Manset_293-960x640.jpg" alt="Atlas Ağustos sayısında" width= "960" height="640" />
			</a><div class="meta_category"><a href="https://www.atlasdergisi.com/category/dergide-bu-ay"  class="cat-dergide-bu-ay"  title="View all posts in Dergide Bu Ay">Dergide Bu Ay</a></div></div><div class="article_grid_content"><h3 class="article_heading"><a href="https://www.atlasdergisi.com/dergide-bu-ay/atlas-agustos-sayisinda.html" title="Atlas Ağustos sayısında" rel="bookmark">Atlas Ağustos sayısında</a></h3><div class="post_excerpt"><p>TÜRKİYE’NİN BAYKUŞLARI: Sessiz kanatlar Gecenin içinde sessizce kanat çırpan, muhteşem duyulara sahip amansız avcılardır onlar. Gizemli doğalarıyla insanı hem ürkütür, &#8230;</p>
<p><a class="post_more_link" href="https://www.atlasdergisi.com/dergide-bu-ay/atlas-agustos-sayisinda.html">Devamı</a></p></div></div><!-- .post_class --></div></div></div></div></div>
		<div class="clearboth"></div>
	</div>

	
</div>


<div id="sidebar" class="col3 last">

		<div id="sidebar_inner">

			
			<div id="social-icons-widget-3" class="widget social-icons-widget fade-in"><h4 class="widgettitle">SOSYAL MEDYADA ATLAS</h4>
<ul class="icons-medium">
							<li class="email"><a href="https://www.atlasdergisi.com/pages/iletisim" target="_blank"><img class="site-icon" src="https://www.atlasdergisi.com/wp-content/plugins/social-media-icons-widget/icons/medium/email.jpg" alt="Email" title="Email" height="32" width="32" /></a></li>		
			<li class="facebook"><a href="https://www.facebook.com/ATLASDergisi" target="_blank"><img class="site-icon" src="https://www.atlasdergisi.com/wp-content/plugins/social-media-icons-widget/icons/medium/facebook.jpg" alt="Facebook" title="Facebook" height="32" width="32" /></a></li>		
					<li class="googleplus"><a href="https://plus.google.com/u/0/110330953862972908778/about" target="_blank"><img class="site-icon" src="https://www.atlasdergisi.com/wp-content/plugins/social-media-icons-widget/icons/medium/googleplus.jpg" alt="Google+" title="Google+" height="32" width="32" /></a></li>		
		<li class="instagram"><a href="http://instagram.com/atlas_dergisi" target="_blank"><img class="site-icon" src="https://www.atlasdergisi.com/wp-content/plugins/social-media-icons-widget/icons/medium/instagram.jpg" alt="Instagram" title="Instagram" height="32" width="32" /></a></li>		
								<li class="rss"><a href="https://www.atlasdergisi.com/rss/rss2.php" target="_blank"><img class="site-icon" src="https://www.atlasdergisi.com/wp-content/plugins/social-media-icons-widget/icons/medium/rss.jpg" alt="RSS Feed" title="RSS Feed" height="32" width="32" /></a></li>		
						<li class="twitter"><a href="https://twitter.com/AtlasDergisi" target="_blank"><img class="site-icon" src="https://www.atlasdergisi.com/wp-content/plugins/social-media-icons-widget/icons/medium/twitter.jpg" alt="Twitter" title="Twitter" height="32" width="32" /></a></li>		
							<li class="youtube"><a href="http://www.youtube.com/channel/UCpb7s2urOS8VPtsGJejr7Uw" target="_blank"><img class="site-icon" src="https://www.atlasdergisi.com/wp-content/plugins/social-media-icons-widget/icons/medium/youtube.jpg" alt="YouTube" title="YouTube" height="32" width="32" /></a></li>		
		
</ul>
</div><div id="text-27" class="widget widget_text fade-in"><h4 class="widgettitle">ATLAS&#8217;I CEBİNİZDE TAŞIYIN</h4>			<div class="textwidget"><img src="https://www.atlasdergisi.com/wp-content/uploads/2017/06/mobilapp.jpg" border="0" usemap="#Map">
<map name="Map"><area shape="rect" coords="4,6,152,53" href="https://itunes.apple.com/tr/app/atlas-dergisi/id1125393918?l=tr&mt=8" target="_blank">
<area shape="rect" coords="155,7,296,55" href="https://play.google.com/store/apps/details?id=com.magzter.atlasdergisi" target="_blank">
</map></div>
		</div><div id="text-23" class="widget widget_text fade-in">			<div class="textwidget"><div style="margin:20px 0;border:1px solid #ccc;">
<div id="medyanet/9927946/atlas/genel/300x250" data-size="[300, 250]" data-platform="desktop"></div>
</div></div>
		</div><div id="search-2" class="widget widget_search fade-in"><h4 class="widgettitle">ARA</h4>    <form id="searchform" method="get" action="https://www.atlasdergisi.com/">
      <input type="text" name="s" id="s" value="Ara..." onfocus="if(this.value=='Ara...')this.value='';" onblur="if(this.value=='')this.value='Ara...';">
      <input type="submit" value=Ara id="searchsubmit" />
      
    </form>
</div><div id="text-5" class="widget widget_text fade-in">			<div class="textwidget"><br /><ins data-revive-zoneid="26" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins>
<script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script></div>
		</div><div id="text-22" class="widget widget_text fade-in"><h4 class="widgettitle">Atlas Rotaları</h4>			<div class="textwidget"><table width="300" border="0">
  <tr>
<td>

<a href="https://www.atlasdergisi.com/category/atlas-rotalari"><img src="https://www.atlasdergisi.com/wp-content/uploads/2016/06/TAT197ATIstranca_TTT_9681-1.jpg"></a>
</td>
  </tr>
  <tr>
    <td style="font-family:Tahoma, Verdana, Helvetica, sans-serif,sans-serif;"><a href="https://www.atlasdergisi.com/category/atlas-rotalari"><strong>Atlas, okurları için en güzel doğa ve kültür rotalarını derliyor.</strong></a></td>
  </tr>
</table></div>
		</div><div id="text-16" class="widget widget_text fade-in"><h4 class="widgettitle">GÜNÜN KARESİ</h4>			<div class="textwidget"><table width="300" border="0">
  <tr>
<td>

<a href="https://www.atlasdergisi.com/gunun-karesi"><img src="https://www.atlasdergisi.com/wp-content/uploads/2016/07/268ATGumusluk_13A254911.jpg"></a>
</td>
  </tr>
  <tr>
    <td style="font-family:Tahoma, Verdana, Helvetica, sans-serif,sans-serif;"><a href="https://www.atlasdergisi.com/gunun-karesi"><strong>Atlas fotoğrafçılarının gözünden "Günün Karesi".</strong></a></td>
  </tr>
</table></div>
		</div><div id="text-7" class="widget widget_text fade-in"><h4 class="widgettitle">FOTOĞRAF GALERİSİ</h4>			<div class="textwidget"><table width="300" border="0">
  <tr>
<td>


<a href="https://www.atlasdergisi.com/fotograf-galerisi"><img src="https://www.atlasdergisi.com/wp-content/uploads/2016/06/273ATacigol-1.jpg" width="300" height="200"></a>

</td>
  </tr>
  <tr>
    <td style="font-family:Tahoma, Verdana, Helvetica, sans-serif,sans-serif;"><a href="https://www.atlasdergisi.com/fotograf-galerisi"><strong>Fotoğraf galerisi için tıklayın.</strong></a></td>
  </tr>
</table></div>
		</div><div id="text-4" class="widget widget_text fade-in"><h4 class="widgettitle">VİDEO GALERİSİ</h4>			<div class="textwidget"><table width="300" border="0">
  <tr>
<td>

<iframe width="300" height="160" src="https://www.youtube.com/embed/9QFeQKUZ83k" frameborder="0" allowfullscreen></iframe>

</td>
  </tr>
  <tr>
    <td style="font-family:Tahoma, Verdana, Helvetica, sans-serif,sans-serif;"><a href="https://www.atlasdergisi.com/category/video">Video Galeri İçin Tıklayın</a></td>
  </tr>
</table>
</div>
		</div><div id="text-25" class="widget widget_text fade-in">			<div class="textwidget"><div style="margin:20px 0;border:1px solid #ccc;">
<div id="medyanet/9927946/atlas/genel/300x250_2" data-size="[[300, 250], [300, 600]]" data-platform="desktop"></div>
</div></div>
		</div><div id="text-11" class="widget widget_text fade-in">			<div class="textwidget"><ins data-revive-zoneid="27" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins>
<script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script></div>
		</div><div id="text-10" class="widget widget_text fade-in">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/ATLASDergisi" data-width="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ATLASDergisi"><a href="https://www.facebook.com/ATLASDergisi">ATLAS | Keşfetmek için bak</a></blockquote></div></div></div>
		</div><div id="text-13" class="widget widget_text fade-in">			<div class="textwidget"><ins data-revive-zoneid="63" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins>
<script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script></div>
		</div><div id="text-20" class="widget widget_text fade-in">			<div class="textwidget"><br /><div align="center" id="medyanet_atlas_sitegeneli_160x600_12023"></div>
</div>
		</div>
					
		</div><!-- #sidebar_inner -->
	<span class="sidebar_bottom"></span>
</div><!-- #sidebar -->
<div class="clearboth"></div>

	</div>
</div>

</div>


</section>

	
<footer>
	<div class="container">
		<div class="col12">
			<div class=" last"><div id="text-6" class="widget widget_text fade-in">			<div class="textwidget"><td height="50" style="line-height: 20px;"><br><strong>Diğer Doğan Burda Siteleri: </strong><a href="http://www.kesfetmekicinbak.com" target="_blank">Atlas </a> | <a href="http://www.autoshow.com.tr" target="_blank">Auto Show</a> | <a href="http://www.bluejean.com.tr" target="_blank">Blue Jean</a> | <a href="http://www.burda.com.tr" target="_blank">Burda</a> | <a href="http://www.capital.com.tr" target="_blank">Capital</a> | <a href="http://www.chip.com.tr" target="_blank">CHIP Online</a> | <a href="http://www.ekonomist.com.tr" target="_blank">Ekonomist</a> | <a href="http://www.elele.com.tr" target="_blank">Elele</a> | <a href="http://www.elle.com.tr" target="_blank">Elle</a> | <a href="http://www.elledecor.com.tr" target="_blank">Elle Decor</a> | <a href="http://www.emecmua.com" target="_blank">eMecmua</a> | <a href="http://www.evbahce.com.tr" target="_blank">Ev Bahçe</a> | <a href="http://www.evimdergisi.com.tr" target="_blank">Evim</a> | <a href="http://www.formsante.com.tr" target="_blank">Formsanté</a> | <a href="http://www.guncelhukuk.com.tr" target="_blank">Güncel Hukuk</a> | <a href="http://www.haftasonu.com.tr" target="_blank">Hafta Sonu</a> | <a href="http://www.doganburda.com" target="_blank">Hello</a> | <a href="http://www.heygirl.com.tr" target="_blank">Hey Girl</a> | <a href="http://www.istanbullife.com.tr" target="_blank">İstanbul Life</a> | <a href="http://www.level.com.tr" target="_blank">Level</a> | Lezzet - <a href="http://www.lezzet.com.tr" target="_blank">Yemek Tarifleri</a> | <a href="http://www.maisonfrancaise.com.tr" target="_blank">Maison Française</a> | <a href="http://www.pcnet.com.tr" target="_blank">PCnet</a> | <a href="http://www.tempomag.com.tr" target="_blank">Tempo</a> | <a href="http://www.yachtturkiye.com" target="_blank">Yacht Türkiye</a><br></td></div>
		</div></div><div class="clearboth"></div>			<div id="sub_footer"><div class="container"><div class="col12"><div class="footer_links"><ul id="menu-footer" class=""><li id="menu-item-4723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4723"><a href="https://www.atlasdergisi.com/kunye">KÜNYE</a></li>
<li id="menu-item-4728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4728"><a target="_blank" href="http://kesfetmekicinbak.com/yayinilkeleri.pdf">YAYIN İLKELERİ</a></li>
<li id="menu-item-4743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4743"><a href="https://www.atlasdergisi.com/pages/iletisim">İLETİŞİM</a></li>
<li id="menu-item-20401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20401"><a target="_blank" href="http://www.doganburda.com.tr/KisiselVerilerinKorunmasi.html">VERİ POLİTİKASI</a></li>
</ul></div><p class="copyright_text">&copy; 2014 atlasdergisi.com</p></div><!-- columns --></div><!-- container --></div><!-- #sub_footer -->		</div>
	</div>
</footer>



<script type="text/javascript">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</script>
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.atlasdergisi.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.atlasdergisi.com/wp-content/themes/gazette/framework/scripts/swipebox/jquery.swipebox.min.js?ver=1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.atlasdergisi.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.atlasdergisi.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.atlasdergisi.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.atlasdergisi.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>

</body>
</html>
