<!DOCTYPE html><html lang="tr" prefix="og: https://ogp.me/ns#"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="shortcut icon" href="https://i.atlasdergisi.com/wp-content/uploads/2020/01/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="https://i.atlasdergisi.com/wp-content/uploads/2020/01/favicon.ico"><link rel="alternate" type="application/rss+xml" title="Atlas RSS Feed" href="https://www.atlasdergisi.com/feed" /><link rel="alternate" type="application/atom+xml" title="Atlas Atom Feed" href="https://www.atlasdergisi.com/feed/atom" /><link rel="pingback" href="https://www.atlasdergisi.com/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://i.atlasdergisi.com/wp-content/themes/soledad2/js/html5.js"></script> <![endif]-->  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2986715-43"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2986715-43');</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/milliyet-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> <script>var Medyanet_Settings = {
        BlueKai: {
            ID: 38258,
            PageType: "doga-cografya-haberleri"
        },
        Targeting: [
                ["atlas", "doga-cografya-haberleri"],
            ]
    };</script> <script data-ad-client="ca-pub-4133813641255581" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script> <script type="text/javascript">(function () {
    var gdprAppliesGlobally = false;

    function addFrame() {
        if (!window.frames['__cmpLocator']) {
            if (document.body) {
                var body = document.body,
                    iframe = document.createElement('iframe');
                iframe.style.cssText = 'display:none';
                iframe.name = '__cmpLocator';
                body.appendChild(iframe);
            } else {
                // In the case where this stub is located in the head,
                // this allows us to inject the iframe more quickly than
                // relying on DOMContentLoaded or other events.
                setTimeout(addFrame, 5);
            }
        }
    }

    addFrame();

    function stubCMP() {
        var args = arguments;
        // console.log('stubCMP', args);
        __cmp.a = __cmp.a || [];

        if (!args.length) return __cmp.a;
        else if (args[0] === 'ping') {
            args[2]({
                "gdprAppliesGlobally": gdprAppliesGlobally,
                "cmpLoaded": false
            }, true);
        }
        else {
            __cmp.a.push([].slice.apply(args));
        }
    }

    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === 'string';
        var json = event.data;
        if (typeof json !== 'object') {
            try { json = JSON.parse(json); }
            catch (err) { return; }
        }
        if (!json.__cmpCall) return;

        var call = json.__cmpCall;
        window.__cmp(call.command, call.parameter, function (retValue, success) {
            var returnMsg = {
                "__cmpReturn": {
                    "returnValue": retValue,
                    "success": success,
                    "callId": call.callId
                }
            };

            if (event && event.source) event.source.postMessage(msgIsString ? JSON.stringify(returnMsg) : returnMsg, '*');
        });
    }

    if (typeof (__cmp) !== 'function') {
        window.__cmp = stubCMP;
        __cmp.msgHandler = cmpMsgHandler;

        if (window.addEventListener)
            window.addEventListener('message', cmpMsgHandler, false);
        else
            window.attachEvent('onmessage', cmpMsgHandler);
    }
})();</script> <script type="text/javascript">(function (id) {
        function append(scriptid, url, async) {
            var d = document, sn = 'script', f = d.getElementsByTagName(sn)[0];
            if (!f) f = d.head;
            var s = d.createElement(sn);
            s.async = async;
            s.id = scriptid;
            s.src = url;
            s.charset = 'utf-8';
            f.parentNode.insertBefore(s, f);
        }

        function is2parttld(value) {
            var tldindicators = ['co', 'com', 'info', 'web', 'info', 'gov', 'edu', 'biz', 'net', 'org'];
            var countryindicators = ['uk', 'us', 'fr', 'es', 'de', 'at', 'au', 'ae', 'be', 'br', 'ca', 'ch', 'cn', 'co', 'cz', 'dk', 'eg', 'eu', 'fi', 'gb', 'gr', 'hk', 'hr', 'hu', 'ie', 'in', 'jp', 'mx', 'nl', 'no', 'nz', 'pl', 'ro', 'ru', 'se'];
            return (tldindicators.indexOf(value) !== -1 || countryindicators.indexOf(value) !== -1);
        }

        function getRootDomain() {
            var parts = window.location.hostname.split('.');
            if (parts.length === 2) rootDomain = parts[0];
            else if (parts.length > 2) {
                // see if the next to last value is a common tld
                var part = parts[parts.length - 2];
                if (is2parttld(part)) {
                    rootDomain = parts[parts.length - 3]; // go back one more
                }
                else {
                    rootDomain = part;
                }
            }

            return rootDomain;
        }

        window.evidon = {};
        window.evidon.id = id;
        window.evidon.test = false;  // set to true for non-production testing.
        //window.evidon.userid = '';

        var cdn = '//c.evidon.com/', rootDomain = getRootDomain(), noticecdn = cdn + 'sitenotice/';
        append('evidon-notice', noticecdn + 'evidon-sitenotice-tag.js', false);
        append('evidon-location', cdn + 'geo/country.js', true);
        append('evidon-themes', noticecdn + id + '/snthemes.js', true);
        if (rootDomain) append('evidon-settings', noticecdn + id + '/' + rootDomain + (window.evidon.test ? '/test' : '') + '/settings.js', true);

        window.evidon.priorConsentCallback = function (categories, vendors, cookies) {
            // add the tags which need to wait for prior consent
            // here.  This should be all your advertising tags and
            // probably most of your social and tracking tags.
            
        }

        window.evidon.closeCallback = function () {
            // this is executed if the user closed a UI element without either Accepting (providing consent)
            // or Declining (declining to provide consent).
        }

        window.evidon.consentWithdrawnCallback = function () {
            // this is exeucted if the user withdraws consent and elects to
            // no longer allow technologies to run on the site.
        }

        window.evidon.consentDeclinedCallback = function () {
            // this is executed if the user explicitly declines giving consent by
            // using a Decline button
        }
    })(1251);</script> <script id="medyanet" async src="https://app.medyanetads.com/dfp.js"></script> <link media="all" href="https://i.atlasdergisi.com/wp-content/cache/autoptimize/css/autoptimize_514e85f86da668d9d3f635fe83a39b1a.css" rel="stylesheet" /><link media="screen" href="https://i.atlasdergisi.com/wp-content/cache/autoptimize/css/autoptimize_0722088709419b48b3dd8041a501b716.css" rel="stylesheet" /><title>Termit kulesinin havalandırma sistemi</title><meta name="description" content="Termit kulelerindeki havalandırma sisteminin daha iyi anlaşılması, binaların havalandırılması için kullanılan enerjinin azaltılmasını sağlayabilir."/><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link rel="canonical" href="https://www.atlasdergisi.com/kesfet/doga-cografya-haberleri/termit-kulesinin-havalandirma-sistemi.html" /><meta property="og:locale" content="tr_TR"><meta property="og:type" content="article"><meta property="og:title" content="Termit kulesinin havalandırma sistemi"><meta property="og:description" content="Termit kulelerindeki havalandırma sisteminin daha iyi anlaşılması, binaların havalandırılması için kullanılan enerjinin azaltılmasını sağlayabilir."><meta property="og:url" content="https://www.atlasdergisi.com/kesfet/doga-cografya-haberleri/termit-kulesinin-havalandirma-sistemi.html"><meta property="og:site_name" content="Atlas"><meta property="article:publisher" content="https://www.facebook.com/ATLASDergisi"><meta property="article:author" content="https://www.facebook.com/ATLASDergisi"><meta property="article:tag" content="termit kuleleri"><meta property="article:section" content="Doğa Coğrafya"><meta property="og:image" content="https://i.atlasdergisi.com/wp-content/uploads/2021/01/iStock-625439234.png"><meta property="og:image:secure_url" content="https://i.atlasdergisi.com/wp-content/uploads/2021/01/iStock-625439234.png"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="800"><meta property="og:image:alt" content="Termit kulesi"><meta property="og:image:type" content="image/png"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Termit kulesinin havalandırma sistemi"><meta name="twitter:description" content="Termit kulelerindeki havalandırma sisteminin daha iyi anlaşılması, binaların havalandırılması için kullanılan enerjinin azaltılmasını sağlayabilir."><meta name="twitter:site" content="@AtlasDergisi"><meta name="twitter:creator" content="@AtlasDergisi"><meta name="twitter:image" content="https://i.atlasdergisi.com/wp-content/uploads/2021/01/iStock-625439234.png"> <script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.atlasdergisi.com/#organization","name":"Atlas Dergisi","url":"https://www.atlasdergisi.com","email":"atlas@doganburda.com","address":{"@type":"PostalAddress","streetAddress":"Trump Towers, Kule 2, Kat:21-24 34387 Mecidiyek\u00f6y","addressLocality":"\u015ei\u015fli","addressRegion":"\u0130stanbul","postalCode":"34800","addressCountry":"T\u00fcrkiye"},"logo":{"@type":"ImageObject","url":"https://i.atlasdergisi.com/wp-content/uploads/2020/01/atlas-logo-dark.png"},"contactPoint":[{"@type":"ContactPoint","telephone":"+90 212 410 32 00","contactType":"customer support"}],"geo":{"@type":"GeoCoordinates","latitude":"41.068233","longitude":"28.992133"},"hasMap":"https://www.google.com/maps/search/?api=1&query=41.068233,28.992133"},{"@type":"WebSite","@id":"https://www.atlasdergisi.com/#website","url":"https://www.atlasdergisi.com","name":"Atlas Dergisi","publisher":{"@id":"https://www.atlasdergisi.com/#organization"},"inLanguage":"tr","potentialAction":{"@type":"SearchAction","target":"https://www.atlasdergisi.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.atlasdergisi.com/kesfet/doga-cografya-haberleri/termit-kulesinin-havalandirma-sistemi.html#primaryImage","url":"https://i.atlasdergisi.com/wp-content/uploads/2021/01/iStock-625439234.png","width":1200,"height":800},{"@type":"WebPage","@id":"https://www.atlasdergisi.com/kesfet/doga-cografya-haberleri/termit-kulesinin-havalandirma-sistemi.html#webpage","url":"https://www.atlasdergisi.com/kesfet/doga-cografya-haberleri/termit-kulesinin-havalandirma-sistemi.html","name":"Termit kulesinin havaland\u0131rma sistemi","datePublished":"2021-01-20T13:55:10+03:00","dateModified":"2021-01-20T13:55:10+03:00","isPartOf":{"@id":"https://www.atlasdergisi.com/#website"},"primaryImageOfPage":{"@id":"https://www.atlasdergisi.com/kesfet/doga-cografya-haberleri/termit-kulesinin-havalandirma-sistemi.html#primaryImage"},"inLanguage":"tr"},{"@type":"BlogPosting","headline":"Termit kulesinin havaland\u0131rma sistemi","datePublished":"2021-01-20T13:55:10+03:00","dateModified":"2021-01-20T13:55:10+03:00","author":{"@type":"Person","name":"\u00d6zge \u00c7olak"},"publisher":{"@id":"https://www.atlasdergisi.com/#organization"},"description":"Termit kulelerindeki havaland\u0131rma sisteminin daha iyi anla\u015f\u0131lmas\u0131, binalar\u0131n havaland\u0131r\u0131lmas\u0131 i\u00e7in kullan\u0131lan enerjinin azalt\u0131lmas\u0131n\u0131 sa\u011flayabilir.","@id":"https://www.atlasdergisi.com/kesfet/doga-cografya-haberleri/termit-kulesinin-havalandirma-sistemi.html#richSnippet","isPartOf":{"@id":"https://www.atlasdergisi.com/kesfet/doga-cografya-haberleri/termit-kulesinin-havalandirma-sistemi.html#webpage"},"image":{"@id":"https://www.atlasdergisi.com/kesfet/doga-cografya-haberleri/termit-kulesinin-havalandirma-sistemi.html#primaryImage"},"inLanguage":"tr","mainEntityOfPage":{"@id":"https://www.atlasdergisi.com/kesfet/doga-cografya-haberleri/termit-kulesinin-havalandirma-sistemi.html#webpage"}}]}</script> <link rel="amphtml" href="https://www.atlasdergisi.com/kesfet/doga-cografya-haberleri/termit-kulesinin-havalandirma-sistemi.html/amp" /><meta name="generator" content="AMP for WP 1.0.74"/><link rel='dns-prefetch' href='//www.atlasdergisi.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Atlas &raquo; beslemesi" href="https://www.atlasdergisi.com/feed" /><link rel="alternate" type="application/rss+xml" title="Atlas &raquo; yorum beslemesi" href="https://www.atlasdergisi.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Atlas &raquo; Termit kulesinin havalandırma sistemi yorum beslemesi" href="https://www.atlasdergisi.com/kesfet/doga-cografya-haberleri/termit-kulesinin-havalandirma-sistemi.html/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.atlasdergisi.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;display=swap&#038;ver=5.5.3' type='text/css' media='all' /><link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap&#038;ver=1.0' type='text/css' media='all' /> <script type='text/javascript' src='https://i.atlasdergisi.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> <script type='text/javascript' id='mediaelement-core-js-before'>var mejsL10n = {"language":"tr","strings":{"mejs.download-file":"Dosyay\u0131 indir","mejs.install-flash":"Flash oynat\u0131c\u0131 etkinle\u015ftirilmemi\u015f ya da kurulmam\u0131\u015f bir taray\u0131c\u0131 kullanmaktas\u0131n\u0131z. L\u00fctfen Flash oynat\u0131c\u0131 eklentinizi a\u00e7\u0131n ya da son s\u00fcr\u00fcm\u00fc https:\/\/get.adobe.com\/flashplayer\/ adresinden indirin","mejs.fullscreen":"Tam ekran","mejs.play":"Oynat","mejs.pause":"Durdur","mejs.time-slider":"Zaman kayd\u0131rac\u0131","mejs.time-help-text":"Sol\/sa\u011f tu\u015falr\u0131 ile bir saniye, yukar\u0131\/a\u015fa\u011f\u0131 tu\u015flar\u0131 ile 10 saniye ilerletin.","mejs.live-broadcast":"Canl\u0131 yay\u0131n","mejs.volume-help-text":"Yukar\u0131\/a\u015fa\u011f\u0131 tu\u015flar\u0131 ile sesi art\u0131r\u0131n ya da azalt\u0131n.","mejs.unmute":"Sesi geri a\u00e7","mejs.mute":"Sessiz","mejs.volume-slider":"Ses  kayd\u0131rac\u0131","mejs.video-player":"Video oynat\u0131c\u0131","mejs.audio-player":"Ses oynat\u0131c\u0131","mejs.captions-subtitles":"Ba\u015fl\u0131klar\/altyaz\u0131lar","mejs.captions-chapters":"B\u00f6l\u00fcmler","mejs.none":"Hi\u00e7biri","mejs.afrikaans":"Afrikanca","mejs.albanian":"Arnavut\u00e7a","mejs.arabic":"Arap\u00e7a","mejs.belarusian":"Beyaz Rus\u00e7a","mejs.bulgarian":"Bulgarca","mejs.catalan":"Katalanca","mejs.chinese":"\u00c7ince","mejs.chinese-simplified":"\u00c7ince (Basitle\u015ftirilmi\u015f)","mejs.chinese-traditional":"\u00c7ince (Geleneksel)","mejs.croatian":"H\u0131rvat\u00e7a","mejs.czech":"\u00c7ek\u00e7e","mejs.danish":"Danca","mejs.dutch":"Hollandal\u0131","mejs.english":"\u0130ngilizce","mejs.estonian":"Estonyaca","mejs.filipino":"Filipince","mejs.finnish":"Fince","mejs.french":"Frans\u0131z","mejs.galician":"Gali\u00e7yaca","mejs.german":"Almanca","mejs.greek":"Yunanca","mejs.haitian-creole":"Haiti kreyolu","mejs.hebrew":"\u0130branice","mejs.hindi":"Hint\u00e7e","mejs.hungarian":"Macarca","mejs.icelandic":"\u0130zlandaca","mejs.indonesian":"Endonezyaca","mejs.irish":"\u0130rlandaca","mejs.italian":"\u0130talyanca","mejs.japanese":"Japonca","mejs.korean":"Korece","mejs.latvian":"Letonca","mejs.lithuanian":"Litvanca","mejs.macedonian":"Makedonyaca","mejs.malay":"Malayaca","mejs.maltese":"Malta Dili","mejs.norwegian":"Norve\u00e7ce","mejs.persian":"Fars\u00e7a","mejs.polish":"leh\u00e7e","mejs.portuguese":"Portekizce","mejs.romanian":"Romence","mejs.russian":"Rus\u00e7a","mejs.serbian":"S\u0131rp\u00e7a","mejs.slovak":"Slovak\u00e7a","mejs.slovenian":"Sloven Dili","mejs.spanish":"\u0130spanyolca","mejs.swahili":"Svahili Dili","mejs.swedish":"\u0130sve\u00e7\u00e7e","mejs.tagalog":"Tagalogca","mejs.thai":"Tay Dili","mejs.turkish":"T\u00fcrk\u00e7e","mejs.ukrainian":"Ukraynaca","mejs.vietnamese":"Vietnamca","mejs.welsh":"Galler Dili","mejs.yiddish":"Eskenazi Dili"}};</script> <script type='text/javascript' src='https://i.atlasdergisi.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131' id='mediaelement-core-js'></script> <script type='text/javascript' src='https://i.atlasdergisi.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.5.3' id='mediaelement-migrate-js'></script> <script type='text/javascript' id='mediaelement-js-extra'>var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script type='text/javascript' src='https://i.atlasdergisi.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.5.3' id='wp-mediaelement-js'></script> <script type='text/javascript' src='https://i.atlasdergisi.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08' id='jquery.fitvids-js'></script> <script type='text/javascript' src='https://i.atlasdergisi.com/wp-content/plugins/featured-video-plus/js/jquery.domwindow.min.js?ver=2.3.3' id='jquery.domwindow-js'></script> <script type='text/javascript' id='fvp-frontend-js-extra'>var fvpdata = {"ajaxurl":"https:\/\/www.atlasdergisi.com\/wp-admin\/admin-ajax.php","nonce":"ec55df275a","fitvids":"1","dynamic":"","overlay":"1","opacity":"0.75","color":"w","width":"640"};</script> <script type='text/javascript' src='https://i.atlasdergisi.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3' id='fvp-frontend-js'></script> <link rel="https://api.w.org/" href="https://www.atlasdergisi.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.atlasdergisi.com/wp-json/wp/v2/posts/26322" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.atlasdergisi.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://i.atlasdergisi.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.3" /><link rel='shortlink' href='https://www.atlasdergisi.com/?p=26322' /><link rel="alternate" type="application/json+oembed" href="https://www.atlasdergisi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atlasdergisi.com%2Fkesfet%2Fdoga-cografya-haberleri%2Ftermit-kulesinin-havalandirma-sistemi.html" /><link rel="alternate" type="text/xml+oembed" href="https://www.atlasdergisi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atlasdergisi.com%2Fkesfet%2Fdoga-cografya-haberleri%2Ftermit-kulesinin-havalandirma-sistemi.html&#038;format=xml" /><meta property="fb:pages" content="168146003239673" />  <script>var portfolioDataJs = portfolioDataJs || [];</script><script>var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.atlasdergisi.com\/wp-content\/uploads\/2020\/01\/atlas-logo-dark.png"
    },
    "url": "https:\/\/www.atlasdergisi.com\/",
    "name": "Atlas",
    "description": "Ke\u015ffetmek \u0130\u00e7in Bak"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Atlas",
    "alternateName": "Ke\u015ffetmek \u0130\u00e7in Bak",
    "url": "https:\/\/www.atlasdergisi.com\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Termit kulesinin havaland\u0131rma sistemi",
    "description": "D\u00fcnya\u2019n\u0131n giderek \u0131s\u0131nmas\u0131yla klima kullan\u0131m\u0131 da art\u0131yor. Bilim insanlar\u0131na g\u00f6re, termit kulelerdeki havaland\u0131rma sisteminin daha iyi anla\u015f\u0131lmas\u0131, binalar\u0131n havaland\u0131r\u0131lmas\u0131 i\u00e7in kullan\u0131lan enerjinin azalt\u0131lmas\u0131n\u0131 sa\u011flayabilir. YAZI: SELCEN P\u0130RGE &#8211; B\u0130L\u0130M YAZARI&nbsp;&hellip;",
    "datePublished": "2021-01-20",
    "datemodified": "2021-01-20",
    "mainEntityOfPage": "https:\/\/www.atlasdergisi.com\/kesfet\/doga-cografya-haberleri\/termit-kulesinin-havalandirma-sistemi.html",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.atlasdergisi.com\/wp-content\/uploads\/2021\/01\/iStock-625439234.png",
        "width": 1200,
        "height": 800
    },
    "publisher": {
        "@type": "Organization",
        "name": "Atlas",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.atlasdergisi.com\/wp-content\/uploads\/2020\/01\/atlas-logo-dark.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-zgeolak",
        "name": "\u00d6zge \u00c7olak"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.atlasdergisi.com",
                "name": "Anasayfa"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.atlasdergisi.com\/kategori\/kesfet",
                "name": "Ke\u015ffet"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.atlasdergisi.com\/kategori\/kesfet\/doga-cografya-haberleri",
                "name": "Do\u011fa Co\u011frafya"
            }
        },
        {
            "@type": "ListItem",
            "position": 4,
            "item": {
                "@id": "https:\/\/www.atlasdergisi.com\/kesfet\/doga-cografya-haberleri\/termit-kulesinin-havalandirma-sistemi.html",
                "name": "Termit kulesinin havaland\u0131rma sistemi"
            }
        }
    ]
}</script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.atlasdergisi.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b05dafc8-f58e-4116-8284-6393b1a477c8';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Aboneliğiniz için teşekkürler!";
oneSignal_options['subdomainName'] = "atlas";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2fc72fe0-a0df-475b-ad9a-b2dac840a493";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Atlas Dergisi\\\'nden bildirimleri almak ister misiniz?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Bu bir örnek bildirimdir.";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Bildirimleriniz masaüstünüzde görünecektir.";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Bu bir örnek bildirimdir.";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Bildirimleriniz masaüstünüzde görünecektir.";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "istediğiniz zaman üyelikten ayrılabilirsiniz.";
oneSignal_options['promptOptions']['acceptButtonText'] = "Bildirimleri Al";
oneSignal_options['promptOptions']['cancelButtonText'] = "Sonra Hatırlat";
oneSignal_options['promptOptions']['siteName'] = "Atlas Dergisi";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Atlas Dergisi";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bildirimlere abone olun.';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Bildirimlere abone oldunuz.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Abone olduğunuz için teşekkürler!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONE OL';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ABONELİKTEN ÇIK';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> </head><body class="post-template-default single single-post postid-26322 single-format-standard elementor-default elementor-kit-22768"> <a id="close-sidebar-nav" class="header-3"><i class="penci-faicon fa fa-close" ></i></a><nav id="sidebar-nav" class="header-3" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div id="sidebar-nav-logo"> <a href="https://www.atlasdergisi.com/"><img class="penci-lazy" src="https://i.atlasdergisi.com/wp-content/themes/soledad2/images/penci-holder.png" data-src="https://i.atlasdergisi.com/wp-content/uploads/2020/01/atlas-logo-dark.png" alt="Atlas" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/ATLASDergisi" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a> <a href="https://twitter.com/AtlasDergisi" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a> <a href="atlas dergisi instagram" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a> <a href="https://tr.pinterest.com/atlasdergisi/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-pinterest" ></i></a> <a href="https://www.youtube.com/channel/UCpb7s2urOS8VPtsGJejr7Uw" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a></div></div><ul id="menu-ana-sayfa" class="menu"><li id="menu-item-19980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19980"><a href="https://www.atlasdergisi.com/kategori/dergide-bu-ay">DERGİDE BU AY</a></li><li id="menu-item-3932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3932"><a href="https://www.atlasdergisi.com/kesfet">KEŞFET</a><ul class="sub-menu"><li id="menu-item-3917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3917"><a href="https://www.atlasdergisi.com/kategori/gundem">GÜNDEM</a></li><li id="menu-item-3921" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3921"><a href="https://www.atlasdergisi.com/kategori/kesfet/doga-cografya-haberleri">DOĞA / COĞRAFYA</a></li><li id="menu-item-3919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3919"><a href="https://www.atlasdergisi.com/kategori/kesfet/arkeoloji-haberleri">ARKEOLOJİ</a></li><li id="menu-item-3923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3923"><a href="https://www.atlasdergisi.com/kategori/kesfet/kultur">KÜLTÜR</a></li><li id="menu-item-3920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3920"><a href="https://www.atlasdergisi.com/kategori/kesfet/bilim-haberleri">BİLİM</a></li><li id="menu-item-16876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16876"><a href="https://www.atlasdergisi.com/kategori/panorama">PANORAMA</a></li></ul></li><li id="menu-item-3922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3922"><a href="https://www.atlasdergisi.com/kategori/kesfet/gezi">GEZİ</a></li><li id="menu-item-19621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19621"><a href="https://www.atlasdergisi.com/kategori/atlas-rotalari">Atlas Rotaları</a></li><li id="menu-item-4868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4868"><a target="_blank">GALERİLER</a><ul class="sub-menu"><li id="menu-item-7066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7066"><a href="https://www.atlasdergisi.com/fotograf-galerisi">FOTOĞRAF</a></li><li id="menu-item-15420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15420"><a href="https://www.atlasdergisi.com/gunun-karesi">GÜNÜN KARESİ</a></li><li id="menu-item-3928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3928"><a href="https://www.atlasdergisi.com/kategori/video">VİDEO</a></li></ul></li><li id="menu-item-4867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4867"><a>ARŞİV</a><ul class="sub-menu"><li id="menu-item-13951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13951"><a href="https://www.atlasdergisi.com/kategori/dijital">DİJİTAL</a></li></ul></li><li id="menu-item-4271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4271"><a target="_blank" href="https://dergiburda.com/category/atlas-abone">ABONELİK</a></li><li id="menu-item-24248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24248"><a target="_blank" href="https://dergiburda.com/product/detail/atlas">SATIN AL</a></li></ul></nav><div class="wrapper-boxed header-style-header-3"><div class="penci-header-wrap"><header id="header" class="header-header-3 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div class="inner-header penci-header-second"><div class="container align-left-logo has-banner"><div id="logo"> <a href="https://www.atlasdergisi.com/"><img src="https://i.atlasdergisi.com/wp-content/uploads/2020/01/atlas-logo-dark.png" alt="Atlas"/></a></div><div class="header-banner header-style-3"><div id="medyanet/9927946/atlas/genel/728x90" data-size="[728, 90]" data-platform="desktop"></div></div></div></div><nav id="navigation" class="header-layout-bottom header-3 menu-style-1" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="container"><div class="button-menu-mobile header-3"><i class="penci-faicon fa fa-bars" ></i></div><ul id="menu-ana-sayfa-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19980"><a href="https://www.atlasdergisi.com/kategori/dergide-bu-ay">DERGİDE BU AY</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3932"><a href="https://www.atlasdergisi.com/kesfet">KEŞFET</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3917"><a href="https://www.atlasdergisi.com/kategori/gundem">GÜNDEM</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3921"><a href="https://www.atlasdergisi.com/kategori/kesfet/doga-cografya-haberleri">DOĞA / COĞRAFYA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3919"><a href="https://www.atlasdergisi.com/kategori/kesfet/arkeoloji-haberleri">ARKEOLOJİ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3923"><a href="https://www.atlasdergisi.com/kategori/kesfet/kultur">KÜLTÜR</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3920"><a href="https://www.atlasdergisi.com/kategori/kesfet/bilim-haberleri">BİLİM</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16876"><a href="https://www.atlasdergisi.com/kategori/panorama">PANORAMA</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3922"><a href="https://www.atlasdergisi.com/kategori/kesfet/gezi">GEZİ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19621"><a href="https://www.atlasdergisi.com/kategori/atlas-rotalari">Atlas Rotaları</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4868"><a target="_blank">GALERİLER</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7066"><a href="https://www.atlasdergisi.com/fotograf-galerisi">FOTOĞRAF</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15420"><a href="https://www.atlasdergisi.com/gunun-karesi">GÜNÜN KARESİ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3928"><a href="https://www.atlasdergisi.com/kategori/video">VİDEO</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4867"><a>ARŞİV</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13951"><a href="https://www.atlasdergisi.com/kategori/dijital">DİJİTAL</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4271"><a target="_blank" href="https://dergiburda.com/category/atlas-abone">ABONELİK</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24248"><a target="_blank" href="https://dergiburda.com/product/detail/atlas">SATIN AL</a></li></ul><div id="top-search" class="dfdf"> <a class="search-click"><i class="penci-faicon fa fa-search" ></i></a><div class="show-search"><form role="search" method="get" id="searchform" action="https://www.atlasdergisi.com/"><div> <input type="text" class="search-input" placeholder="Yazın ve enter tuşuna basın..." name="s" id="s" /></div></form> <a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a></div></div></div></nav><center><div class="mob-mobil" id="medyanet/9927946/atlas_mobilsite/sitegeneli/320x50" data-platform="mobile" data-size="[[320, 50], [320, 100]]"></div></center><center><div class="mob-desk" id="medyanet/9927946/atlas/genel/980x250_Masthead" data-platform="desktop" data-size="[[970, 250], [980, 250], [1140, 250], [1040, 250], [1000, 250]]"></div></center></header></div><div class="container penci-breadcrumb single-breadcrumb"> <span><a class="crumb" href="https://www.atlasdergisi.com/">Anasayfa</a></span><i class="penci-faicon fa fa-angle-right" ></i> <span><a class="crumb" href="https://www.atlasdergisi.com/kategori/kesfet">Keşfet</a></span><i class="penci-faicon fa fa-angle-right" ></i></i><span><a class="crumb" href="https://www.atlasdergisi.com/kategori/kesfet/doga-cografya-haberleri">Doğa Coğrafya</a></span><i class="penci-faicon fa fa-angle-right" ></i></i> <span>Termit kulesinin havalandırma sistemi</span></div><div class="container container-single penci_sidebar  penci-enable-lightbox"><div id="main"><div class="theiaStickySidebar"><article id="post-26322" class="post type-post status-publish"><div class="header-standard header-classic single-header"><div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name penci-cat-82" href="https://www.atlasdergisi.com/kategori/kesfet/doga-cografya-haberleri"  rel="category tag">Doğa Coğrafya</a></span></div><h1 class="post-title single-post-title entry-title">Termit kulesinin havalandırma sistemi</h1><div class="penci-hide-tagupdated"> <span class="author-italic author vcard"> <a class="url fn n" href="https://www.atlasdergisi.com/author/ozge">Özge Çolak</a></span> <time class="entry-date published" datetime="2021-01-20T13:55:10+03:00">20 Ocak 2021</time></div><div class="post-box-meta-single"> <span><time class="entry-date published" datetime="2021-01-20T13:55:10+03:00">20 Ocak 2021</time></span></div></div><div class="post-image"> <a href="https://i.atlasdergisi.com/wp-content/uploads/2021/01/iStock-625439234.png" data-rel="penci-gallery-image-content"> <img class="attachment-penci-full-thumb size-penci-full-thumb penci-lazy wp-post-image" src="https://i.atlasdergisi.com/wp-content/themes/soledad2/images/penci-holder.png" alt="" title="iStock-625439234" data-src="https://i.atlasdergisi.com/wp-content/uploads/2021/01/iStock-625439234-1170x780.png"> </a></div><div class="post-entry blockquote-style-1"><div class="inner-post-entry entry-content" id="penci-post-entry-inner"><p><strong>Dünya’nın giderek ısınmasıyla klima kullanımı da artıyor. Bilim insanlarına göre, termit kulelerdeki havalandırma sisteminin daha iyi anlaşılması, binaların havalandırılması için kullanılan enerjinin azaltılmasını sağlayabilir.</strong></p><p><strong>YAZI</strong>: SELCEN PİRGE &#8211; BİLİM YAZARI&nbsp;</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div id="medyanet/9927946/atlas_mobilsite/sitegeneli/haberici_300x250" data-platform="mobile" data-size="[300, 250]"></div></div><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div id="medyanet/9927946/atlas/genel/haberici_300x250" data-platform="desktop" data-size="[300, 250]"></div></div><p><strong>Termitlerin, boyu dokuz metreye varan kuleleri</strong> <strong>neden yaptıkları</strong> uzun yıllardır <strong>bilim insanlarının merak konusu</strong>. New York Eyalet Üniversitesi’nden Prof. Scott Turner ve Nottingham Trent Üniversitesi’nden Doç. Dr. Rupert Soar’un Afrika’nın güneybatısındaki araştırmaları, <strong>kulelerin yeraltındaki termit yuvalarını havalandırdığını, akciğer işlevi gördüğünü ortaya koydu.</strong></p><p>Turner, “<strong>Birkaç milyon termit bir araya gelince, aşağı yukarı büyük bir tavşanın tükettiği hızda oksijen tüketiyor.</strong> Ayrıca yuvada çok oksijen tüketen sadece termitler değil” diyor <strong>ve yetiştirdikleri mantarların onlardan beş kat daha hızlı oksijen tükettiğini dile getiriyor</strong>. Harvard Üniversitesi ve MIT’den araştırmacıların, sonuçları Ulusal Bilimler Akademisi’nin bilimsel dergisi PNAS’ta yayımlanan araştırmaları da havalandırma sisteminin nasıl çalıştığını gösterdi. <strong>Yeraltındaki termit yuvaları, ince ve delikli duvarlarla birbirinden ayrılmış birçok galeriden oluşuyor.</strong> <strong>Galeriler,</strong> kulenin içindeki <strong>geniş kanallara, bu kanallar da kılcal</strong> <strong>damarları andıran</strong>, kulenin yüzeyine açılan <strong>küçük kanallara bağlı.</strong> <strong>Gündüzleri kulenin dış kanalları</strong>, iç kısımdaki kanal ve bacalardan <strong>daha hızlı ısınıyor.</strong> <strong>Hava, dış kanallardan yükseliyor ve ortadaki bacalardan aşağıya iniyor. Bu şekilde yuvaya oksijen taşınmış oluyor</strong>. <strong>Geceleri ise dış kanallar daha hızlı soğuyor. Kulenin içindeki sıcak hava ortadaki bacalardan yükseliyor ve kanallardan dışarı çıkıyor.</strong> Böylece <strong>içeride biriken karbondioksit dışarı atılmış oluyor</strong>. Kısa süre önce, Florida Eyalet Üniversitesi’nden yapılan açıklamada, mühendislik fakültesinden yardımcı doçent Neda Yaghoobian ve ekibinin termit kulelerindeki ısı transferini ve havalandırmayı anlamak için detaylı bilgisayarlı modellemeler kullandıklarını belirtildi. Ekibin Royal Society Open Science’ta yayımlanan araştırmalarına göre, <strong>Afrika’daki Macrotermes michaelseni türü termit kulelerinin uzun ince tepelerinin eğikliği (eğim açısı) ekvatora yaklaştıkça azalıyor!</strong> Ekvatorda inşa edilen kulelerin tepeleri ise dimdik gökyüzüne uzanıyor (termit kulelerinin şekli türlere ve çevre şartlarına göre değişebiliyor.)</p><div id="attachment_26326" style="width: 2010px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-26326" loading="lazy" class="size-full wp-image-26326" src="https://i.atlasdergisi.com/wp-content/uploads/2021/01/termit-kule3.jpg" alt="Termit kulesinin havalandırma sistemi | Atlas | Doğa Coğrafya" width="2000" height="2542" srcset="https://i.atlasdergisi.com/wp-content/uploads/2021/01/termit-kule3.jpg 2000w, https://i.atlasdergisi.com/wp-content/uploads/2021/01/termit-kule3-236x300.jpg 236w, https://i.atlasdergisi.com/wp-content/uploads/2021/01/termit-kule3-806x1024.jpg 806w, https://i.atlasdergisi.com/wp-content/uploads/2021/01/termit-kule3-768x976.jpg 768w, https://i.atlasdergisi.com/wp-content/uploads/2021/01/termit-kule3-1208x1536.jpg 1208w, https://i.atlasdergisi.com/wp-content/uploads/2021/01/termit-kule3-1611x2048.jpg 1611w, https://i.atlasdergisi.com/wp-content/uploads/2021/01/termit-kule3-1920x2440.jpg 1920w, https://i.atlasdergisi.com/wp-content/uploads/2021/01/termit-kule3-1170x1487.jpg 1170w, https://i.atlasdergisi.com/wp-content/uploads/2021/01/termit-kule3-585x744.jpg 585w" sizes="(max-width: 2000px) 100vw, 2000px" title="Termit kulesinin havalandırma sistemi | Atlas | Doğa Coğrafya"><p id="caption-attachment-26326" class="wp-caption-text">İllüstrasyon, bir termit yuvası ve kulesinin iç kısmından bir kesit sunuyor. / DORLING KINDERSLEY</p><div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div id="medyanet/9927946/atlas/genel/haberici_300x250_1" data-size="[300, 250]" data-platform="desktop"></div></div></div><p><strong>Bu araştırma, daha fazla güneş ışımasına maruz kalan kulelerin kanal sistemlerinin daha girift olduğunu da gösterdi.</strong> Dr. Yaghoobian, kulelerdeki pasif havalandırma sisteminin daha iyi anlaşılmasıyla binalarımızın havalandırılması için kullanılan enerjinin azaltılmasının mümkün olduğu kanısında. Aynı düşünceyi paylaşan İngiltere’nin Nottingham Üniversitesi Kimya ve Çevre Mühendisliği bölümünden Dr. Bagus Muljadi, termit kulelerinin etkin havalandırma örnekleri olarak geniş çaplı araştırıldığını söylüyor.</p><p>Peki, binlerce termit nasıl koordineli bir şekilde çalışarak kendilerinden çok büyük olan bu yapıları inşa ediyor? Prof. Turner, Doç. Dr. Soar ve meslektaşları, Temmuz ayında Proceedings B’de yayımladıkları makalelerinde bu minik ve kör böceklerin nasıl bir araya gelip kuleleri inşa ettiklerine dair çok az şey bilindiğini belirtiyorlar.</p><div id="attachment_26324" style="width: 1210px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-26324" loading="lazy" class="wp-image-26324 size-full" src="https://i.atlasdergisi.com/wp-content/uploads/2021/01/termit-kule1.jpg" alt="Termit kulesinin havalandırma sistemi | Atlas | Doğa Coğrafya" width="1200" height="800" srcset="https://i.atlasdergisi.com/wp-content/uploads/2021/01/termit-kule1.jpg 1200w, https://i.atlasdergisi.com/wp-content/uploads/2021/01/termit-kule1-300x200.jpg 300w, https://i.atlasdergisi.com/wp-content/uploads/2021/01/termit-kule1-1024x683.jpg 1024w, https://i.atlasdergisi.com/wp-content/uploads/2021/01/termit-kule1-768x512.jpg 768w, https://i.atlasdergisi.com/wp-content/uploads/2021/01/termit-kule1-1170x780.jpg 1170w, https://i.atlasdergisi.com/wp-content/uploads/2021/01/termit-kule1-585x390.jpg 585w, https://i.atlasdergisi.com/wp-content/uploads/2021/01/termit-kule1-263x175.jpg 263w" sizes="(max-width: 1200px) 100vw, 1200px" title="Termit kulesinin havalandırma sistemi | Atlas | Doğa Coğrafya"><p id="caption-attachment-26324" class="wp-caption-text">Termit kuleleri, yaban hayvanları tarafından araziye biraz daha yukarıdan bakmak ve çevreyi izlerken dinlenmek için de kullanılıyor. Namibya’daki bu leoparın yaptığı gibi. / İSTOCK</p><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div id="medyanet/9927946/atlas/genel/haberici_300x250_2" data-size="[300, 250]" data-platform="desktop"></div></div></div><div id="attachment_26325" style="width: 1210px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-26325" loading="lazy" class="size-full wp-image-26325" src="https://i.atlasdergisi.com/wp-content/uploads/2021/01/termit-kule2.jpg" alt="Termit kulesinin havalandırma sistemi | Atlas | Doğa Coğrafya" width="1200" height="800" srcset="https://i.atlasdergisi.com/wp-content/uploads/2021/01/termit-kule2.jpg 1200w, https://i.atlasdergisi.com/wp-content/uploads/2021/01/termit-kule2-300x200.jpg 300w, https://i.atlasdergisi.com/wp-content/uploads/2021/01/termit-kule2-1024x683.jpg 1024w, https://i.atlasdergisi.com/wp-content/uploads/2021/01/termit-kule2-768x512.jpg 768w, https://i.atlasdergisi.com/wp-content/uploads/2021/01/termit-kule2-1170x780.jpg 1170w, https://i.atlasdergisi.com/wp-content/uploads/2021/01/termit-kule2-585x390.jpg 585w, https://i.atlasdergisi.com/wp-content/uploads/2021/01/termit-kule2-263x175.jpg 263w" sizes="(max-width: 1200px) 100vw, 1200px" title="Termit kulesinin havalandırma sistemi | Atlas | Doğa Coğrafya"><p id="caption-attachment-26325" class="wp-caption-text">Termal görüntünün solunda geceleyin termit kulesinin dış kanallarının daha soğuk olduğu görülüyor. Kuledeki hava hareketleri, yeraltındaki termit yuvalarının havalanmasını da sağlıyor. HUNTER KING VE NAOMI OCKO, HARVARD</p></div><p><em>ATLAS· EKİM 2020</em></p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'><div id="medyanet/9927946/atlas/genel/728x90_3" data-platform="desktop" data-size="[728, 90]"></div></div><div class='code-block code-block-9' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div style="text-align:center;padding:20px;"> <a href="https://dergiburda.com/" rel="nofollow" target="_blank"><img src="/wp-content/uploads/2020/11/dbabone.png" loading="lazy"></a></div></div><div class="penci-single-link-pages"></div><div class="post-tags"> <a href="https://www.atlasdergisi.com/tag/termit-kuleleri" rel="tag">termit kuleleri</a></div></div></div><div class="tags-share-box center-box tags-share-box-s1"> <span class="single-comment-o"><i class="penci-faicon fa fa-comment-o" ></i>0 yorum</span><div class="post-share"> <span class="post-share-item post-share-plike"> <span class="count-number-like">1</span><a class="penci-post-like single-like-button" data-post_id="26322" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon fa fa-heart-o" ></i></a> </span><div class="list-posts-share"><a class="post-share-item post-share-facebook" target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.atlasdergisi.com/kesfet/doga-cografya-haberleri/termit-kulesinin-havalandirma-sistemi.html"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Termit%20kulesinin%20havaland%C4%B1rma%20sistemi%20-%20https://www.atlasdergisi.com/kesfet/doga-cografya-haberleri/termit-kulesinin-havalandirma-sistemi.html"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-pinterest" data-pin-do="none" rel="nofollow noreferrer noopener" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);"><i class="penci-faicon fa fa-pinterest" ></i><span class="dt-share">Pinterest</span></a><a class="post-share-item post-share-email" target="_blank" rel="nofollow" href="/cdn-cgi/l/email-protection#c7f8b4b2a5ada2a4b3fa93a2b5aaaeb3e2f5f7acb2aba2b4aea9aea9e2f5f7afa6b1a6aba6a9a30376b5aaa6e2f5f7b4aeb4b3a2aaaee1e4f7f4fffc8588839efaafb3b3b7b4fde8e8b0b0b0e9a6b3aba6b4a3a2b5a0aeb4aee9a4a8aae8aca2b4a1a2b3e8a3a8a0a6eaa4a8a0b5a6a1bea6eaafa6a5a2b5aba2b5aee8b3a2b5aaaeb3eaacb2aba2b4aea9aea9eaafa6b1a6aba6a9a3aeb5aaa6eab4aeb4b3a2aaaee9afb3aaab"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div></div></div><div class="post-pagination"><div class="prev-post"><div class="prev-post-inner"><div class="prev-post-title"> <span>Sonraki Yazı</span></div> <a href="https://www.atlasdergisi.com/kesfet/bilim-haberleri/gunes-ve-komplo-teorileri.html"><div class="pagi-text"><h5 class="prev-title">Güneş ve komplo teorileri</h5></div> </a></div></div><div class="next-post"><div class="next-post-inner"><div class="prev-post-title next-post-title"> <span>Önceki Yazı</span></div> <a href="https://www.atlasdergisi.com/panorama/hasan-daginin-sirri.html"><div class="pagi-text"><h5 class="next-title">Hasan Dağı&#8217;nın sırrı</h5></div> </a></div></div></div><div class="post-related"><div class="post-title-box"><h4 class="post-box-title">Benzer Yazılarımız</h4></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true" data-nav="false"><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://i.atlasdergisi.com/wp-content/uploads/2020/09/alaska3-585x390.jpg" href="https://www.atlasdergisi.com/panorama/alaskada-huzunlu-son.html" title="Alaska&#8217;da hüzünlü son"> </a><h3><a href="https://www.atlasdergisi.com/panorama/alaskada-huzunlu-son.html">Alaska&#8217;da hüzünlü son</a></h3> <span class="date"><time class="entry-date published" datetime="2021-01-12T16:28:22+03:00">12 Ocak 2021</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://i.atlasdergisi.com/wp-content/uploads/2021/01/iStock-532984013-585x390.jpg" href="https://www.atlasdergisi.com/gundem/istanbula-karla-karisik-yagmur-geliyor-meteoroloji-uyardi.html" title="İstanbul&#8217;a karla karışık yağmur geliyor! Meteoroloji uyardı"> </a><h3><a href="https://www.atlasdergisi.com/gundem/istanbula-karla-karisik-yagmur-geliyor-meteoroloji-uyardi.html">İstanbul&#8217;a karla karışık yağmur geliyor! Meteoroloji uyardı</a></h3> <span class="date"><time class="entry-date published" datetime="2021-01-11T10:36:22+03:00">11 Ocak 2021</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://i.atlasdergisi.com/wp-content/uploads/2020/12/atlas-12-585x390.jpg" href="https://www.atlasdergisi.com/genel/depremle-ilgili-neler-biliyoruz-prof-dr-celal-sengor-anlatti.html" title="Depremle ilgili neler biliyoruz? Prof. Dr. Celal Şengör anlattı"> </a><h3><a href="https://www.atlasdergisi.com/genel/depremle-ilgili-neler-biliyoruz-prof-dr-celal-sengor-anlatti.html">Depremle ilgili neler biliyoruz? Prof. Dr. Celal Şengör...</a></h3> <span class="date"><time class="entry-date published" datetime="2020-12-28T15:24:59+03:00">28 Aralık 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://i.atlasdergisi.com/wp-content/uploads/2020/11/pualonka3-585x390.png" href="https://www.atlasdergisi.com/kesfet/gezi/gelecek-durak-puolanka-geri-donmek-icin-hala-vaktiniz-var.html" title="&#8220;Gelecek durak: Puolanka: Geri dönmek için hala vaktiniz var.&#8221;"> </a><h3><a href="https://www.atlasdergisi.com/kesfet/gezi/gelecek-durak-puolanka-geri-donmek-icin-hala-vaktiniz-var.html">&#8220;Gelecek durak: Puolanka: Geri dönmek için hala vaktiniz...</a></h3> <span class="date"><time class="entry-date published" datetime="2020-12-28T15:11:58+03:00">28 Aralık 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://i.atlasdergisi.com/wp-content/uploads/2020/11/1-585x390.png" href="https://www.atlasdergisi.com/kesfet/once-findik-vardi.html" title="Önce fındık vardı"> </a><h3><a href="https://www.atlasdergisi.com/kesfet/once-findik-vardi.html">Önce fındık vardı</a></h3> <span class="date"><time class="entry-date published" datetime="2020-12-28T15:10:51+03:00">28 Aralık 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://i.atlasdergisi.com/wp-content/uploads/2020/11/cevren1-585x390.png" href="https://www.atlasdergisi.com/kesfet/doga-cografya-haberleri/kurakliga-bitkisel-cozum-mu.html" title="Kuraklığa bitkisel çözüm mü?"> </a><h3><a href="https://www.atlasdergisi.com/kesfet/doga-cografya-haberleri/kurakliga-bitkisel-cozum-mu.html">Kuraklığa bitkisel çözüm mü?</a></h3> <span class="date"><time class="entry-date published" datetime="2020-12-28T15:09:46+03:00">28 Aralık 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://i.atlasdergisi.com/wp-content/uploads/2020/11/salda1a-585x390.png" href="https://www.atlasdergisi.com/kesfet/doga-cografya-haberleri/marstan-once-salda.html" title="Mars&#8217;tan önce Salda"> </a><h3><a href="https://www.atlasdergisi.com/kesfet/doga-cografya-haberleri/marstan-once-salda.html">Mars&#8217;tan önce Salda</a></h3> <span class="date"><time class="entry-date published" datetime="2020-12-27T18:41:53+03:00">27 Aralık 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://i.atlasdergisi.com/wp-content/uploads/2020/11/goller1-585x390.png" href="https://www.atlasdergisi.com/kesfet/doga-cografya-haberleri/domino-etkisi-turkiyenin-kuruyan-golleri.html" title="Domino etkisi: Türkiye&#8217;nin kuruyan gölleri"> </a><h3><a href="https://www.atlasdergisi.com/kesfet/doga-cografya-haberleri/domino-etkisi-turkiyenin-kuruyan-golleri.html">Domino etkisi: Türkiye&#8217;nin kuruyan gölleri</a></h3> <span class="date"><time class="entry-date published" datetime="2020-12-27T18:35:43+03:00">27 Aralık 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://i.atlasdergisi.com/wp-content/uploads/2020/10/venedik1-585x390.jpg" href="https://www.atlasdergisi.com/kesfet/kultur/venedik-direniyor.html" title="Venedik direniyor"> </a><h3><a href="https://www.atlasdergisi.com/kesfet/kultur/venedik-direniyor.html">Venedik direniyor</a></h3> <span class="date"><time class="entry-date published" datetime="2020-12-27T18:30:21+03:00">27 Aralık 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://i.atlasdergisi.com/wp-content/uploads/2020/11/agac-585x390.png" href="https://www.atlasdergisi.com/fotograf/atlas-okurlarindan-hikayesi-olan-agaclar.html" title="Atlas okurlarından hikâyesi olan ağaçlar"> </a><h3><a href="https://www.atlasdergisi.com/fotograf/atlas-okurlarindan-hikayesi-olan-agaclar.html">Atlas okurlarından hikâyesi olan ağaçlar</a></h3> <span class="date"><time class="entry-date published" datetime="2020-12-27T16:25:30+03:00">27 Aralık 2020</time></span></div></div></div><div class="post-comments no-comment-yet" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span>Yorum Yap</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/kesfet/doga-cografya-haberleri/termit-kulesinin-havalandirma-sistemi.html#respond" style="display:none;">Yanıtı İptal Et</a></small></h3><form action="https://www.atlasdergisi.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Yorumunuz" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Ad*" size="30" aria-required='true' /></p><p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p><p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span class="comment-form-cookies-text" for="wp-comment-cookies-consent">Bir sonraki yorumumda adımı, e-postamı ve web sitemi bu tarayıcıya kaydedin.</span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Gönder" /> <input type='hidden' name='comment_post_ID' value='26322' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="58795dcd64" /></p><input type="hidden" id="ak_js" name="ak_js" value="47"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div></div></article><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'><div id="taboola-below-article-thumbnails-medyanetb"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails-medyanetb',
    placement: 'Below Article Thumbnails MedyanetB',
    target_type: 'mix'
  });</script> <script type="text/javascript">window._taboola = window._taboola || [];h
  _taboola.push({flush: true});</script></div></div></div><div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-1 pcalign-center"><div class="theiaStickySidebar"><aside id="search-2" class="widget widget_search"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ARA</span></h4><form role="search" method="get" id="searchform" action="https://www.atlasdergisi.com/"><div> <input type="text" class="search-input" placeholder="Yazın ve enter tuşuna basın..." name="s" id="s" /></div></form></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="medyanet/9927946/atlas/genel/300x250" data-size="[300, 250]" data-platform="desktop"></div></div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="26" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins></div></aside><aside id="text-27" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ATLAS&#8217;I CEBİNİZDE TAŞIYIN</span></h4><div class="textwidget"><img src="https://i.atlasdergisi.com/wp-content/uploads/2017/06/mobilapp.jpg" border="0" usemap="#Map"><map name="Map"><area shape="rect" coords="4,6,152,53" href="https://itunes.apple.com/tr/app/atlas-dergisi/id1125393918?l=tr&mt=8" target="_blank"><area shape="rect" coords="155,7,296,55" href="https://play.google.com/store/apps/details?id=com.magzter.atlasdergisi" target="_blank"></map></div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Atlas Keşif Gezileri</span></h4><div class="textwidget custom-html-widget"><p> Atlas, okurları için en güzel doğa ve kültür rotalarını derliyor.</p><p> <a href="https://www.atlasdergisi.com/native/hollanda/"><img class="alignnone size-full wp-image-21048" src="https://i.atlasdergisi.com/wp-content/uploads/2019/02/hollanda-su-ulkesi.jpg" alt="" width="289" height="166" /></a><br/> <a href="https://www.atlasdergisi.com/native/hollanda/">Hollanda: Su ülkesi</a></p><p> <a href="https://www.atlasdergisi.com/native/yun/"><img class="alignnone size-full wp-image-20930" src="https://i.atlasdergisi.com/wp-content/uploads/2018/06/yunun-yolculugu.jpg" alt="" width="289" height="175" /></a><br/> <a href="https://www.atlasdergisi.com/native/yun/">Yünün Yolculuğu: Avustralya - İtalya - Türkiye</a></p><p> <a href="https://www.atlasdergisi.com/native/likya/"><img class="alignnone size-full wp-image-20931" src="https://i.atlasdergisi.com/wp-content/uploads/2018/06/likya-bulusmasi.jpg" alt="" width="289" height="193" /></a><br/> <a href="https://www.atlasdergisi.com/native/likya/">Akdeniz manzarası eşliğinde Likya Yolu</a></p></div></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="medyanet/9927946/atlas/genel/300x250_2" data-size="[[300, 250], [300, 600]]" data-platform="desktop"></div></div></aside><aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="27" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins></div></aside><aside id="text-7" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">FOTOĞRAF GALERİSİ</span></h4><div class="textwidget"><table width="300" border="0"><tr><td> <a href="https://www.atlasdergisi.com/fotograf-galerisi"><img src="https://i.atlasdergisi.com/wp-content/uploads/2016/06/273ATacigol-1.jpg" width="300" height="200"></a></td></tr><tr><td style="font-family:Tahoma, Verdana, Helvetica, sans-serif,sans-serif;"><a href="https://www.atlasdergisi.com/fotograf-galerisi"><strong>Fotoğraf galerisi için tıklayın.</strong></a></td></tr></table></div></aside><aside id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="medyanet/9927946/atlas_mobilsite/genel/feed1_300x250" data-size="[300, 250]" data-platform="mobile"></div></div></aside><aside id="text-4" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">VİDEO GALERİSİ</span></h4><div class="textwidget"><table width="300" border="0"><tr><td> <iframe src="https://www.youtube.com/embed/9QFeQKUZ83k" frameborder="0" allowfullscreen></iframe></td></tr><tr><td style="font-family:Tahoma, Verdana, Helvetica, sans-serif,sans-serif;"><a href="https://www.atlasdergisi.com/category/video">Video Galeri İçin Tıklayın</a></td></tr></table></div></aside><aside id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="medyanet/9927946/atlas_mobilsite/genel/feed2_300x250" data-size="[300, 250]" data-platform="mobile"></div> <br> <ins data-revive-zoneid="63" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins><script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script> </div></aside><aside id="text-6" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Diğer Doğan Burda Siteleri:</span></h4><div class="textwidget"><td height="50" style="line-height: 20px;"><a href="http://www.kesfetmekicinbak.com" target="_blank" rel="noopener noreferrer">Atlas </a> | <a href="http://www.autoshow.com.tr" target="_blank" rel="noopener noreferrer">Auto Show</a> | <a href="http://www.bluejean.com.tr" target="_blank" rel="noopener noreferrer">Blue Jean</a> | <a href="http://www.burda.com.tr" target="_blank" rel="noopener noreferrer">Burda</a> | <a href="http://www.capital.com.tr" target="_blank" rel="noopener noreferrer">Capital</a> | <a href="http://www.chip.com.tr" target="_blank" rel="noopener noreferrer">CHIP Online</a> | <a href="http://www.ekonomist.com.tr" target="_blank" rel="noopener noreferrer">Ekonomist</a> | <a href="http://www.elele.com.tr" target="_blank" rel="noopener noreferrer">Elele</a> | <a href="http://www.elle.com.tr" target="_blank" rel="noopener noreferrer">Elle</a> | <a href="http://www.elledecor.com.tr" target="_blank" rel="noopener noreferrer">Elle Decoration</a> | <a href="http://www.evbahce.com.tr" target="_blank" rel="noopener noreferrer">Ev Bahçe</a> | <a href="http://www.evimdergisi.com.tr" target="_blank" rel="noopener noreferrer">Evim</a> | <a href="http://www.formsante.com.tr" target="_blank" rel="noopener noreferrer">Formsanté</a> | <a href="http://www.guncelhukuk.com.tr" target="_blank" rel="noopener noreferrer">Güncel Hukuk</a> | <a href="http://www.haftasonu.com.tr" target="_blank" rel="noopener noreferrer">Hafta Sonu</a> | <a href="http://www.doganburda.com" target="_blank" rel="noopener noreferrer">Hello!</a> | <a href="http://www.heygirl.com.tr" target="_blank" rel="noopener noreferrer">Hey Girl</a> | <a href="http://www.istanbullife.com.tr" target="_blank" rel="noopener noreferrer">İstanbul Life</a> | <a href="http://www.level.com.tr" target="_blank" rel="noopener noreferrer">Level</a> | Lezzet - <a href="http://www.lezzet.com.tr" target="_blank" rel="noopener noreferrer">Yemek Tarifleri</a> | <a href="http://www.maisonfrancaise.com.tr" target="_blank" rel="noopener noreferrer">Maison Française</a> | <a href="http://www.pcnet.com.tr" target="_blank" rel="noopener noreferrer">PCnet</a> | <a href="http://www.tempomag.com.tr" target="_blank" rel="noopener noreferrer">Tempo</a> | <a href="http://www.yachtturkiye.com" target="_blank" rel="noopener noreferrer">Yacht Türkiye</a><br></td></div></aside><aside id="custom_html-14" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="medyanet/9927946/atlas_mobilsite/genel/feed3_300x250" data-size="[300, 250]" data-platform="mobile"></div><div id="medyanet/9927946/atlas_mobilsite/genel/feed4_300x250" data-size="[300, 250]" data-platform="mobile"></div></div></aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="medyanet/9927946/atlas/genel/interstitial_oop" data-platform="desktop" data-oop="true"></div><div id="medyanet/9927946/atlas/genel/oop_2" data-platform="desktop" data-oop="true"></div><div id="medyanet/9927946/atlas/genel/oop_3" data-platform="desktop" data-oop="true"></div></div></aside><aside id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="medyanet/9927946/atlas_mobilsite/sitegeneli/interstitial_oop" data-platform="mobile" data-oop="true"></div><div id="medyanet/9927946/atlas_mobilsite/sitegeneli/oop_2" data-platform="mobile" data-oop="true"></div><div id="medyanet/9927946/atlas_mobilsite/sitegeneli/oop_3" data-platform="mobile" data-oop="true"></div></div></aside></div></div></div><div class="clear-footer"></div><footer id="footer-section" class="penci-footer-social-media penci-lazy" itemscope itemtype="https://schema.org/WPFooter"><div class="container"><div class="footer-socials-section"><ul class="footer-socials"><li><a href="https://www.facebook.com/ATLASDergisi" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i><span>Facebook</span></a></li><li><a href="https://twitter.com/AtlasDergisi" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i><span>Twitter</span></a></li><li><a href="atlas dergisi instagram" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i><span>Instagram</span></a></li><li><a href="https://tr.pinterest.com/atlasdergisi/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-pinterest" ></i><span>Pinterest</span></a></li><li><a href="https://www.youtube.com/channel/UCpb7s2urOS8VPtsGJejr7Uw" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i><span>Youtube</span></a></li></ul></div><div class="footer-logo-copyright footer-not-logo"><div id="footer-copyright"><p>@2020 - Bütün hakları gizlidir. <a rel="nofollow" href="https://www.atlasdergisi.com/" target="_blank">atlasdergisi.com</a></p></div><div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="penci-faicon fa fa-angle-up" ></i> <br>Üste Dön</span></a></div></div></div></footer></div><div id="fb-root"></div> <!-- ngg_resource_manager_marker --><script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.atlasdergisi.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' src='https://i.atlasdergisi.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script> <script type='text/javascript' src='https://i.atlasdergisi.com/wp-content/plugins/penci-recipe/js/jquery.rateyo.min.js?ver=2.4' id='jquery-recipe-rateyo-js'></script> <script type='text/javascript' id='penci_rateyo-js-extra'>var PENCI = {"ajaxUrl":"https:\/\/www.atlasdergisi.com\/wp-admin\/admin-ajax.php","nonce":"8a57eab0ce"};</script> <script type='text/javascript' src='https://i.atlasdergisi.com/wp-content/plugins/penci-recipe/js/rating_recipe.js?ver=2.4' id='penci_rateyo-js'></script> <script type='text/javascript' src='https://i.atlasdergisi.com/wp-content/plugins/penci-review/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-penci-piechart-js'></script> <script type='text/javascript' src='https://i.atlasdergisi.com/wp-content/plugins/penci-review/js/review.js?ver=1.0' id='jquery-penci-review-js'></script> <script type='text/javascript' src='https://i.atlasdergisi.com/wp-content/themes/soledad2/js/libs-script.min.js?ver=7.3.6' id='penci-libs-js-js'></script> <script type='text/javascript' id='main-scripts-js-extra'>var ajax_var_more = {"url":"https:\/\/www.atlasdergisi.com\/wp-admin\/admin-ajax.php","nonce":"8a57eab0ce","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};</script> <script type='text/javascript' src='https://i.atlasdergisi.com/wp-content/themes/soledad2/js/main.js?ver=7.3.6' id='main-scripts-js'></script> <script type='text/javascript' id='penci_ajax_like_post-js-extra'>var ajax_var = {"url":"https:\/\/www.atlasdergisi.com\/wp-admin\/admin-ajax.php","nonce":"8a57eab0ce","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};</script> <script type='text/javascript' src='https://i.atlasdergisi.com/wp-content/themes/soledad2/js/post-like.js?ver=7.3.6' id='penci_ajax_like_post-js'></script> <script type='text/javascript' src='https://i.atlasdergisi.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script> <script type='text/javascript' src='https://i.atlasdergisi.com/wp-content/uploads/wpmss/wpmssab.min.js?ver=1579818364' id='wpmssab-js'></script> <script type='text/javascript' src='https://i.atlasdergisi.com/wp-content/plugins/mousewheel-smooth-scroll/js/SmoothScroll.min.js?ver=1.4.10' id='SmoothScroll-js'></script> <script type='text/javascript' src='https://i.atlasdergisi.com/wp-content/uploads/wpmss/wpmss.min.js?ver=1579818364' id='wpmss-js'></script> <script type='text/javascript' src='https://i.atlasdergisi.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.3' async='async' id='remote_sdk-js'></script> <script async="async" type='text/javascript' src='https://i.atlasdergisi.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2986715-43"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2986715-43');</script> <script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6155edde2d01e0a2","si":10,"r":1,"version":"2021.1.1"}'></script>
</body></html>
<!-- Dynamic page generated in 0.487 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-01-22 05:36:59 -->

<!-- Compression = gzip -->