<!DOCTYPE html><html lang="tr" prefix="og: http://ogp.me/ns#"><head>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2986715-43"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2986715-43');</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/milliyet-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> <meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="shortcut icon" href="https://www.atlasdergisi.com/wp-content/uploads/2020/01/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="https://www.atlasdergisi.com/wp-content/uploads/2020/01/favicon.ico"><link rel="alternate" type="application/rss+xml" title="Atlas RSS Feed" href="https://www.atlasdergisi.com/feed" /><link rel="alternate" type="application/atom+xml" title="Atlas Atom Feed" href="https://www.atlasdergisi.com/feed/atom" /><link rel="pingback" href="https://www.atlasdergisi.com/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://www.atlasdergisi.com/wp-content/themes/soledad/js/html5.js"></script> <![endif]--> <script>var Medyanet_Settings = {
        BlueKai: {
            ID: 38258,
            PageType: "kultur"
        },
        Targeting: [
                ["atlas", "kultur"],
            ]
    };</script> <script data-ad-client="ca-pub-4133813641255581" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script> <script type="text/javascript">(function () {
    var gdprAppliesGlobally = false;

    function addFrame() {
        if (!window.frames['__cmpLocator']) {
            if (document.body) {
                var body = document.body,
                    iframe = document.createElement('iframe');
                iframe.style.cssText = 'display:none';
                iframe.name = '__cmpLocator';
                body.appendChild(iframe);
            } else {
                // In the case where this stub is located in the head,
                // this allows us to inject the iframe more quickly than
                // relying on DOMContentLoaded or other events.
                setTimeout(addFrame, 5);
            }
        }
    }

    addFrame();

    function stubCMP() {
        var args = arguments;
        // console.log('stubCMP', args);
        __cmp.a = __cmp.a || [];

        if (!args.length) return __cmp.a;
        else if (args[0] === 'ping') {
            args[2]({
                "gdprAppliesGlobally": gdprAppliesGlobally,
                "cmpLoaded": false
            }, true);
        }
        else {
            __cmp.a.push([].slice.apply(args));
        }
    }

    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === 'string';
        var json = event.data;
        if (typeof json !== 'object') {
            try { json = JSON.parse(json); }
            catch (err) { return; }
        }
        if (!json.__cmpCall) return;

        var call = json.__cmpCall;
        window.__cmp(call.command, call.parameter, function (retValue, success) {
            var returnMsg = {
                "__cmpReturn": {
                    "returnValue": retValue,
                    "success": success,
                    "callId": call.callId
                }
            };

            if (event && event.source) event.source.postMessage(msgIsString ? JSON.stringify(returnMsg) : returnMsg, '*');
        });
    }

    if (typeof (__cmp) !== 'function') {
        window.__cmp = stubCMP;
        __cmp.msgHandler = cmpMsgHandler;

        if (window.addEventListener)
            window.addEventListener('message', cmpMsgHandler, false);
        else
            window.attachEvent('onmessage', cmpMsgHandler);
    }
})();</script> <script type="text/javascript">(function (id) {
        function append(scriptid, url, async) {
            var d = document, sn = 'script', f = d.getElementsByTagName(sn)[0];
            if (!f) f = d.head;
            var s = d.createElement(sn);
            s.async = async;
            s.id = scriptid;
            s.src = url;
            s.charset = 'utf-8';
            f.parentNode.insertBefore(s, f);
        }

        function is2parttld(value) {
            var tldindicators = ['co', 'com', 'info', 'web', 'info', 'gov', 'edu', 'biz', 'net', 'org'];
            var countryindicators = ['uk', 'us', 'fr', 'es', 'de', 'at', 'au', 'ae', 'be', 'br', 'ca', 'ch', 'cn', 'co', 'cz', 'dk', 'eg', 'eu', 'fi', 'gb', 'gr', 'hk', 'hr', 'hu', 'ie', 'in', 'jp', 'mx', 'nl', 'no', 'nz', 'pl', 'ro', 'ru', 'se'];
            return (tldindicators.indexOf(value) !== -1 || countryindicators.indexOf(value) !== -1);
        }

        function getRootDomain() {
            var parts = window.location.hostname.split('.');
            if (parts.length === 2) rootDomain = parts[0];
            else if (parts.length > 2) {
                // see if the next to last value is a common tld
                var part = parts[parts.length - 2];
                if (is2parttld(part)) {
                    rootDomain = parts[parts.length - 3]; // go back one more
                }
                else {
                    rootDomain = part;
                }
            }

            return rootDomain;
        }

        window.evidon = {};
        window.evidon.id = id;
        window.evidon.test = false;  // set to true for non-production testing.
        //window.evidon.userid = '';

        var cdn = '//c.evidon.com/', rootDomain = getRootDomain(), noticecdn = cdn + 'sitenotice/';
        append('evidon-notice', noticecdn + 'evidon-sitenotice-tag.js', false);
        append('evidon-location', cdn + 'geo/country.js', true);
        append('evidon-themes', noticecdn + id + '/snthemes.js', true);
        if (rootDomain) append('evidon-settings', noticecdn + id + '/' + rootDomain + (window.evidon.test ? '/test' : '') + '/settings.js', true);

        window.evidon.priorConsentCallback = function (categories, vendors, cookies) {
            // add the tags which need to wait for prior consent
            // here.  This should be all your advertising tags and
            // probably most of your social and tracking tags.
            
        }

        window.evidon.closeCallback = function () {
            // this is executed if the user closed a UI element without either Accepting (providing consent)
            // or Declining (declining to provide consent).
        }

        window.evidon.consentWithdrawnCallback = function () {
            // this is exeucted if the user withdraws consent and elects to
            // no longer allow technologies to run on the site.
        }

        window.evidon.consentDeclinedCallback = function () {
            // this is executed if the user explicitly declines giving consent by
            // using a Decline button
        }
    })(1251);</script> <script id="medyanet" async src="https://app.medyanetads.com/dfp.js"></script> <link media="all" href="https://www.atlasdergisi.com/wp-content/cache/autoptimize/css/autoptimize_84bbec922f74834d2ac9d83d6ac923be.css" rel="stylesheet" /><link media="screen" href="https://www.atlasdergisi.com/wp-content/cache/autoptimize/css/autoptimize_0722088709419b48b3dd8041a501b716.css" rel="stylesheet" /><title>Koronavirüssüz tek kıta Antarktika</title><meta name="description" content="Covid-19’un dünyada yayılımını artırdığı günlerde, Dördüncü Ulusal Antarktika Seferi’nde yer alan araştırmacılarımız kıtada çalışmalarını sürdürüyordu. 24"/><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link rel="canonical" href="https://www.atlasdergisi.com/kesfet/doga-cografya-haberleri/koronavirussuz-tek-kita-antarktika.html" /><meta property="og:locale" content="tr_TR"><meta property="og:type" content="article"><meta property="og:title" content="Koronavirüssüz tek kıta Antarktika"><meta property="og:description" content="Covid-19’un dünyada yayılımını artırdığı günlerde, Dördüncü Ulusal Antarktika Seferi’nde yer alan araştırmacılarımız kıtada çalışmalarını sürdürüyordu. 24"><meta property="og:url" content="https://www.atlasdergisi.com/kesfet/doga-cografya-haberleri/koronavirussuz-tek-kita-antarktika.html"><meta property="og:site_name" content="Atlas"><meta property="article:publisher" content="https://www.facebook.com/ATLASDergisi"><meta property="article:author" content="https://www.facebook.com/ATLASDergisi"><meta property="article:tag" content="antarktika"><meta property="article:tag" content="Koronavirüs"><meta property="article:section" content="Doğa Coğrafya"><meta property="article:published_time" content="2020-07-28T15:44:39+03:00"><meta property="article:modified_time" content="2020-07-28T15:46:35+03:00"><meta property="og:updated_time" content="2020-07-28T15:46:35+03:00"><meta property="og:image" content="https://www.atlasdergisi.com/wp-content/uploads/2020/07/024-027-AT326_MAYIS-HAZIRAN-1.jpg"><meta property="og:image:secure_url" content="https://www.atlasdergisi.com/wp-content/uploads/2020/07/024-027-AT326_MAYIS-HAZIRAN-1.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="800"><meta property="og:image:alt" content="koronavirüs"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Koronavirüssüz tek kıta Antarktika"><meta name="twitter:description" content="Covid-19’un dünyada yayılımını artırdığı günlerde, Dördüncü Ulusal Antarktika Seferi’nde yer alan araştırmacılarımız kıtada çalışmalarını sürdürüyordu. 24"><meta name="twitter:site" content="@AtlasDergisi"><meta name="twitter:creator" content="@AtlasDergisi"><meta name="twitter:image" content="https://www.atlasdergisi.com/wp-content/uploads/2020/07/024-027-AT326_MAYIS-HAZIRAN-1.jpg"> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"BlogPosting","headline":"Koronavir\u00fcss\u00fcz tek k\u0131ta Antarktika","description":"Covid-19\u2019un d\u00fcnyada yay\u0131l\u0131m\u0131n\u0131 art\u0131rd\u0131\u011f\u0131 g\u00fcnlerde, D\u00f6rd\u00fcnc\u00fc Ulusal Antarktika Seferi\u2019nde yer alan ara\u015ft\u0131rmac\u0131lar\u0131m\u0131z k\u0131tada \u00e7al\u0131\u015fmalar\u0131n\u0131 s\u00fcrd\u00fcr\u00fcyordu. 24","datePublished":"2020-07-28T15:44:39+03:00","dateModified":"2020-07-28T15:46:35+03:00","publisher":{"@type":"Organization","name":"Atlas Dergisi","logo":{"@type":"ImageObject","url":"https:\/\/www.atlasdergisi.com\/wp-content\/uploads\/2020\/01\/atlas-logo-dark.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.atlasdergisi.com\/kesfet\/doga-cografya-haberleri\/koronavirussuz-tek-kita-antarktika.html"},"author":{"@type":"Person","name":"\u00d6zge \u00c7olak"},"image":{"@type":"ImageObject","url":"https:\/\/www.atlasdergisi.com\/wp-content\/uploads\/2020\/07\/024-027-AT326_MAYIS-HAZIRAN-1.jpg","width":1200,"height":800}}]}</script> <link rel="amphtml" href="https://www.atlasdergisi.com/kesfet/doga-cografya-haberleri/koronavirussuz-tek-kita-antarktika.html/amp" /><meta name="generator" content="AMP for WP 1.0.60"/><link rel='dns-prefetch' href='//www.atlasdergisi.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Atlas &raquo; beslemesi" href="https://www.atlasdergisi.com/feed" /><link rel="alternate" type="application/rss+xml" title="Atlas &raquo; yorum beslemesi" href="https://www.atlasdergisi.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Atlas &raquo; Koronavirüssüz tek kıta Antarktika yorum beslemesi" href="https://www.atlasdergisi.com/kesfet/doga-cografya-haberleri/koronavirussuz-tek-kita-antarktika.html/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.atlasdergisi.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='dashicons-css'  href='https://www.atlasdergisi.com/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' /><link rel='stylesheet' id='penci-load-customcss-css'  href='https://www.atlasdergisi.com/wp-content/themes/soledad/inc/customizer/custom-css.php?ver=46183' type='text/css' media='all' /> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>var mejsL10n = {"language":"tr","strings":{"mejs.download-file":"Dosyay\u0131 indir","mejs.install-flash":"Flash oynat\u0131c\u0131 etkinle\u015ftirilmemi\u015f ya da kurulmam\u0131\u015f bir taray\u0131c\u0131 kullanmaktas\u0131n\u0131z. L\u00fctfen Flash oynat\u0131c\u0131 eklentinizi a\u00e7\u0131n ya da son s\u00fcr\u00fcm\u00fc https:\/\/get.adobe.com\/flashplayer\/ adresinden indirin","mejs.fullscreen":"Tam ekran","mejs.play":"Oynat","mejs.pause":"Durdur","mejs.time-slider":"Zaman kayd\u0131rac\u0131","mejs.time-help-text":"Sol\/sa\u011f tu\u015falr\u0131 ile bir saniye, yukar\u0131\/a\u015fa\u011f\u0131 tu\u015flar\u0131 ile 10 saniye ilerletin.","mejs.live-broadcast":"Canl\u0131 yay\u0131n","mejs.volume-help-text":"Yukar\u0131\/a\u015fa\u011f\u0131 tu\u015flar\u0131 ile sesi art\u0131r\u0131n ya da azalt\u0131n.","mejs.unmute":"Sesi geri a\u00e7","mejs.mute":"Sessiz","mejs.volume-slider":"Ses  kayd\u0131rac\u0131","mejs.video-player":"Video oynat\u0131c\u0131","mejs.audio-player":"Ses oynat\u0131c\u0131","mejs.captions-subtitles":"Ba\u015fl\u0131klar\/altyaz\u0131lar","mejs.captions-chapters":"B\u00f6l\u00fcmler","mejs.none":"Hi\u00e7biri","mejs.afrikaans":"Afrikanca","mejs.albanian":"Arnavut\u00e7a","mejs.arabic":"Arap\u00e7a","mejs.belarusian":"Beyaz Rus\u00e7a","mejs.bulgarian":"Bulgarca","mejs.catalan":"Katalanca","mejs.chinese":"\u00c7ince","mejs.chinese-simplified":"\u00c7ince (Basitle\u015ftirilmi\u015f)","mejs.chinese-traditional":"\u00c7ince (Geleneksel)","mejs.croatian":"H\u0131rvat\u00e7a","mejs.czech":"\u00c7ek\u00e7e","mejs.danish":"Danca","mejs.dutch":"Hollandal\u0131","mejs.english":"\u0130ngilizce","mejs.estonian":"Estonyaca","mejs.filipino":"Filipince","mejs.finnish":"Fince","mejs.french":"Frans\u0131z","mejs.galician":"Gali\u00e7yaca","mejs.german":"Almanca","mejs.greek":"Yunanca","mejs.haitian-creole":"Haiti kreyolu","mejs.hebrew":"\u0130branice","mejs.hindi":"Hint\u00e7e","mejs.hungarian":"Macarca","mejs.icelandic":"\u0130zlandaca","mejs.indonesian":"Endonezyaca","mejs.irish":"\u0130rlandaca","mejs.italian":"\u0130talyanca","mejs.japanese":"Japonca","mejs.korean":"Korece","mejs.latvian":"Letonca","mejs.lithuanian":"Litvanca","mejs.macedonian":"Makedonyaca","mejs.malay":"Malayaca","mejs.maltese":"Malta Dili","mejs.norwegian":"Norve\u00e7ce","mejs.persian":"Fars\u00e7a","mejs.polish":"leh\u00e7e","mejs.portuguese":"Portekizce","mejs.romanian":"Romence","mejs.russian":"Rus\u00e7a","mejs.serbian":"S\u0131rp\u00e7a","mejs.slovak":"Slovak\u00e7a","mejs.slovenian":"Sloven Dili","mejs.spanish":"\u0130spanyolca","mejs.swahili":"Svahili Dili","mejs.swedish":"\u0130sve\u00e7\u00e7e","mejs.tagalog":"Tagalogca","mejs.thai":"Tay Dili","mejs.turkish":"T\u00fcrk\u00e7e","mejs.ukrainian":"Ukraynaca","mejs.vietnamese":"Vietnamca","mejs.welsh":"Galler Dili","mejs.yiddish":"Eskenazi Dili"}};</script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4.2'></script> <script type='text/javascript'>var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-content/plugins/featured-video-plus/js/jquery.domwindow.min.js?ver=2.3.3'></script> <script type='text/javascript'>var fvpdata = {"ajaxurl":"https:\/\/www.atlasdergisi.com\/wp-admin\/admin-ajax.php","nonce":"295c3c9706","fitvids":"1","dynamic":"","overlay":"1","opacity":"0.75","color":"w","width":"640"};</script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script> <link rel='https://api.w.org/' href='https://www.atlasdergisi.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.atlasdergisi.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.atlasdergisi.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://www.atlasdergisi.com/?p=25030' /><link rel="alternate" type="application/json+oembed" href="https://www.atlasdergisi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atlasdergisi.com%2Fkesfet%2Fdoga-cografya-haberleri%2Fkoronavirussuz-tek-kita-antarktika.html" /><link rel="alternate" type="text/xml+oembed" href="https://www.atlasdergisi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atlasdergisi.com%2Fkesfet%2Fdoga-cografya-haberleri%2Fkoronavirussuz-tek-kita-antarktika.html&#038;format=xml" /><meta property="fb:pages" content="168146003239673" />  <script>var portfolioDataJs = portfolioDataJs || [];</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2986715-43"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2986715-43');</script> <meta name="google-site-verification" content="96FaeibnFyyHkra8RxQBlWhhs0VbBSv2CheJNHylBog" /> <script>var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.atlasdergisi.com\/wp-content\/uploads\/2020\/01\/atlas-logo-dark.png"
    },
    "url": "https:\/\/www.atlasdergisi.com\/",
    "name": "Atlas",
    "description": "Ke\u015ffetmek \u0130\u00e7in Bak"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Atlas",
    "alternateName": "Ke\u015ffetmek \u0130\u00e7in Bak",
    "url": "https:\/\/www.atlasdergisi.com\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Koronavir\u00fcss\u00fcz tek k\u0131ta Antarktika",
    "description": "\u0130\u00e7indekilerT\u00dcRK EK\u0130B\u0130 NASIL G\u0130TT\u0130?BUZUN ALTINDA M\u0130LYONLARCA YILLIK V\u0130R\u00dcSLERT\u00dcRK\u0130YE\u2019N\u0130N ANTARKT\u0130KA \u00c7ALI\u015eMALARIEK\u0130P NELER YAPTI?\u00dczerinde hi\u00e7 sava\u015f&hellip;",
    "datePublished": "2020-07-28",
    "datemodified": "2020-07-28",
    "mainEntityOfPage": "https:\/\/www.atlasdergisi.com\/kesfet\/doga-cografya-haberleri\/koronavirussuz-tek-kita-antarktika.html",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.atlasdergisi.com\/wp-content\/uploads\/2020\/07\/024-027-AT326_MAYIS-HAZIRAN-1.jpg",
        "width": 1200,
        "height": 800
    },
    "publisher": {
        "@type": "Organization",
        "name": "Atlas",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.atlasdergisi.com\/wp-content\/uploads\/2020\/01\/atlas-logo-dark.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-zgeolak",
        "name": "\u00d6zge \u00c7olak"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.atlasdergisi.com",
                "name": "Anasayfa"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.atlasdergisi.com\/kategori\/kesfet",
                "name": "Ke\u015ffet"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.atlasdergisi.com\/kategori\/kesfet\/doga-cografya-haberleri",
                "name": "Do\u011fa Co\u011frafya"
            }
        },
        {
            "@type": "ListItem",
            "position": 4,
            "item": {
                "@id": "https:\/\/www.atlasdergisi.com\/kesfet\/doga-cografya-haberleri\/koronavirussuz-tek-kita-antarktika.html",
                "name": "Koronavir\u00fcss\u00fcz tek k\u0131ta Antarktika"
            }
        }
    ]
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org",
    "@type": "NewsArticle",
    "headline": "Koronavir\u00fcss\u00fcz tek k\u0131ta Antarktika",
    "image": "https:\/\/www.atlasdergisi.com\/wp-content\/uploads\/2020\/07\/024-027-AT326_MAYIS-HAZIRAN-1.jpg",
    "datePublished": "2020-07-28",
    "datemodified": "2020-07-28",
    "description": "",
    "mainEntityOfPage": "https:\/\/www.atlasdergisi.com\/kesfet\/doga-cografya-haberleri\/koronavirussuz-tek-kita-antarktika.html",
    "publisher": {
        "@type": "Organization",
        "name": "Atlas",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.atlasdergisi.com\/wp-content\/uploads\/2020\/01\/atlas-logo-dark.png"
        }
    },
    "author": {
        "@type": "Person",
        "name": "\u00d6zge \u00c7olak"
    }
}</script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.atlasdergisi.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b05dafc8-f58e-4116-8284-6393b1a477c8';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Aboneliğiniz için teşekkürler!";
oneSignal_options['subdomainName'] = "atlas";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2fc72fe0-a0df-475b-ad9a-b2dac840a493";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Atlas Dergisi\\\\\\\&#039;nden bildirimleri almak ister misiniz?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Bu bir örnek bildirimdir.';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Bildirimleriniz masaüstünüzde görünecektir.';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Bu bir örnek bildirimdir.';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Bildirimleriniz masaüstünüzde görünecektir.';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'istediğiniz zaman üyelikten ayrılabilirsiniz.';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Bildirimleri Al';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Sonra Hatırlat';
oneSignal_options['promptOptions']['siteName'] = 'Atlas Dergisi';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Atlas Dergisi';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bildirimlere abone olun.';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Bildirimlere abone oldunuz.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Abone olduğunuz için teşekkürler!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONE OL';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ABONELİKTEN ÇIK';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> </head><body class="post-template-default single single-post postid-25030 single-format-standard elementor-default"> <a id="close-sidebar-nav" class="header-3"><i class="penci-faicon fa fa-close" ></i></a><nav id="sidebar-nav" class="header-3" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div id="sidebar-nav-logo"> <a href="https://www.atlasdergisi.com/"><img class="penci-lazy" src="https://www.atlasdergisi.com/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/01/atlas-logo-dark.png" alt="Atlas" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/ATLASDergisi" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a> <a href="https://twitter.com/AtlasDergisi" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a> <a href="https://www.instagram.com/atlasdergisi/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a> <a href="https://www.youtube.com/channel/UCpb7s2urOS8VPtsGJejr7Uw" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a> <a href="atlas@doganburda.com"><i class="penci-faicon fa fa-envelope" ></i></a> <a href="https://www.atlasdergisi.com/rss/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-rss" ></i></a></div></div><ul id="menu-ana-sayfa" class="menu"><li id="menu-item-19980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19980"><a href="https://www.atlasdergisi.com/kategori/dergide-bu-ay">DERGİDE BU AY</a></li><li id="menu-item-3932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3932"><a href="https://www.atlasdergisi.com/kesfet">KEŞFET</a><ul class="sub-menu"><li id="menu-item-3917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3917"><a href="https://www.atlasdergisi.com/kategori/gundem">GÜNDEM</a></li><li id="menu-item-3921" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3921"><a href="https://www.atlasdergisi.com/kategori/kesfet/doga-cografya-haberleri">DOĞA / COĞRAFYA</a></li><li id="menu-item-3919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3919"><a href="https://www.atlasdergisi.com/kategori/kesfet/arkeoloji-haberleri">ARKEOLOJİ</a></li><li id="menu-item-3923" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3923"><a href="https://www.atlasdergisi.com/kategori/kesfet/kultur">KÜLTÜR</a></li><li id="menu-item-3920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3920"><a href="https://www.atlasdergisi.com/kategori/kesfet/bilim-haberleri">BİLİM</a></li><li id="menu-item-16876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16876"><a href="https://www.atlasdergisi.com/kategori/panorama">PANORAMA</a></li></ul></li><li id="menu-item-3922" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3922"><a href="https://www.atlasdergisi.com/kategori/kesfet/gezi">GEZİ</a></li><li id="menu-item-19621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19621"><a href="https://www.atlasdergisi.com/kategori/atlas-rotalari">Atlas Rotaları</a></li><li id="menu-item-4868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4868"><a target="_blank">GALERİLER</a><ul class="sub-menu"><li id="menu-item-7066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7066"><a href="https://www.atlasdergisi.com/fotograf-galerisi">FOTOĞRAF</a></li><li id="menu-item-15420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15420"><a href="https://www.atlasdergisi.com/gunun-karesi">GÜNÜN KARESİ</a></li><li id="menu-item-3928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3928"><a href="https://www.atlasdergisi.com/kategori/video">VİDEO</a></li></ul></li><li id="menu-item-4867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4867"><a>ARŞİV</a><ul class="sub-menu"><li id="menu-item-13951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13951"><a href="https://www.atlasdergisi.com/kategori/dijital">DİJİTAL</a></li></ul></li><li id="menu-item-4271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4271"><a target="_blank" href="https://dergiburda.com/category/atlas-abone">ABONELİK</a></li><li id="menu-item-24248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24248"><a target="_blank" href="https://dergiburda.com/product/detail/atlas">SATIN AL</a></li></ul></nav><div class="wrapper-boxed header-style-header-3"><div class="penci-header-wrap"><header id="header" class="header-header-3 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div class="inner-header penci-header-second"><div class="container align-left-logo"><div id="logo"> <a href="https://www.atlasdergisi.com/"><img src="https://www.atlasdergisi.com/wp-content/uploads/2020/01/atlas-logo-dark.png" alt="Atlas"/></a><div style="margin-top:10px; float:right; width: 70%;" id="medyanet/9927946/atlas/genel/728x90" data-size="[728, 90]" data-platform="desktop"></div></div></div></div><nav id="navigation" class="header-layout-bottom header-3 menu-style-2 menu-item-padding" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="container"><div class="button-menu-mobile header-3"><i class="penci-faicon fa fa-bars" ></i></div><ul id="menu-ana-sayfa-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19980"><a href="https://www.atlasdergisi.com/kategori/dergide-bu-ay">DERGİDE BU AY</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3932"><a href="https://www.atlasdergisi.com/kesfet">KEŞFET</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3917"><a href="https://www.atlasdergisi.com/kategori/gundem">GÜNDEM</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3921"><a href="https://www.atlasdergisi.com/kategori/kesfet/doga-cografya-haberleri">DOĞA / COĞRAFYA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3919"><a href="https://www.atlasdergisi.com/kategori/kesfet/arkeoloji-haberleri">ARKEOLOJİ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3923"><a href="https://www.atlasdergisi.com/kategori/kesfet/kultur">KÜLTÜR</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3920"><a href="https://www.atlasdergisi.com/kategori/kesfet/bilim-haberleri">BİLİM</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16876"><a href="https://www.atlasdergisi.com/kategori/panorama">PANORAMA</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3922"><a href="https://www.atlasdergisi.com/kategori/kesfet/gezi">GEZİ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19621"><a href="https://www.atlasdergisi.com/kategori/atlas-rotalari">Atlas Rotaları</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4868"><a target="_blank">GALERİLER</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7066"><a href="https://www.atlasdergisi.com/fotograf-galerisi">FOTOĞRAF</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15420"><a href="https://www.atlasdergisi.com/gunun-karesi">GÜNÜN KARESİ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3928"><a href="https://www.atlasdergisi.com/kategori/video">VİDEO</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4867"><a>ARŞİV</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13951"><a href="https://www.atlasdergisi.com/kategori/dijital">DİJİTAL</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4271"><a target="_blank" href="https://dergiburda.com/category/atlas-abone">ABONELİK</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24248"><a target="_blank" href="https://dergiburda.com/product/detail/atlas">SATIN AL</a></li></ul><div id="top-search" class="dfdf"> <a class="search-click"><i class="penci-faicon fa fa-search" ></i></a><div class="show-search"><form role="search" method="get" id="searchform" action="https://www.atlasdergisi.com/"><div> <input type="text" class="search-input" placeholder="Yazın ve enter tuşuna basın..." name="s" id="s" /></div></form> <a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a></div></div></div></nav></header><div class="container container-single-page container-default-page penci_is_nosidebar" style="transform: none;"><div id="main" class="penci-main-single-page-default  penci-main-sticky-sidebar" style="position: relative; overflow: visible; box-sizing: border-box; min-height: 1px;"><div id="medyanet/9927946/atlas/genel/980x250_Masthead" data-platform="desktop" data-size="[[970, 250], [980, 250], [1140, 250], [1040, 250], [1000, 250]]"></div></div></div></div><div class="container penci-breadcrumb single-breadcrumb"> <span><a class="crumb" href="https://www.atlasdergisi.com/">Anasayfa</a></span><i class="penci-faicon fa fa-angle-right" ></i> <span><a class="crumb" href="https://www.atlasdergisi.com/kategori/kesfet">Keşfet</a></span><i class="penci-faicon fa fa-angle-right" ></i></i><span><a class="crumb" href="https://www.atlasdergisi.com/kategori/kesfet/doga-cografya-haberleri">Doğa Coğrafya</a></span><i class="penci-faicon fa fa-angle-right" ></i></i> <span>Koronavirüssüz tek kıta Antarktika</span></div><div class="container container-single container-single-magazine penci_sidebar  penci-enable-lightbox"><div id="main" class="penci-main-sticky-sidebar"><div class="theiaStickySidebar"><article id="post-25030" class="post type-post status-publish hentry"><div class="header-standard header-classic single-header"><div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name" href="https://www.atlasdergisi.com/kategori/kesfet/doga-cografya-haberleri"  rel="category tag">Doğa Coğrafya</a><a class="penci-cat-name" href="https://www.atlasdergisi.com/kategori/kesfet/gezi"  rel="category tag">Gezi</a><a class="penci-cat-name" href="https://www.atlasdergisi.com/kategori/kesfet/kultur"  rel="category tag">Kültür</a></span></div><h1 class="post-title single-post-title entry-title">Koronavirüssüz tek kıta Antarktika</h1><div class="penci-hide-tagupdated"> <span class="author-italic author vcard">Yazar <a class="url fn n" href="https://www.atlasdergisi.com/author/ozge">Özge Çolak</a></span> <time class="entry-date published" datetime="2020-07-28T15:44:39+03:00">28 Temmuz 2020</time></div><div class="post-box-meta-single"> <span><time class="entry-date published" datetime="2020-07-28T15:44:39+03:00">28 Temmuz 2020</time></span></div></div><div class="post-image"> <a href="https://www.atlasdergisi.com/wp-content/uploads/2020/07/024-027-AT326_MAYIS-HAZIRAN-1.jpg" data-rel="penci-gallery-image-content"> <img class="attachment-penci-full-thumb size-penci-full-thumb penci-lazy wp-post-image" src="https://www.atlasdergisi.com/wp-content/themes/soledad/images/penci2-holder.png" alt="" title="024-027-AT326_MAYIS-HAZIRAN-1" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/07/024-027-AT326_MAYIS-HAZIRAN-1-1170x780.jpg"> </a></div><div class="tags-share-box tags-share-box-top center-box tags-share-box-s1"> <span class="single-comment-o"><i class="penci-faicon fa fa-comment-o" ></i>0 yorum</span><div class="post-share"> <span class="post-share-item post-share-plike"> <span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="25030" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon fa fa-heart-o" ></i></a> </span><div class="list-posts-share"><a class="post-share-item post-share-facebook" target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.atlasdergisi.com/kesfet/doga-cografya-haberleri/koronavirussuz-tek-kita-antarktika.html"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=%40AtlasDergisi:%20Koronavir%C3%BCss%C3%BCz%20tek%20k%C4%B1ta%20Antarktika%20-%20https://www.atlasdergisi.com/kesfet/doga-cografya-haberleri/koronavirussuz-tek-kita-antarktika.html"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-pinterest" data-pin-do="none" rel="nofollow noreferrer noopener" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);"><i class="penci-faicon fa fa-pinterest" ></i><span class="dt-share">Pinterest</span></a><a class="post-share-item post-share-linkedin" target="_blank" rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.atlasdergisi.com%2Fkesfet%2Fdoga-cografya-haberleri%2Fkoronavirussuz-tek-kita-antarktika.html&#038;title=Koronavir%C3%BCss%C3%BCz%20tek%20k%C4%B1ta%20Antarktika"><i class="penci-faicon fa fa-linkedin" ></i><span class="dt-share">Linkedin</span></a><a class="post-share-item post-share-whatsapp" target="_blank" rel="nofollow" href="https://api.whatsapp.com/send?text=Koronavir%C3%BCss%C3%BCz%20tek%20k%C4%B1ta%20Antarktika %0A%0A https%3A%2F%2Fwww.atlasdergisi.com%2Fkesfet%2Fdoga-cografya-haberleri%2Fkoronavirussuz-tek-kita-antarktika.html"><i class="penci-faicon fa fa-whatsapp" ></i><span class="dt-share">Whatsapp</span></a><a class="post-share-item post-share-telegram" target="_blank" rel="nofollow" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.atlasdergisi.com%2Fkesfet%2Fdoga-cografya-haberleri%2Fkoronavirussuz-tek-kita-antarktika.html&#038;text=Koronavir%C3%BCss%C3%BCz%20tek%20k%C4%B1ta%20Antarktika"><i class="penci-faicon fa fa-telegram" ></i><span class="dt-share">Telegram</span></a><a class="post-share-item post-share-email" target="_blank" rel="nofollow" href="mailto:?subject=Koronavirüssüz%20tek%20kıta%20Antarktika&#038;BODY=https://www.atlasdergisi.com/kesfet/doga-cografya-haberleri/koronavirussuz-tek-kita-antarktika.html"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div></div></div><div class="post-entry blockquote-style-2"><div class="inner-post-entry entry-content" id="penci-post-entry-inner"><div class="mwm-aal-container"><a class='mwm-aal-item' name='Content-bal-title'></a><div class='mwm-aal-title'>İçindekiler</div><ol><ol><ol><ol><li><a href="#turk-ekibi-nasil-gitti">TÜRK EKİBİ NASIL GİTTİ?</a></li><li><a href="#buzun-altinda-milyonlarca-yillik-virusler">BUZUN ALTINDA MİLYONLARCA YILLIK VİRÜSLER</a></li><li><a href="#turkiyenin-antarktika-calismalari">TÜRKİYE’NİN ANTARKTİKA ÇALIŞMALARI</a></li><li><a href="#ekip-neler-yapti">EKİP NELER YAPTI?</a></li></ol></div><p><strong>Üzerinde hiç savaş yapılmamış, kan dökülmemiş, yerli halkı bulunmayan, hiçbir ülkeye ait olmayan Antarktika, dünyanın en ücra köşelerine bile ulaşan Covid-19&#8217;dan korunmayı başardı. Ama nasıl? Kıtaya giden Türk bilim insanları yanıtlıyor.</strong></p><p><em><strong>YAZI:</strong> Kaptan Sinan Yirmibeşoğlu, Kaptan Özgün Oktar, Doç. Dr. Burcu Özsoy TÜBİTAK MAM Kutup Araştırmaları Enstitüsü- İstanbul Teknik Üniversitesi Denizcilik Fakültesi </em></p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div id="medyanet/9927946/atlas_mobilsite/sitegeneli/haberici_300x250" data-platform="mobile" data-size="[300, 250]"></div></div><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div id="medyanet/9927946/atlas/genel/haberici_300x250" data-platform="desktop" data-size="[300, 250]"></div></div><p><em><strong>FOTOĞRAFLAR:</strong> Sinan Yirmibeşoğlu</em></p><p>Dünya haritasına baktığımızda, en alt kısımda bembeyaz bir kıta görüyoruz ve burası genellikle sadece &#8220;<strong>çok soğuk ve penguen dolu&#8221; bir yer</strong> olarak biliniyor. Antarktika, bizim kullandığımız mercator dünya haritasında dümdüz görünse de 14.2 milyon kilometrekare büyüklüğünde, etrafı Güney Okyanusu ya da diğer adıyla Antarktika Okyanusu ile çevrili, dev bir kıta. Tek başına Avrupa ve Avusturalya’nın yüzölçümlerinden daha büyük.<strong> Güney Okyanusu, dünya denizlerindeki akıntılar ile çeşitli canlıları Antarktika kıyılarına sürükleyerek buradaki deniz yaşamını canlı tutuyor.</strong> Dünyanın en hızlı deniz akıntısı da burada yer alıyor. Bu uzak ve vahşi coğrafyaya bir seyahati çoğumuz aklından bile geçirmemiştir. Kuzey yarımkürede bulunması sebebiyle insan nüfusunun çoğunun, kıtaya gemi ve uçakla ulaşmak oldukça maliyetli. Ancak yılda yaklaşık 50 bin kişi, yaz aylarında buzulların erimesi ile kıtayı ve penguenlerin doğal yaşantısını gözlemlemek için yarımada bölgesine hareket eden gemilere biniyor ve haftalar sonra Antarktika&#8217;ya varıyor.<strong> Kıtadaki koşullar</strong> insan yaşamı için elverişli değil. 100’e yakın bilim istasyonunda bilim insanları belli sürelerde (genellikle yazın) çalışıyor. Bazı istasyonlarda bilimciler bir yıl kadar kalabilse de, görev değişimi ulaşımın gerçekleşebildiği yaz dönemine denk getiriliyor yine de.&nbsp;</p><p>Fotoğraf, dünya yeni tür koronavirüs ile tanışmadan kısa süre önce, Kasım 2019&#8217;da Half Moon Adası&#8217;nda çekildi. Turistler kıtaya gemi veya helikopter ile geliyor. (<strong>En üstteki fotoğraf:</strong> <em>JOHAN ORDONEZ/AFP VIA GETTY IMAGES)</em></p><div class='code-block code-block-9' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div id="medyanet/9927946/formsante_mobilsite/sitegeneli/haberici_300x250_1" data-size="[300, 250]" data-platform="mobile"></div></div><div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div id="medyanet/9927946/atlas/genel/haberici_300x250_1" data-size="[300, 250]" data-platform="desktop"></div></div><p>Bu sebeple,<strong> Antarktika’da yeni tür koronavirüsün</strong> görülebileceği potansiyel alanlar; turist taşıyan gemi ve uçaklar ile bilim istasyonları. Nisan 2020 itibarıyla insanlar tarafından virüsün Antarktika’ya taşınmadığı biliniyor. Bunun temelde birçok nedeni olsa da en önemlisi, tüm bilim istasyonlarının virüsün ilk duyulduğu andan itibaren acil durum planlarını devreye sokması. Bu kapsamda, salgınla mücadele, üs kapama, çevresel temizliğin artırılması, ziyaretçi yasağı, yeni personel gelişinin durdurulmasına dönük katı tedbirler alındı. <strong>İlk olarak Çin üslerinin kapatılması</strong> gündeme geldi. Bu istasyonlara gidecek ziyaretçi veya ekipler, test ve kontrollerden geçirildi. Diğer işlemler hâlâ uygulanıyor. Örneğin, Mart ayının son haftasında personel değişimi yapan Ukrayna, kıtada bir yıl süreyle kalacak ekibin, öncesinde kapsamlı testlerden geçirildiğini duyurdu. Şu aşamada turistler daha büyük bir risk faktörü. Bir bilim istasyonunda 20 kişi çalışabilirken, bir cruise gemisi yüzlerce yolcu taşıyabiliyor. Bu yazının yazıldığı günlerde <strong>Uruguay’dan Antarktiya’ya doğru yola çıkan bir cruise gemisindeki yolcuların</strong> yarısından fazlasında da <strong>koronavirüs</strong> tespit edildi.</p> <a class="mwm-aal-item" name="turk-ekibi-nasil-gitti"></a><h4>TÜRK EKİBİ NASIL GİTTİ?</h4><p>Covid-19’un dünyada yayılımını artırdığı günlerde, <strong>Dördüncü Ulusal Antarktika Seferi’nde yer alan araştırmacılarımız</strong> kıtada çalışmalarını sürdürüyordu. <strong>24 kişilik ekibimiz bir ay boyunca</strong> bilimsel araştırmalar gerçekleştirdi. Canlı bilimleri, yer bilimleri, fiziki bilimler ve sosyal bilimler alanlarında çeşitli projeler yürüttü. Virüs ihtimaline karşı ekibimizin sağlığı, sefer organizasyon ekibi ve sefer doktorunca takip edildi.</p><div id="attachment_25039" style="width: 875px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-25039" class="wp-image-25039 size-full" src="https://www.atlasdergisi.com/wp-content/uploads/2020/07/024-027-AT326_MAYIS-HAZIRAN-2.jpg" alt="Koronavirüssüz tek kıta Antarktika | Atlas | Doğa Coğrafya" width="865" height="576" srcset="https://www.atlasdergisi.com/wp-content/uploads/2020/07/024-027-AT326_MAYIS-HAZIRAN-2.jpg 865w, https://www.atlasdergisi.com/wp-content/uploads/2020/07/024-027-AT326_MAYIS-HAZIRAN-2-300x200.jpg 300w, https://www.atlasdergisi.com/wp-content/uploads/2020/07/024-027-AT326_MAYIS-HAZIRAN-2-768x511.jpg 768w, https://www.atlasdergisi.com/wp-content/uploads/2020/07/024-027-AT326_MAYIS-HAZIRAN-2-585x390.jpg 585w, https://www.atlasdergisi.com/wp-content/uploads/2020/07/024-027-AT326_MAYIS-HAZIRAN-2-263x175.jpg 263w" sizes="(max-width: 865px) 100vw, 865px" title="Koronavirüssüz tek kıta Antarktika | Atlas | Doğa Coğrafya"><p id="caption-attachment-25039" class="wp-caption-text">Türk bilim insanları, dik buz sırtında hedefe doğru ilerliyor.</p><div class='code-block code-block-10' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div id="medyanet/9927946/formsante_mobilsite/sitegeneli/haberici_300x250_2" data-size="[300, 250]" data-platform="mobile"></div></div><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div id="medyanet/9927946/atlas/genel/haberici_300x250_2" data-size="[300, 250]" data-platform="desktop"></div></div></div><p>Sefer öncesinde, kutup sağlığı çalışmaları kapsamında, Kutup Araştırmaları Enstitüsü ve İstanbul Üniversitesi Tıp Fakültesi Sualtı Hekimliği ve Hiperbarik Tıp Anabilim Dalı ortaklığında ekip sağlık kontrollerine tabi tutuldu.</p><p><strong>Antarktika&#8217;ya ulaşmak için beş farklı uçak parkuru</strong> geçen ekibimiz, N95 standartlarında maskeler ve dezenfektanlar ile yolculuklarını tamamladı. <strong>Antarktika’da ekibin ilk durağı King George Adası</strong> oldu. Sefer koordinatörü Doç. Dr. Burcu Özsoy önderliğindeki öncü ekip, çeşitli ülkelere ait bilim üslerini ziyaret ederek, virüs tehdidine karşı ne tür tedbirler alındığını gözlemledi. Gaziantep belediye başkanı Fatma Şahin&#8217;in de eşlik ettiği öncü ekip daha sonra Türkiye&#8217;ye dönerken, bilim ekibimiz insansız bölgelerde, başta geçici kamp yerleşkemizin bulunduğu<strong> Horseshoe Adas</strong>ı olmak üzere, en düşük karbon ayak izi bırakmaya gayret ederek araştırmalarını tamamladı. Antarktika Çevre Koruma Protokolü’nde imzası olan bir ülke olarak, ekip, insan kaynaklı hiçbir maddeyi, ya da kirleticiyi geride bırakmadı. <strong>Ekibimiz, Türkiye&#8217;ye döndüğünde, ülkemizde de maalesef Covid-19 vakaları yeni başlamıştı.</strong></p><div id="attachment_25047" style="width: 1210px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-25047" class="wp-image-25047 size-full" src="https://www.atlasdergisi.com/wp-content/uploads/2020/07/AntarktikaFotograf-13.jpg" alt="Koronavirüssüz tek kıta Antarktika | Atlas | Doğa Coğrafya" width="1200" height="900" srcset="https://www.atlasdergisi.com/wp-content/uploads/2020/07/AntarktikaFotograf-13.jpg 1200w, https://www.atlasdergisi.com/wp-content/uploads/2020/07/AntarktikaFotograf-13-300x225.jpg 300w, https://www.atlasdergisi.com/wp-content/uploads/2020/07/AntarktikaFotograf-13-1024x768.jpg 1024w, https://www.atlasdergisi.com/wp-content/uploads/2020/07/AntarktikaFotograf-13-768x576.jpg 768w, https://www.atlasdergisi.com/wp-content/uploads/2020/07/AntarktikaFotograf-13-1170x878.jpg 1170w, https://www.atlasdergisi.com/wp-content/uploads/2020/07/AntarktikaFotograf-13-585x439.jpg 585w" sizes="(max-width: 1200px) 100vw, 1200px" title="Koronavirüssüz tek kıta Antarktika | Atlas | Doğa Coğrafya"><p id="caption-attachment-25047" class="wp-caption-text">Türk ekibinden bir bilim insanı, yanı başında sırt üstü yatan foku rahatsız etmemeye özen gösteriyor.</p><div class='code-block code-block-11' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div id="medyanet/9927946/formsante_mobilsite/sitegeneli/haberici_300x250_3" data-size="[300, 250]" data-platform="mobile"></div></div><div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div id="medyanet/9927946/atlas/genel/haberici_300x250_3" data-size="[300, 250]" data-platform="desktop"></div></div></div><p><strong>Antarktika kışa girdiği, kıtaya altı ay seyahat edilmeyeceği düşünüldüğünde, virüsün uzak kalması muhtemel.</strong> Antarktika her zaman olduğu gibi, diğer kıtalara örnek bir davranış sergiliyor.</p> <a class="mwm-aal-item" name="buzun-altinda-milyonlarca-yillik-virusler"></a><h4>BUZUN ALTINDA MİLYONLARCA YILLIK VİRÜSLER</h4><p>Antarktika’daki <strong>bilim istasyonlarının bazıları,</strong> kıtada buzulların altında binlerce veya milyonlarca yıl önce sıkışmış bakteri, virüs gibi insanlığa yararlı veya zararlı mikroorganizmaları araştırıyor. Kıtada hangi virüs ve bakterilerin gizlendiği halen tam olarak bilinmiyor. <strong>Belki gelecekte dünya için zararlı bazı virüsler</strong> Antarktika’da buzulların erimesi ile açığa çıkacak. Veya halihazırda Türk bilim insanlarının üzerinde çalıştığı gibi; burada keşfedilen bazı yararlı bakteriler tarım ilaçlarının zararlı etkilerini azaltmaya yarayacak.</p><div id="attachment_25041" style="width: 833px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-25041" class="wp-image-25041 size-full" src="https://www.atlasdergisi.com/wp-content/uploads/2020/07/024-027-AT326_MAYIS-HAZIRAN-4.jpg" alt="Koronavirüssüz tek kıta Antarktika | Atlas | Doğa Coğrafya" width="823" height="424" srcset="https://www.atlasdergisi.com/wp-content/uploads/2020/07/024-027-AT326_MAYIS-HAZIRAN-4.jpg 823w, https://www.atlasdergisi.com/wp-content/uploads/2020/07/024-027-AT326_MAYIS-HAZIRAN-4-300x155.jpg 300w, https://www.atlasdergisi.com/wp-content/uploads/2020/07/024-027-AT326_MAYIS-HAZIRAN-4-768x396.jpg 768w, https://www.atlasdergisi.com/wp-content/uploads/2020/07/024-027-AT326_MAYIS-HAZIRAN-4-585x301.jpg 585w" sizes="(max-width: 823px) 100vw, 823px" title="Koronavirüssüz tek kıta Antarktika | Atlas | Doğa Coğrafya"><p id="caption-attachment-25041" class="wp-caption-text">2017 yılında ilki gerçekleştirilen ulusal Antarktika bilim seferinde ekibin durduğu bu noktada, günümüzde Geçici Türk Bilim Üssü bulunuyor.</p></div> <a class="mwm-aal-item" name="turkiyenin-antarktika-calismalari"></a><h4>TÜRKİYE’NİN ANTARKTİKA ÇALIŞMALARI</h4><p><em>Dünyanın en uzak, en kurak, en soğuk, en rüzgârlı bölgesi, neden bilimin ve devletlerin ilgi odağı? Ve Türkiye burada ne yapıyor?</em></p><p><strong>Antarktika Antlaşması’na günümüzde 54 ülke taraf</strong>. Bu ülkeler “danışman ülke” ve “danışman olmayan ülke” olarak iki statü taşıyor. Aralarında Türkiye’nin de bulunduğu 25 ülke ikinci kategoride; yani doğrudan karar verici konumda bulunmuyor. Kıta ile ilgili kararlar, her yıl alfabetik sırayla bir danışman ülke ev sahipliğinde gerçekleştirilen Antarktika Antlaşması Danışma Toplantısı’nda alınıyor. <strong>Türkiye, “danışman ülke”</strong> olma gerekliliklerini yerine getirme çalışmalarını<br /> sürdürüyor. Bu gerekliliklerden en önemlisi “kayda değer bilimsel araştırma” yapmak. Türkiye, TC Cumhurbaşkanlığı himayesinde, Sanayi ve Teknoloji Bakanlığı sorumluluğu altında, TÜBİTAK Marmara Araştırma Merkezi (MAM) Kutup Araştırmaları Enstitüsü (KARE) koordinasyonunda Antarktika’ya dördüncü ulusal bilim seferini düzenledi. Sanayi ve Teknoloji bakanı Mustafa Varank&#8217;ın yakın takibinde gerçekleştirilen seferin koordinatörü, son üç yıldır Arktik ve Antarktik bilim seferlerine liderlik yapmış, Kutup Araştırmaları Enstitüsü Müdürü Doç. Dr. Burcu Özsoy’du. Sefer liderliğini ise kutup tecrübesi bulunan Prof. Dr. Ersan Başar üstlendi.<strong> Kıtada kalıcı üs kurulması ve Türk bayraklı gemi ile gitmek de hedefleniyor.</strong></p><div id="attachment_25048" style="width: 1210px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-25048" class="wp-image-25048 size-full" src="https://www.atlasdergisi.com/wp-content/uploads/2020/07/AntarktikaFotograf-1.jpg" alt="Koronavirüssüz tek kıta Antarktika | Atlas | Doğa Coğrafya" width="1200" height="794" srcset="https://www.atlasdergisi.com/wp-content/uploads/2020/07/AntarktikaFotograf-1.jpg 1200w, https://www.atlasdergisi.com/wp-content/uploads/2020/07/AntarktikaFotograf-1-300x199.jpg 300w, https://www.atlasdergisi.com/wp-content/uploads/2020/07/AntarktikaFotograf-1-1024x678.jpg 1024w, https://www.atlasdergisi.com/wp-content/uploads/2020/07/AntarktikaFotograf-1-768x508.jpg 768w, https://www.atlasdergisi.com/wp-content/uploads/2020/07/AntarktikaFotograf-1-1170x774.jpg 1170w, https://www.atlasdergisi.com/wp-content/uploads/2020/07/AntarktikaFotograf-1-780x516.jpg 780w, https://www.atlasdergisi.com/wp-content/uploads/2020/07/AntarktikaFotograf-1-585x387.jpg 585w, https://www.atlasdergisi.com/wp-content/uploads/2020/07/AntarktikaFotograf-1-263x175.jpg 263w" sizes="(max-width: 1200px) 100vw, 1200px" title="Koronavirüssüz tek kıta Antarktika | Atlas | Doğa Coğrafya"><p id="caption-attachment-25048" class="wp-caption-text">Kıtadaki canlılardan veya artıklarından alınan örnekler, virüslerden bakterilere kadar birçok çalışmaya ışık tutuyor.</p></div> <a class="mwm-aal-item" name="ekip-neler-yapti"></a><h4>EKİP NELER YAPTI?</h4><p>• Belçika&#8217;ya ait Prenses Elizabeth Bilim İstasyonu&#8217;nda görev alan Kırklareli Üniversitesi öğretim üyesinin çalışmaları kapsamında birçok <strong>meteor örneği</strong> toplandı.<br /> • Deniz Kuvvetleri Komutanlığı personeli, çok ışınlı iskandille deniz derinliklerinin ölçülerek gemiler için<strong> seyir haritaları oluşturulması çalışmalar</strong>ı yaptı.&nbsp;<br /> • Yıldız Teknik Üniversitesi öğretim üyeleri,<strong> organik ve inorganik kirleticilerin tespiti</strong> için örnekler aldı.<br /> • Meteoroloji Genel Müdürlüğü’nün görevli mühendisi, Horseshoe Adası’nda kurulu meteorolojik gözlem istasyonu verilerine Türkiye’den anlık erişim sağladı.<br /> • <strong>Yıldız Teknik Üniversitesi ve TÜBİTAK MAM KARE iki Küresel Seyrüsefer Uydu Sistemi (GNSS) istasyonu</strong> kurdu. Bu uydulardan alınan sinyaller ile atmosferin bileşenleri, kar ve buz kalınlığı ve deniz suyu seviyesinin belirlenmesinde kullanılacak.<br /> • Harita Genel Müdürlüğü görevlilerince kurulan GNSS istasyonundan alınan veriler, tektonik parçanın hareketinin yön ve hızını tespit edecek ve konumlandırma verilerinin kesinliğini artırıcı düzeltmeleri sağlayacak.<br /> • Polonya’ya ait Arctowski İstasyonu’nda görev alan İTÜ çalışanlarının yaptığı örneklemeler ile <strong>bölgedeki kayaçların kökeni ve tarihi hakkında geleceğe yönelik projeksiyonlar</strong> konulacak.<br /> • Misafir araştırmacı olan Belaruslu bilim insanının yaptığı çalışmalar ile atmosferden gelen mikro elementlerin zamansal ve mekânsal dağılımı tespit edilerek jeokimyasal modellerin oluşturulacak.<br /> • Ege, İstanbul ve Marmara üniversitelerinden araştırmacılar, sefer katılımcılarının sefer ve Antarktika gibi izole ortamlara uyumlarını, hem fiziksel parametrelerle, hem de yerinde gözlem ve testlerle inceledi. Sonuçların ileride yapılacak <strong>uzay çalışmalarına yol göstermesi</strong> bekleniyor.<br /> • İstanbul Medeniyet Üniversitesi’nden bir araştırmacı, kıta ve çevreleyen Güney Okyanusu’ndan aldığı örneklerle,<strong> mikroalg kültür koleksiyonu için örneklemeler</strong> yaptı.<br /> • Bulgaristan Antarktik Enstitüsü ile ikili işbirliği kapsamında seferde yer alan Bulgar araştırmacı, farklı derinliklerde deniz tabanından örnekler alarak, tür dağılımı ve başka bölgelerle kıyaslamasını yaptı.</p><p><em>ATLAS&nbsp; MAYIS &#8211; HAZİRAN 2020</em></p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'><div id="medyanet/9927946/atlas/genel/728x90_3" data-platform="desktop" data-size="[728, 90]"></div></div><div class="penci-single-link-pages"></div><div class="post-tags"> <a href="https://www.atlasdergisi.com/tag/antarktika" rel="tag">antarktika</a><a href="https://www.atlasdergisi.com/tag/koronavirus" rel="tag">Koronavirüs</a></div></div></div><div class="tags-share-box center-box tags-share-box-s1"> <span class="single-comment-o"><i class="penci-faicon fa fa-comment-o" ></i>0 yorum</span><div class="post-share"> <span class="post-share-item post-share-plike"> <span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="25030" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon fa fa-heart-o" ></i></a> </span><div class="list-posts-share"><a class="post-share-item post-share-facebook" target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.atlasdergisi.com/kesfet/doga-cografya-haberleri/koronavirussuz-tek-kita-antarktika.html"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=%40AtlasDergisi:%20Koronavir%C3%BCss%C3%BCz%20tek%20k%C4%B1ta%20Antarktika%20-%20https://www.atlasdergisi.com/kesfet/doga-cografya-haberleri/koronavirussuz-tek-kita-antarktika.html"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-pinterest" data-pin-do="none" rel="nofollow noreferrer noopener" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);"><i class="penci-faicon fa fa-pinterest" ></i><span class="dt-share">Pinterest</span></a><a class="post-share-item post-share-linkedin" target="_blank" rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.atlasdergisi.com%2Fkesfet%2Fdoga-cografya-haberleri%2Fkoronavirussuz-tek-kita-antarktika.html&#038;title=Koronavir%C3%BCss%C3%BCz%20tek%20k%C4%B1ta%20Antarktika"><i class="penci-faicon fa fa-linkedin" ></i><span class="dt-share">Linkedin</span></a><a class="post-share-item post-share-whatsapp" target="_blank" rel="nofollow" href="https://api.whatsapp.com/send?text=Koronavir%C3%BCss%C3%BCz%20tek%20k%C4%B1ta%20Antarktika %0A%0A https%3A%2F%2Fwww.atlasdergisi.com%2Fkesfet%2Fdoga-cografya-haberleri%2Fkoronavirussuz-tek-kita-antarktika.html"><i class="penci-faicon fa fa-whatsapp" ></i><span class="dt-share">Whatsapp</span></a><a class="post-share-item post-share-telegram" target="_blank" rel="nofollow" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.atlasdergisi.com%2Fkesfet%2Fdoga-cografya-haberleri%2Fkoronavirussuz-tek-kita-antarktika.html&#038;text=Koronavir%C3%BCss%C3%BCz%20tek%20k%C4%B1ta%20Antarktika"><i class="penci-faicon fa fa-telegram" ></i><span class="dt-share">Telegram</span></a><a class="post-share-item post-share-email" target="_blank" rel="nofollow" href="mailto:?subject=Koronavirüssüz%20tek%20kıta%20Antarktika&#038;BODY=https://www.atlasdergisi.com/kesfet/doga-cografya-haberleri/koronavirussuz-tek-kita-antarktika.html"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div></div></div><div class="post-pagination"><div class="prev-post"><div class="prev-post-inner"><div class="prev-post-title"> <span>Önceki yazı</span></div> <a href="https://www.atlasdergisi.com/genel/popular-sciencetan-100-sayiya-ozel-einstein-evreni-kitabi.html"><div class="pagi-text"><h5 class="prev-title">Popular Science’tan 100. sayıya özel Einstein Evreni kitabı!</h5></div> </a></div></div></div><div class="post-related"><div class="post-title-box"><h4 class="post-box-title">Benzer Yazılar</h4></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true"><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/06/AT316Edremit4497-585x390.jpg" href="https://www.atlasdergisi.com/kesfet/gezi/edremit-sabahattin-alinin-sehri.html" title="Edremit: Sabahattin Ali’nin şehri"> </a><h3><a href="https://www.atlasdergisi.com/kesfet/gezi/edremit-sabahattin-alinin-sehri.html">Edremit: Sabahattin Ali’nin şehri</a></h3> <span class="date"><time class="entry-date published" datetime="2020-07-24T17:38:23+03:00">24 Temmuz 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/07/ISVIÇRE-SENLIK_123-panorama-585x390.jpg" href="https://www.atlasdergisi.com/atlas-tarih/ilber-ortaylila-tarihi-sehirde-lozan.html" title="İlber Ortaylı&#8217;yla tarihi şehirde: Lozan"> </a><h3><a href="https://www.atlasdergisi.com/atlas-tarih/ilber-ortaylila-tarihi-sehirde-lozan.html">İlber Ortaylı&#8217;yla tarihi şehirde: Lozan</a></h3> <span class="date"><time class="entry-date published" datetime="2020-07-24T17:21:33+03:00">24 Temmuz 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/07/AT318_ALI2863-585x390.jpg" href="https://www.atlasdergisi.com/kesfet/ibrice-limani-edirne-sualtindan-saros.html" title="İbrice Limanı / Edirne: Sualtından Saros"> </a><h3><a href="https://www.atlasdergisi.com/kesfet/ibrice-limani-edirne-sualtindan-saros.html">İbrice Limanı / Edirne: Sualtından Saros</a></h3> <span class="date"><time class="entry-date published" datetime="2020-07-23T13:01:46+03:00">23 Temmuz 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/07/çekirge-son-585x390.jpg" href="https://www.atlasdergisi.com/kesfet/cekirgenin-nadir-fotografi.html" title="Tombul çekirgeden çok nadir görülebilecek fotoğraf"> </a><h3><a href="https://www.atlasdergisi.com/kesfet/cekirgenin-nadir-fotografi.html">Tombul çekirgeden çok nadir görülebilecek fotoğraf</a></h3> <span class="date"><time class="entry-date published" datetime="2020-07-14T13:24:50+03:00">14 Temmuz 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/06/14-atlas-çanta-585x390.jpg" href="https://www.atlasdergisi.com/kesfet/gezi/canta-hazirlamanin-puf-noktalari.html" title="Çanta hazırlamanın püf noktaları"> </a><h3><a href="https://www.atlasdergisi.com/kesfet/gezi/canta-hazirlamanin-puf-noktalari.html">Çanta hazırlamanın püf noktaları</a></h3> <span class="date"><time class="entry-date published" datetime="2020-06-24T19:38:22+03:00">24 Haziran 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/06/Bozburun-tolgaildun-2019-2000-585x390.jpg" href="https://www.atlasdergisi.com/kesfet/doga-cografya-haberleri/sihirli-koylar-bozburun-yarimadasi-mugla.html" title="Sihirli koylar: Bozburun Yarımadası / Muğla"> </a><h3><a href="https://www.atlasdergisi.com/kesfet/doga-cografya-haberleri/sihirli-koylar-bozburun-yarimadasi-mugla.html">Sihirli koylar: Bozburun Yarımadası / Muğla</a></h3> <span class="date"><time class="entry-date published" datetime="2020-06-24T16:29:03+03:00">24 Haziran 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/06/fosil-huevo-1971171.jpgitokBOQQYOiS-1024x683-1-585x390.jpeg" href="https://www.atlasdergisi.com/kesfet/antarktikada-bulunan-68-yillik-fosil-yumurtasinin-gizemi-cozuldu.html" title="Antarktika’da bulunan 68 yıllık fosil yumurtasının gizemi çözüldü"> </a><h3><a href="https://www.atlasdergisi.com/kesfet/antarktikada-bulunan-68-yillik-fosil-yumurtasinin-gizemi-cozuldu.html">Antarktika’da bulunan 68 yıllık fosil yumurtasının gizemi çözüldü</a></h3> <span class="date"><time class="entry-date published" datetime="2020-06-20T20:12:49+03:00">20 Haziran 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/06/kertenkele-585x390.jpg" href="https://www.atlasdergisi.com/kesfet/130-yildir-kayip-olan-burun-boynuzlu-ejderha-kertenkelesi-ortaya-cikti.html" title="130 yıldır görülmeyen burun boynuzlu ejderha kertenkelesi ortaya çıktı"> </a><h3><a href="https://www.atlasdergisi.com/kesfet/130-yildir-kayip-olan-burun-boynuzlu-ejderha-kertenkelesi-ortaya-cikti.html">130 yıldır görülmeyen burun boynuzlu ejderha kertenkelesi ortaya...</a></h3> <span class="date"><time class="entry-date published" datetime="2020-06-18T12:14:43+03:00">18 Haziran 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-16-at-16.01.58-585x390.jpeg" href="https://www.atlasdergisi.com/kesfet/doga-cografya-haberleri/yuzlerce-turunun-kurtarici-babasi-kaplumbaga-diego-sonunda-emekli-oldu.html" title="Tek başına türünü kurtaran dev kaplumbağa Diego artık emekli oldu"> </a><h3><a href="https://www.atlasdergisi.com/kesfet/doga-cografya-haberleri/yuzlerce-turunun-kurtarici-babasi-kaplumbaga-diego-sonunda-emekli-oldu.html">Tek başına türünü kurtaran dev kaplumbağa Diego artık...</a></h3> <span class="date"><time class="entry-date published" datetime="2020-06-16T17:35:19+03:00">16 Haziran 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.atlasdergisi.com/wp-content/uploads/2015/06/AT268_Kurt_IMG_3758.jpg" href="https://www.atlasdergisi.com/kesfet/bozkurt-ustun-yirtici.html" title="Bozkurt: Üstün Yırtıcı"> </a><h3><a href="https://www.atlasdergisi.com/kesfet/bozkurt-ustun-yirtici.html">Bozkurt: Üstün Yırtıcı</a></h3> <span class="date"><time class="entry-date published" datetime="2020-06-15T15:30:31+03:00">15 Haziran 2020</time></span></div></div></div><div class="post-comments no-comment-yet" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span>Yorum bırak</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/kesfet/doga-cografya-haberleri/koronavirussuz-tek-kita-antarktika.html#respond" style="display:none;">Yanıtı iptal et</a></small></h3><form action="https://www.atlasdergisi.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Yorumunuz" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Ad*" size="30" aria-required='true' /></p><p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p><p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span class="comment-form-cookies-text" for="wp-comment-cookies-consent">Bir dahaki sefere yorum yaptığımda adımı, e-postamı ve web sitemi bu tarayıcıya kaydet.</span></p><p class="cptch_block"><script class="cptch_to_remove">(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_0");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);</script> <span id="cptch_time_limit_notice_0" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload CAPTCHA.</span><span class="cptch_wrap cptch_math_actions"> <label class="cptch_label" for="cptch_input_0"><span class="cptch_span">dört</span> <span class="cptch_span">&nbsp;&minus;&nbsp;</span> <span class="cptch_span"><input id="cptch_input_0" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span> <span class="cptch_span">&nbsp;=&nbsp;</span> <span class="cptch_span">0</span> <input type="hidden" name="cptch_result" value="+Xw=" /><input type="hidden" name="cptch_time" value="1596049386" /> <input type="hidden" name="cptch_form" value="wp_comments" /> </label><span class="cptch_reload_button_wrap hide-if-no-js"> <noscript><style type="text/css">.hide-if-no-js {
								display: none !important;
							}</style></noscript> <span class="cptch_reload_button dashicons dashicons-update"></span> </span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Gönder" /> <input type='hidden' name='comment_post_ID' value='25030' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="abd21ae6fb" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="76"/></p></form></div></div></article><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'><div id="taboola-below-article-thumbnails-medyanetb"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails-medyanetb',
    placement: 'Below Article Thumbnails MedyanetB',
    target_type: 'mix'
  });</script> <script type="text/javascript">window._taboola = window._taboola || [];h
  _taboola.push({flush: true});</script></div></div></div><div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-2 pcalign-left penci-sticky-sidebar"><div class="theiaStickySidebar"><aside id="search-2" class="widget widget_search"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ARA</span></h4><form role="search" method="get" id="searchform" action="https://www.atlasdergisi.com/"><div> <input type="text" class="search-input" placeholder="Yazın ve enter tuşuna basın..." name="s" id="s" /></div></form></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="medyanet/9927946/atlas/genel/300x250" data-size="[300, 250]" data-platform="desktop"></div></div></aside><aside id="penci_social_widget-3" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">SOSYAL MEDYADA ATLAS</span></h4><div class="widget-social pc_alignleft"> <a href="https://www.facebook.com/ATLASDergisi" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook"  style="font-size: 14px"></i><span style="font-size: 13px">Facebook</span></a> <a href="https://twitter.com/AtlasDergisi" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter"  style="font-size: 14px"></i><span style="font-size: 13px">Twitter</span></a> <a href="https://www.instagram.com/atlasdergisi/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram"  style="font-size: 14px"></i><span style="font-size: 13px">Instagram</span></a> <a href="https://www.youtube.com/channel/UCpb7s2urOS8VPtsGJejr7Uw" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play"  style="font-size: 14px"></i><span style="font-size: 13px">Youtube</span></a> <a href="atlas@doganburda.com"><i class="penci-faicon fa fa-envelope"  style="font-size: 14px"></i><span style="font-size: 13px">Email</span></a> <a href="https://www.atlasdergisi.com/rss/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-rss"  style="font-size: 14px"></i><span style="font-size: 13px">RSS</span></a></div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="26" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins></div></aside><aside id="text-27" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ATLAS&#8217;I CEBİNİZDE TAŞIYIN</span></h4><div class="textwidget"><img src="https://www.atlasdergisi.com/wp-content/uploads/2017/06/mobilapp.jpg" border="0" usemap="#Map"><map name="Map"><area shape="rect" coords="4,6,152,53" href="https://itunes.apple.com/tr/app/atlas-dergisi/id1125393918?l=tr&mt=8" target="_blank"><area shape="rect" coords="155,7,296,55" href="https://play.google.com/store/apps/details?id=com.magzter.atlasdergisi" target="_blank"></map></div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Atlas Keşif Gezileri</span></h4><div class="textwidget custom-html-widget"><p> Atlas, okurları için en güzel doğa ve kültür rotalarını derliyor.</p><p> <a href="https://www.atlasdergisi.com/native/hollanda/"><img class="alignnone size-full wp-image-21048" src="https://www.atlasdergisi.com/wp-content/uploads/2019/02/hollanda-su-ulkesi.jpg" alt="" width="289" height="166" /></a><br/> <a href="https://www.atlasdergisi.com/native/hollanda/">Hollanda: Su ülkesi</a></p><p> <a href="https://www.atlasdergisi.com/native/yun/"><img class="alignnone size-full wp-image-20930" src="https://www.atlasdergisi.com/wp-content/uploads/2018/06/yunun-yolculugu.jpg" alt="" width="289" height="175" /></a><br/> <a href="https://www.atlasdergisi.com/native/yun/">Yünün Yolculuğu: Avustralya - İtalya - Türkiye</a></p><p> <a href="https://www.atlasdergisi.com/native/likya/"><img class="alignnone size-full wp-image-20931" src="https://www.atlasdergisi.com/wp-content/uploads/2018/06/likya-bulusmasi.jpg" alt="" width="289" height="193" /></a><br/> <a href="https://www.atlasdergisi.com/native/likya/">Akdeniz manzarası eşliğinde Likya Yolu</a></p></div></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="medyanet/9927946/atlas/genel/300x250_2" data-size="[[300, 250], [300, 600]]" data-platform="desktop"></div></div></aside><aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="27" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins></div></aside><aside id="text-7" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">FOTOĞRAF GALERİSİ</span></h4><div class="textwidget"><table width="300" border="0"><tr><td> <a href="https://www.atlasdergisi.com/fotograf-galerisi"><img src="https://www.atlasdergisi.com/wp-content/uploads/2016/06/273ATacigol-1.jpg" width="300" height="200"></a></td></tr><tr><td style="font-family:Tahoma, Verdana, Helvetica, sans-serif,sans-serif;"><a href="https://www.atlasdergisi.com/fotograf-galerisi"><strong>Fotoğraf galerisi için tıklayın.</strong></a></td></tr></table></div></aside><aside id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="medyanet/9927946/atlas_mobilsite/genel/feed1_300x250" data-size="[300, 250]" data-platform="mobile"></div></div></aside><aside id="text-4" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">VİDEO GALERİSİ</span></h4><div class="textwidget"><table width="300" border="0"><tr><td> <iframe src="https://www.youtube.com/embed/9QFeQKUZ83k" frameborder="0" allowfullscreen></iframe></td></tr><tr><td style="font-family:Tahoma, Verdana, Helvetica, sans-serif,sans-serif;"><a href="https://www.atlasdergisi.com/category/video">Video Galeri İçin Tıklayın</a></td></tr></table></div></aside><aside id="penci_latest_news_widget-4" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ATLAS ROTALARI</span></h4><ul id="penci-latestwg-8516" class="side-newsfeed"><li class="penci-feed featured-news"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy" rel="bookmark" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/05/DSC3183-585x390.jpg" href="https://www.atlasdergisi.com/kesfet/doga-cografya-haberleri/yuzlerin-pesinde-etiyopya.html" title="Yüzlerin peşinde Etiyopya"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.atlasdergisi.com/kesfet/doga-cografya-haberleri/yuzlerin-pesinde-etiyopya.html" rel="bookmark" title="Yüzlerin peşinde Etiyopya"> Yüzlerin peşinde Etiyopya </a></h4></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/03/bagirganli4-263x175.jpg" href="https://www.atlasdergisi.com/atlas-rotalari/kandira-bagirganli-koyu.html" title="İstanbul&#8217;a 2 saat uzaklıkta saklı cennet&#8230; Dantel kayalıklar: Bağırganlı"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.atlasdergisi.com/atlas-rotalari/kandira-bagirganli-koyu.html" rel="bookmark" title="İstanbul&#8217;a 2 saat uzaklıkta saklı cennet&#8230; Dantel kayalıklar: Bağırganlı"> İstanbul&#8217;a 2 saat uzaklıkta saklı cennet&#8230; Dantel kayalıklar: Bağırganlı </a></h4></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/03/AT323-KAPAK_W9497J-e1585989208458-263x175.jpg" href="https://www.atlasdergisi.com/atlas-rotalari/mercanda-yasam-maldivler.html" title="Mercanda yaşam: Maldivler"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.atlasdergisi.com/atlas-rotalari/mercanda-yasam-maldivler.html" rel="bookmark" title="Mercanda yaşam: Maldivler"> Mercanda yaşam: Maldivler </a></h4></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/01/melas_Degirmenlik_Yaylasi-263x175.jpg" href="https://www.atlasdergisi.com/atlas-rotalari/melas-kervan-yolu-gezi-rehberi.html" title="Melas kervan yolu"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.atlasdergisi.com/atlas-rotalari/melas-kervan-yolu-gezi-rehberi.html" rel="bookmark" title="Melas kervan yolu"> Melas kervan yolu </a></h4></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/01/karadeniz-3-1170x780-1-263x175.jpg" href="https://www.atlasdergisi.com/kesfet/gezi/yesil-rota-trenle-bati-karadeniz-turu-bati-karadeniz-rotasi.html" title="Yeşil rota: Trenle Batı Karadeniz"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.atlasdergisi.com/kesfet/gezi/yesil-rota-trenle-bati-karadeniz-turu-bati-karadeniz-rotasi.html" rel="bookmark" title="Yeşil rota: Trenle Batı Karadeniz"> Yeşil rota: Trenle Batı Karadeniz </a></h4></div></div></li></ul></aside><aside id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="medyanet/9927946/atlas_mobilsite/genel/feed2_300x250" data-size="[300, 250]" data-platform="mobile"></div> <br> <ins data-revive-zoneid="63" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins><script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script> </div></aside><aside id="text-6" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Diğer Doğan Burda Siteleri:</span></h4><div class="textwidget"><td height="50" style="line-height: 20px;"><a href="http://www.kesfetmekicinbak.com" target="_blank" rel="noopener noreferrer">Atlas </a> | <a href="http://www.autoshow.com.tr" target="_blank" rel="noopener noreferrer">Auto Show</a> | <a href="http://www.bluejean.com.tr" target="_blank" rel="noopener noreferrer">Blue Jean</a> | <a href="http://www.burda.com.tr" target="_blank" rel="noopener noreferrer">Burda</a> | <a href="http://www.capital.com.tr" target="_blank" rel="noopener noreferrer">Capital</a> | <a href="http://www.chip.com.tr" target="_blank" rel="noopener noreferrer">CHIP Online</a> | <a href="http://www.ekonomist.com.tr" target="_blank" rel="noopener noreferrer">Ekonomist</a> | <a href="http://www.elele.com.tr" target="_blank" rel="noopener noreferrer">Elele</a> | <a href="http://www.elle.com.tr" target="_blank" rel="noopener noreferrer">Elle</a> | <a href="http://www.elledecor.com.tr" target="_blank" rel="noopener noreferrer">Elle Decoration</a> | <a href="http://www.evbahce.com.tr" target="_blank" rel="noopener noreferrer">Ev Bahçe</a> | <a href="http://www.evimdergisi.com.tr" target="_blank" rel="noopener noreferrer">Evim</a> | <a href="http://www.formsante.com.tr" target="_blank" rel="noopener noreferrer">Formsanté</a> | <a href="http://www.guncelhukuk.com.tr" target="_blank" rel="noopener noreferrer">Güncel Hukuk</a> | <a href="http://www.haftasonu.com.tr" target="_blank" rel="noopener noreferrer">Hafta Sonu</a> | <a href="http://www.doganburda.com" target="_blank" rel="noopener noreferrer">Hello!</a> | <a href="http://www.heygirl.com.tr" target="_blank" rel="noopener noreferrer">Hey Girl</a> | <a href="http://www.istanbullife.com.tr" target="_blank" rel="noopener noreferrer">İstanbul Life</a> | <a href="http://www.level.com.tr" target="_blank" rel="noopener noreferrer">Level</a> | Lezzet - <a href="http://www.lezzet.com.tr" target="_blank" rel="noopener noreferrer">Yemek Tarifleri</a> | <a href="http://www.maisonfrancaise.com.tr" target="_blank" rel="noopener noreferrer">Maison Française</a> | <a href="http://www.pcnet.com.tr" target="_blank" rel="noopener noreferrer">PCnet</a> | <a href="http://www.tempomag.com.tr" target="_blank" rel="noopener noreferrer">Tempo</a> | <a href="http://www.yachtturkiye.com" target="_blank" rel="noopener noreferrer">Yacht Türkiye</a><br></td></div></aside><aside id="penci_social_widget-1" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">SOSYAL MEDYADA ATLAS</span></h4><div class="widget-social pc_alignleft show-text remove-circle"> <a href="https://www.facebook.com/ATLASDergisi" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook"  style="font-size: 14px"></i><span style="font-size: 14px">Facebook</span></a> <a href="https://twitter.com/AtlasDergisi" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter"  style="font-size: 14px"></i><span style="font-size: 14px">Twitter</span></a> <a href="https://www.instagram.com/atlasdergisi/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram"  style="font-size: 14px"></i><span style="font-size: 14px">Instagram</span></a> <a href="https://www.youtube.com/channel/UCpb7s2urOS8VPtsGJejr7Uw" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play"  style="font-size: 14px"></i><span style="font-size: 14px">Youtube</span></a> <a href="atlas@doganburda.com"><i class="penci-faicon fa fa-envelope"  style="font-size: 14px"></i><span style="font-size: 14px">Email</span></a> <a href="https://www.atlasdergisi.com/rss/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-rss"  style="font-size: 14px"></i><span style="font-size: 14px">RSS</span></a></div></aside><aside id="custom_html-14" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="medyanet/9927946/atlas_mobilsite/genel/feed3_300x250" data-size="[300, 250]" data-platform="mobile"></div><div id="medyanet/9927946/atlas_mobilsite/genel/feed4_300x250" data-size="[300, 250]" data-platform="mobile"></div></div></aside><aside id="penci_latest_news_widget-1" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Güncel Yazılar</span></h4><ul id="penci-latestwg-7478" class="side-newsfeed penci-feed-2columns penci-2columns-feed"><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/05/AT326-INTERNET-BANNER_yeni-263x175.jpg" href="https://www.atlasdergisi.com/gundem/evden-cikmadan-atlasa-nasil-ulasabilirim.html" title="EVDEN ÇIKMADAN ATLAS&#8217;A NASIL ULAŞABİLİRİM?"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.atlasdergisi.com/gundem/evden-cikmadan-atlasa-nasil-ulasabilirim.html" rel="bookmark" title="EVDEN ÇIKMADAN ATLAS&#8217;A NASIL ULAŞABİLİRİM?"> EVDEN ÇIKMADAN ATLAS&#8217;A NASIL ULAŞABİLİRİM? </a></h4></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/07/024-027-AT326_MAYIS-HAZIRAN-1-263x175.jpg" href="https://www.atlasdergisi.com/kesfet/doga-cografya-haberleri/koronavirussuz-tek-kita-antarktika.html" title="Koronavirüssüz tek kıta Antarktika"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.atlasdergisi.com/kesfet/doga-cografya-haberleri/koronavirussuz-tek-kita-antarktika.html" rel="bookmark" title="Koronavirüssüz tek kıta Antarktika"> Koronavirüssüz tek kıta Antarktika </a></h4></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/07/pop-sci-263x175.jpg" href="https://www.atlasdergisi.com/genel/popular-sciencetan-100-sayiya-ozel-einstein-evreni-kitabi.html" title="Popular Science’tan 100. sayıya özel Einstein Evreni kitabı!"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.atlasdergisi.com/genel/popular-sciencetan-100-sayiya-ozel-einstein-evreni-kitabi.html" rel="bookmark" title="Popular Science’tan 100. sayıya özel Einstein Evreni kitabı!"> Popular Science’tan 100. sayıya özel Einstein Evreni kitabı! </a></h4></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/06/AT316Edremit4497-263x175.jpg" href="https://www.atlasdergisi.com/kesfet/gezi/edremit-sabahattin-alinin-sehri.html" title="Edremit: Sabahattin Ali’nin şehri"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.atlasdergisi.com/kesfet/gezi/edremit-sabahattin-alinin-sehri.html" rel="bookmark" title="Edremit: Sabahattin Ali’nin şehri"> Edremit: Sabahattin Ali’nin şehri </a></h4></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/07/ISVIÇRE-SENLIK_123-panorama-263x175.jpg" href="https://www.atlasdergisi.com/atlas-tarih/ilber-ortaylila-tarihi-sehirde-lozan.html" title="İlber Ortaylı&#8217;yla tarihi şehirde: Lozan"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.atlasdergisi.com/atlas-tarih/ilber-ortaylila-tarihi-sehirde-lozan.html" rel="bookmark" title="İlber Ortaylı&#8217;yla tarihi şehirde: Lozan"> İlber Ortaylı&#8217;yla tarihi şehirde: Lozan </a></h4></div></div></li></ul></aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="medyanet/9927946/atlas/genel/interstitial_oop" data-platform="desktop" data-oop="true"></div><div id="medyanet/9927946/atlas/genel/oop_2" data-platform="desktop" data-oop="true"></div><div id="medyanet/9927946/atlas/genel/oop_3" data-platform="desktop" data-oop="true"></div></div></aside><aside id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="medyanet/9927946/atlas_mobilsite/sitegeneli/interstitial_oop" data-platform="mobile" data-oop="true"></div><div id="medyanet/9927946/atlas_mobilsite/sitegeneli/oop_2" data-platform="mobile" data-oop="true"></div><div id="medyanet/9927946/atlas_mobilsite/sitegeneli/oop_3" data-platform="mobile" data-oop="true"></div></div></aside></div></div></div><div class="clear-footer"></div><div id="widget-area"><div class="container"><div class="footer-widget-wrapper footer-widget-style-1"><aside id="text-30" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ATLAS DERGİSİ</span></h4><div class="textwidget"><p><img class="alignnone wp-image-21635 size-full" src="https://www.atlasdergisi.com/wp-content/uploads/2020/01/atlas-logo.png" alt="" width="240" height="98" /></p></div></aside><aside id="penci_social_widget-2" class="widget penci_social_widget"><div class="widget-social pc_alignleft remove-circle"> <a href="https://www.facebook.com/ATLASDergisi" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook"  style="font-size: 18px"></i><span style="font-size: 13px">Facebook</span></a> <a href="https://twitter.com/AtlasDergisi" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter"  style="font-size: 18px"></i><span style="font-size: 13px">Twitter</span></a> <a href="https://www.instagram.com/atlasdergisi/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram"  style="font-size: 18px"></i><span style="font-size: 13px">Instagram</span></a> <a href="" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-pinterest"  style="font-size: 18px"></i><span style="font-size: 13px">Pinterest</span></a> <a href="https://www.youtube.com/channel/UCpb7s2urOS8VPtsGJejr7Uw" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play"  style="font-size: 18px"></i><span style="font-size: 13px">Youtube</span></a> <a href="" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-snapchat"  style="font-size: 18px"></i><span style="font-size: 13px">Snapchat</span></a></div></aside></div><div class="footer-widget-wrapper footer-widget-style-1"><aside id="penci_latest_news_widget-3" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">DERGİDE BU AY</span></h4><ul id="penci-latestwg-3094" class="side-newsfeed"><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/07/son-263x175.jpeg" href="https://www.atlasdergisi.com/dergide-bu-ay/atlasin-temmuz-sayisi-cikti-yeni-sayida-neler-var.html" title="Atlas’ın temmuz sayısı çıktı! Yeni sayıda neler var?"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.atlasdergisi.com/dergide-bu-ay/atlasin-temmuz-sayisi-cikti-yeni-sayida-neler-var.html" rel="bookmark" title="Atlas’ın temmuz sayısı çıktı! Yeni sayıda neler var?"> Atlas’ın temmuz sayısı çıktı! Yeni sayıda neler var? </a></h4></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/05/atlas-kapak-12-263x175.jpg" href="https://www.atlasdergisi.com/dergide-bu-ay/atlasin-mayis-haziran-sayisi.html" title="Atlas’ın mayıs-haziran sayısı çıktı! Yeni sayıda neler var?"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.atlasdergisi.com/dergide-bu-ay/atlasin-mayis-haziran-sayisi.html" rel="bookmark" title="Atlas’ın mayıs-haziran sayısı çıktı! Yeni sayıda neler var?"> Atlas’ın mayıs-haziran sayısı çıktı! Yeni sayıda neler var? </a></h4></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/03/atlas-kapak2-263x175.jpg" href="https://www.atlasdergisi.com/dergide-bu-ay/23630.html" title="Atlas’ın nisan sayısı"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.atlasdergisi.com/dergide-bu-ay/23630.html" rel="bookmark" title="Atlas’ın nisan sayısı"> Atlas’ın nisan sayısı </a></h4></div></div></li></ul></aside></div><div class="footer-widget-wrapper footer-widget-style-1 last"><aside id="penci_latest_news_widget-2" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">GEZİ</span></h4><ul id="penci-latestwg-9808" class="side-newsfeed"><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/07/024-027-AT326_MAYIS-HAZIRAN-1-263x175.jpg" href="https://www.atlasdergisi.com/kesfet/doga-cografya-haberleri/koronavirussuz-tek-kita-antarktika.html" title="Koronavirüssüz tek kıta Antarktika"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.atlasdergisi.com/kesfet/doga-cografya-haberleri/koronavirussuz-tek-kita-antarktika.html" rel="bookmark" title="Koronavirüssüz tek kıta Antarktika"> Koronavirüssüz tek kıta Antarktika </a></h4></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/06/AT316Edremit4497-263x175.jpg" href="https://www.atlasdergisi.com/kesfet/gezi/edremit-sabahattin-alinin-sehri.html" title="Edremit: Sabahattin Ali’nin şehri"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.atlasdergisi.com/kesfet/gezi/edremit-sabahattin-alinin-sehri.html" rel="bookmark" title="Edremit: Sabahattin Ali’nin şehri"> Edremit: Sabahattin Ali’nin şehri </a></h4></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.atlasdergisi.com/wp-content/uploads/2020/07/AT318_ALI2863-263x175.jpg" href="https://www.atlasdergisi.com/kesfet/ibrice-limani-edirne-sualtindan-saros.html" title="İbrice Limanı / Edirne: Sualtından Saros"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.atlasdergisi.com/kesfet/ibrice-limani-edirne-sualtindan-saros.html" rel="bookmark" title="İbrice Limanı / Edirne: Sualtından Saros"> İbrice Limanı / Edirne: Sualtından Saros </a></h4></div></div></li></ul></aside></div></div></div><footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype="https://schema.org/WPFooter"><div class="container"><div class="footer-logo-copyright footer-not-logo footer-not-gotop"><div id="footer-copyright"><p>@2020 - Bütün hakları gizlidir. <a rel="nofollow" href="https://www.atlasdergisi.com" target="_blank">atlasdergisi.com</a></p></div></div><div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div></div></footer></div><div id="fb-root"></div><div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all"><div class="penci-gprd-law"><p> Veri politikasındaki amaçlarla sınırlı ve mevzuata uygun şekilde çerez konumlandırmaktayız. Detaylar için <a href="/cerez-politikasi">çerez politikamızı</a> inceleyebilirsiniz. <a class="penci-gprd-accept" href="#">Tamam</a></p></div></div> <!-- ngg_resource_manager_marker --><script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.atlasdergisi.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-content/plugins/penci-recipe/js/jquery.rateyo.min.js?ver=2.2'></script> <script type='text/javascript'>var PENCI = {"ajaxUrl":"https:\/\/www.atlasdergisi.com\/wp-admin\/admin-ajax.php","nonce":"06375cbd10"};</script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-content/plugins/penci-recipe/js/rating_recipe.js?ver=2.2'></script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-content/plugins/penci-review/js/jquery.easypiechart.min.js?ver=1.0'></script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-content/plugins/penci-review/js/review.js?ver=1.0'></script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-content/themes/soledad/js/libs-script.min.js?ver=7.2.3'></script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-content/themes/soledad/js/smoothscroll.js?ver=1.1'></script> <script type='text/javascript'>var ajax_var_more = {"url":"https:\/\/www.atlasdergisi.com\/wp-admin\/admin-ajax.php","nonce":"06375cbd10","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};</script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-content/themes/soledad/js/main.js?ver=7.2.3'></script> <script type='text/javascript'>var ajax_var = {"url":"https:\/\/www.atlasdergisi.com\/wp-admin\/admin-ajax.php","nonce":"06375cbd10","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};</script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-content/themes/soledad/js/post-like.js?ver=7.2.3'></script> <script type='text/javascript'>var ajax_var_more = {"url":"https:\/\/www.atlasdergisi.com\/wp-admin\/admin-ajax.php","nonce":"06375cbd10","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};</script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-content/themes/soledad/js/more-post-scroll.js?ver=1.0'></script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-content/uploads/wpmss/wpmssab.min.js?ver=1579818364'></script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-content/plugins/mousewheel-smooth-scroll/js/SmoothScroll.min.js?ver=1.4.10'></script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-content/uploads/wpmss/wpmss.min.js?ver=1579818364'></script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script> <script async="async" type='text/javascript' src='https://www.atlasdergisi.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script> <script type='text/javascript'>var cptch_vars = {"nonce":"c698e1d48a","ajaxurl":"https:\/\/www.atlasdergisi.com\/wp-admin\/admin-ajax.php","enlarge":"0"};</script> <script type='text/javascript' src='https://www.atlasdergisi.com/wp-content/plugins/captcha/js/front_end_script.js?ver=5.4.2'></script> <script type="text/javascript">function PenciSimplePopularPosts_AddCount(id, endpoint)
	{
		var xmlhttp;
		var params = "/?penci_spp_count=1&penci_spp_post_id=" + id + "&cachebuster=" +  Math.floor((Math.random() * 100000));
		// code for IE7+, Firefox, Chrome, Opera, Safari

		if (window.XMLHttpRequest){
			xmlhttp=new XMLHttpRequest();
		}else{
			xmlhttp=new ActiveXObject("Microsoft.XMLHTTP");
		}

		xmlhttp.onreadystatechange=function(){
			if ( xmlhttp.readyState == 4 && xmlhttp.status == 200 ) {
				var data = JSON.parse( xmlhttp.responseText );
				document.getElementsByClassName( "penci-post-countview-number" )[0].innerHTML = data.visits;
			}
		}

		xmlhttp.open("GET", endpoint + params, true);
		xmlhttp.send();
	}
	PenciSimplePopularPosts_AddCount(25030, 'https://www.atlasdergisi.com');</script> </body></html>